
<!doctype html>
<html lang="no">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <meta property="fb:app_id" content="376295559221321"/>
    
        
    
    
        
    
                                        <title>Dramatisk fall i flyktningar til USA: 90 prosent f&aelig;rre kristne forf&oslash;lgde f&aring;r innpass - V&aring;rt Land</title>
                         <meta name="description" content="Sidan Trumps innpass i det kvite hus har talet p&aring; flyktningar sige dramatisk. Blant dei mest ramma er forf&oslash;lgde kristne, if&oslash;lgje ny rapport. ">
    
    <link rel="schema.DC" href="https://purl.org/dc/elements/1.1/">
        <!-- Mobile meta -->
    <meta name="HandheldFriendly" content="true">
    <meta name="MobileOptimized" content="320">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes">
    
    
              
      
    <!-- Favicons -->
    <link rel="apple-touch-icon" sizes="144x144" href="/img/vl/favicons/apple-touch-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/img/vl/favicons/apple-touch-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/img/vl/favicons/apple-touch-icon-72x72.png">
    <link rel="apple-touch-icon" href="/img/vl/favicons/touchicon.png">
    <link rel="icon" href="/img/vl/favicons/favicon.png">

    <!-- Stylesheets-->
    <script type="text/javascript"> (function() { var css = document.createElement('link'); css.href = '//netdna.bootstrapcdn.com/font-awesome/4.0.3/css/font-awesome.css'; css.rel = 'stylesheet'; css.type = 'text/css'; document.getElementsByTagName('head')[0].appendChild(css); })(); </script>
    
            <link rel="stylesheet" type="text/css" href="/css/vl/vl_minify_style.min.css" />
    
    
            <link rel="stylesheet" type="text/css" href="/cmlink/sticky-bread-7.2035685">
            <link rel="stylesheet" type="text/css" href="/cmlink/front-page-styling-7.2035255">
            <link rel="stylesheet" type="text/css" href="/cmlink/webflow-help-7.1983879">
            <link rel="stylesheet" type="text/css" href="/cmlink/three-smalls-7.1948947">
    
    <!--Javascripts-->
    <script>
        mentorDFPID = "56301163";
        cxensePersistedQueryId = "c595bb98e04df851d69419c496286ba966c81da5";
        isProductionEnvironment = "true";
        var isPaywallPage = ("vl.DefaultPageLayout" == "paywallPageLayout");

    </script>

    <script src="/js/vl/assets/jquery.min.js"></script>
    <script src="/js/vl/assets/jquery-ui-latest.min.js"></script>
    <script src="/js/common/jquery.validate.min.js"></script>
    <script src="/js/vl/webflow/webflow.js" type="text/javascript"></script>
    <script src="/js/vl/webflow/modernizr.js"></script>
    <script src="/js/vl/webflow/fastclick.js"></script>
    <script type="text/javascript" src="//cdn.cxense.com/cx.js"></script>

            <script src="/js/vl/vl_minify_script.min.js"></script>
    
    <script src="https://cdn.jsdelivr.net/npm/sharer.js@latest/sharer.min.js"></script>
        
    
<link rel="canonical" href="https://www.vl.no/nyhet/dramatisk-fall-i-flyktningar-til-usa-90-prosent-ferre-kristne-forfolgde-far-innpass-1.1747417">                            










    









        
                                
        
    





    
    <meta property="og:title" content="Dramatisk fall i flyktningar til USA: 90 prosent f&aelig;rre kristne forf&oslash;lgde f&aring;r innpass">
    <meta property="og:description" content="Sidan Trumps innpass i det kvite hus har talet p&aring; flyktningar sige dramatisk. Blant dei mest ramma er forf&oslash;lgde kristne, if&oslash;lgje ny rapport. ">
    <meta property="og:type" content="website">
    <meta property="og:url" content="https://www.vl.no/nyhet/dramatisk-fall-i-flyktningar-til-usa-90-prosent-ferre-kristne-forfolgde-far-innpass-1.1747417">

                        <meta property="og:article:author" content="Jo Arne  Hansen Marvik"/>
                <meta property="og:article:published_time" content="2020-07-22T16:01:59+0200"/>
    <meta property="og:article:modified_time" content="2020-07-22T21:41:16+0200"/>
    <meta property="article:modified_time" content="2020-07-22T21:41:16+0200">

        <meta name="cXenseParse:recs:articleid" content="11747417"/>
        <meta name="cXenseParse:recs:men-category" content="Nyheter"/>
    <meta name="cXenseParse:men-category" content="Nyheter"/>
    
            
        
            <meta property="og:image" content="https://www.vl.no/image/policy:1.1747418:1595426378/image.jpg?f=40x21&w=1200&$p$f$w=769092d">
    
        



<meta name="cXenseParse:title" content="Dramatisk fall i flyktningar til USA: 90 prosent færre kristne forfølgde får innpass"/>
<script>
  var _siteId = '9222309366332723941';
  var _customerPrefix = 'men';
  var _persistedQueryId = 'c595bb98e04df851d69419c496286ba966c81da5';
  var _origin = 'www.vl.no';
  var _cookieName = 'user_tracking';
  var _articleID = '11747417';

  var cX = cX || {}; cX.callQueue = cX.callQueue || [];
  cX.callQueue.push(['setSiteId', _siteId]);

  if (getCookies('info') === ""){
    cX.callQueue.push(['setCustomParameters', { 'logged_in': 'false' }]);
  } else {
    cX.callQueue.push(['setCustomParameters', { 'logged_in': 'true' }]);
  }

  if (getProductCode() === "") {
    cX.callQueue.push(['setCustomParameters', { 'subscriber': 'false' }]);
  } else {
    cX.callQueue.push(['setCustomParameters', { 'subscriber': 'true' }]);
  }
  cX.callQueue.push(['sendPageViewEvent']);
</script>

                <!-- IE Fallbacks -->
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

        
                          <!-- Facebook Pixel Code -->
    <script>setFBPixel('1656450991304633',"PageView");</script>
    <noscript>
        <img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1656450991304633&ev=PageView&noscript=1"/>
    </noscript>
<!-- End Facebook Pixel Code -->
                  <!-- Google analytics start -->
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  	
  	var identity = getCookies("identity");
	var userIdObject = identity ? {userId: b64DecodeUnicode(identity)} : {};
    ga('create', 'UA-69922353-8', 'auto', userIdObject);
    ga('send', 'pageview');  
</script>
                  <!-- Google Tag Manager -->
    <script>
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-5VJ672');
    </script>
<!-- End Google Tag Manager -->
                  <!-- Chartbeat Start VL -->
<script type="text/javascript">
	var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
	/** CONFIGURATION START **/
	_sf_async_config.uid = 65952;
	_sf_async_config.domain = 'vl.no'; 
	_sf_async_config.useCanonical = true;
	_sf_async_config.useCanonicalDomain = true;
	_sf_async_config.flickerControl = false;
	/** CONFIGURATION END **/
	
</script>
<script src="https://static.chartbeat.com/js/chartbeat_mab.js" async></script>
<!-- Chartbeat END -->

<script>
    (function (w, d, s, c, u) {
        var qf = function (e, a) {
            (w[c].q = w[c].q || []).push([e, a]);
        };
        w[c] = w[c] || qf;
        var st = d.createElement(s);
        var fs = d.getElementsByTagName(s)[0];
        st.async = 1;
        st.src = u;
        fs.parentNode.insertBefore(st, fs);
    })(window, document, 'script', 'chartbeat', 'https://static.chartbeat.com/js/subscriptions.js');
</script>
        
      
    <style type="text/css">
        html, body {-webkit-font-smoothing: antialiased;}
        .grid-image.grid-image-33 {object-fit: cover;}
    </style>

</head>
<body class="header-body ">
        
<!-- Google Tag Manager (noscript) -->
<noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5VJ672" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
    <span data-ispreview="false" class="mmpreview"></span>

<div class="header-sticky">
    <div class="header-sticky-wrap w-clearfix">
        <a href="/" class="stickyheaderlogo w-inline-block">
            <img class="logo-img sticky" src="/img/vl/vl_logo.svg">
        </a>
        <ul class="header-menu-items stickyheader w-clearfix">
            <li class="header-menu-item sticky" data-ix="menu-more"><a href="#top" class="black">til toppen</a></li>
        </ul>
        <div class="header-user-top stickyheader">
            <a href="http://bit.ly/2JC76Kw" class="header-user-campaign campaignLogged stickyheader">Motta vårt nyhetsbrev</a>
            <a href="http://bit.ly/2JC76Kw" class="header-user-campaign campaignExpired stickyheader">Motta vårt nyhetsbrev</a>
            <a href="http://bit.ly/2IQ6Vb6" class="header-user-campaign campaignNotLogged stickyheader">Les Vårt Land i 10 uker for 10 kroner</a>
            <a class="header-user-login sticky" data-ix="user-menu">
                <div class="header-menu-text">LOGG INN</div>
            </a>
        </div>
        <a href="#top" class="header-menu-mobile-burger sticky w-inline-block" data-ix="mobile-menu">
            <div class="header-menu-mobile-burger-line1"></div>
            <div class="header-menu-mobile-burger-line2"></div>
            <div class="header-menu-mobile-burger-line3"></div>
        </a>
    </div>
</div>

<div id="top" class="header">
            
                          



 
 

<a href="/" class="logo w-inline-block"><img class="logo-img" src="/img/vl/vl_logo.svg"></a>
<div class="header-user">
    <div class="header-user-top">
        <a href="http://bit.ly/2JC76Kw" class="header-user-campaign campaignLogged">Motta vårt nyhetsbrev</a>
        <a href="http://bit.ly/2JC76Kw" class="header-user-campaign campaignExpired">Motta vårt nyhetsbrev</a>
        <a href="http://bit.ly/2IQ6Vb6" class="header-user-campaign campaignNotLogged">Les Vårt Land i 10 uker for 10 kroner</a>
        <a class="header-user-login" data-ix="user-menu">
    <div class="header-menu-text">LOGG INN</div>
</a>
<ul class="header-user-dropdown" style="display: none; transition: opacity 200ms ease 0s; opacity: 1;">
                
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                                                                                                                                                                <li class="header-user-menuitem">
                                                        

    <a  href="http://selfservice.mediaconnect.no/?client_id=selfservice.vl"  class="black" >
        Min side
    </a>
                                    </li>
                                                                                                                                            <li class="header-user-menuitem">
                                                        

    <a  href="/mediaconnect/logout"  class="black" >
        Loggut
    </a>
                                    </li>
                                                                                                            
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                        </ul>
    </div>
</div>

    <div class="mobilemenu">
        <ul class="header-menu-items w-clearfix">
                        
            
            
                
                                                
                
                                                                    <li class="header-menu-item mobileview  " >
                                            

    <a  href="https://www.vl.no/order"  class="black" >
        Kj&oslash;p abonnement
    </a>
                        </li>
                                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
            
                
                                                
                
                                                                                                                            <li class="header-menu-item mobileview selected " >
                                                                                    <a class=" "
                href="/nyhet"
                >
                Nyheter
            </a>
                                             </li>
                                    
            
                    
            
            
                
                                                
                
                                                                    <li class="header-menu-item mobileview  " >
                                            

    <a  href="/e-avisen"  title="Les papiravisa digitalt"  class="black" >
        E-avis
    </a>
                        </li>
                                    
            
            
                
                                                
                
                                                                    <li class="header-menu-item mobileview  " >
                                            

    <a  href="https://www.vl.no/nyhet/vl-landing-page/Tag/kirke"  class="black" >
        Kirke
    </a>
                        </li>
                                    
            
            
                
                                                
                
                                                                    <li class="header-menu-item mobileview  " >
                                                                                    <a class="black "
                href="/meninger"
                >
                Meninger
            </a>
                                             </li>
                                    
            
            
                
                                                
                
                                                                    <li class="header-menu-item mobileview  " >
                                                                                    <a class="black "
                href="/kultur/b%C3%B8ker"
                >
                Bøker
            </a>
                                             </li>
                                    
            
            
                
                                                
                
                                                                    <li class="header-menu-item mobileview  " >
                                                                                    <a class="black "
                href="/kultur"
                >
                Kultur
            </a>
                                             </li>
                                    
            
                    
            
            
                
                                                
                
                                                                    <li class="header-menu-item mobileview  " >
                                            

    <a  href="http://reportasje.vl.no/"  title="Reportasjer og Min Tro"  class="black" >
        Reportasjer
    </a>
                        </li>
                                    
            
            
                
                                                
                
                                                                    <li class="header-menu-item mobileview  " >
                                                                                    <a class="black "
                href="/kundeservice"
                >
                Kundeservice
            </a>
                                             </li>
                                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
            
                
                                                
                
                                                                    <li class="header-menu-item mobileview  " >
                                            

    <a  href="http://www.vlforlag.no"  title="V&aring;rt Land Forlag"  class="black" >
        VL Forlag
    </a>
                        </li>
                                    
            
            
                
                                                
                
                                                                    <li class="header-menu-item mobileview  " >
                                            

    <a  href="http://strekmag.no"  class="black" >
        STREK
    </a>
                        </li>
                                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
            
                
                                                
                
                                                                    <li class="header-menu-item mobileview  " >
                                            

    <a  href="https://www.vl.no/annonse"  class="black" >
        Annonsere
    </a>
                        </li>
                                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
            
                
                                                
                
                                                                    <li class="header-menu-item mobileview  " >
                                            

    <a  href="https://www.vl.no/order"  class="black" >
        Kj&oslash;p abonnement
    </a>
                        </li>
                                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                                </ul>
    </div>
    <div class="header-menu-mobile">
                    
            
                     
            
                     
            
                     
            
                     
            
                     
            
                     
            
                     
            
                     
            
                     
            
                                            
                
                                                                                                                            <li class="header-menu-item selected "  >
                                                                                    <a class=" "
                href="/nyhet"
                >
                Nyheter
            </a>
                                             </li>
                                      
            
                     
            
                                            
                
                                                                    <li class="header-menu-item  "  >
                                            

    <a  href="/e-avisen"  title="Les papiravisa digitalt"  class="black" >
        E-avis
    </a>
                        </li>
                                      
            
                                            
                
                                                                    <li class="header-menu-item  "  >
                                            

    <a  href="https://www.vl.no/nyhet/vl-landing-page/Tag/kirke"  class="black" >
        Kirke
    </a>
                        </li>
                                      
            
                                            
                
                                                                    <li class="header-menu-item  "  >
                                                                                    <a class="black "
                href="/meninger"
                >
                Meninger
            </a>
                                             </li>
                                      
            
                                            
                
                                                                    <li class="header-menu-item  "  >
                                                                                    <a class="black "
                href="/kultur/b%C3%B8ker"
                >
                Bøker
            </a>
                                             </li>
                                      
            
                                            
                
                                                                    <li class="header-menu-item  "  >
                                                                                    <a class="black "
                href="/kultur"
                >
                Kultur
            </a>
                                             </li>
                                      
            
                     
            
                                            
                
                                                                    <li class="header-menu-item  "  >
                                            

    <a  href="http://reportasje.vl.no/"  title="Reportasjer og Min Tro"  class="black" >
        Reportasjer
    </a>
                        </li>
                                      
            
                                            
                
                                                                    <li class="header-menu-item  "  >
                                                                                    <a class="black "
                href="/kundeservice"
                >
                Kundeservice
            </a>
                                             </li>
                                      
            
                     
            
                     
            
                     
            
                     
            
                     
            
                     
            
                     
            
                     
            
                     
            
                     
            
                     
            
                     
            
                     
            
                     
            
                     
            
                     
            
                     
            
                     
            
                     
            
                     
            
                     
            
                     
            
                     
            
                                            
                
                                                                    <li class="header-menu-item  "  >
                                            

    <a  href="http://strekmag.no"  class="black" >
        STREK
    </a>
                        </li>
                                      
            
                     
            
                     
            
                     
            
                     
            
                     
            
                     
            
                     
            
                     
            
                     
            
                     
            
                     
            
                     
            
                                            
                
                                                                    <li class="header-menu-item  "  >
                                            

    <a  href="https://www.vl.no/annonse"  class="black" >
        Annonsere
    </a>
                        </li>
                                      
            
                     
            
                     
            
                     
            
                     
            
                     
            
                     
            
                     
            
                     
            
                     
            
                     
            
                     
            
                     
            
                     
            
                     
            
                     
            
                     
            
                     
            
                     
            
                     
            
                     
            
                     
            
                     
            
                     
            
                     
            
                     
            
                     
            
                                            
                
                                                                    <li class="header-menu-item  "  >
                                            

    <a  href="https://www.vl.no/les-d%C3%B8dsannonser"  class="black" >
        Les d&oslash;dsannonser
    </a>
                        </li>
                                      
            
                     
            
                     
            
                     
            
                     
            
                     
            
                     
            
                     
            
                     
            
                     
            
                     
            
                     
            
                     
            
                     
            
                     
            
                     
            
                               </div>
        <div class="header-menu-desktop">
        <div class="header-menu-wrap w-clearfix">
            <ul class="header-menu-items w-clearfix dynamicmenu">
                            
            
                                                                
                                
                                    <li class="header-menu-item  " >
                                            

    <a  href="https://www.vl.no/order"  class="black" >
        Kj&oslash;p abonnement
    </a>
                        </li>
                                     
                     
                     
                     
                     
                     
                     
                     
                     
            
                                                                
                                                                                        
                                    <li class="header-menu-item selected " >
                                                                                    <a class=" "
                href="/nyhet"
                >
                Nyheter
            </a>
                                             </li>
                                     
                     
            
                                                                
                                
                                    <li class="header-menu-item  " >
                                            

    <a  href="/e-avisen"  title="Les papiravisa digitalt"  class="black" >
        E-avis
    </a>
                        </li>
                                     
            
                                                                
                                
                                    <li class="header-menu-item  " >
                                            

    <a  href="https://www.vl.no/nyhet/vl-landing-page/Tag/kirke"  class="black" >
        Kirke
    </a>
                        </li>
                                     
            
                                                                
                                
                                    <li class="header-menu-item  " >
                                                                                    <a class="black "
                href="/meninger"
                >
                Meninger
            </a>
                                             </li>
                                     
            
                                                                
                                
                                    <li class="header-menu-item  " >
                                                                                    <a class="black "
                href="/kultur/b%C3%B8ker"
                >
                Bøker
            </a>
                                             </li>
                                     
            
                                                                
                                
                                    <li class="header-menu-item  " >
                                                                                    <a class="black "
                href="/kultur"
                >
                Kultur
            </a>
                                             </li>
                                     
                     
            
                                                                
                                
                                    <li class="header-menu-item  " >
                                            

    <a  href="http://reportasje.vl.no/"  title="Reportasjer og Min Tro"  class="black" >
        Reportasjer
    </a>
                        </li>
                                     
            
                                                                
                                
                                    <li class="header-menu-item  " >
                                                                                    <a class="black "
                href="/kundeservice"
                >
                Kundeservice
            </a>
                                             </li>
                                     
                     
                     
                     
                     
                     
                     
                     
                     
                     
                     
                     
                     
                     
                     
                     
                     
                     
                     
                     
                     
                     
                     
            
                                                                
                                
                                    <li class="header-menu-item  " >
                                            

    <a  href="http://www.vlforlag.no"  title="V&aring;rt Land Forlag"  class="black" >
        VL Forlag
    </a>
                        </li>
                                     
            
                                                                
                                
                                    <li class="header-menu-item  " >
                                            

    <a  href="http://strekmag.no"  class="black" >
        STREK
    </a>
                        </li>
                                     
                     
                     
                     
                     
                     
                     
                     
                     
                     
                     
                     
                     
            
                                                                
                                
                                    <li class="header-menu-item  " >
                                            

    <a  href="https://www.vl.no/annonse"  class="black" >
        Annonsere
    </a>
                        </li>
                                     
                     
                     
                     
                     
                     
                     
                     
                     
                     
                     
            
                                                                
                                
                                    <li class="header-menu-item  " >
                                            

    <a  href="https://www.vl.no/order"  class="black" >
        Kj&oslash;p abonnement
    </a>
                        </li>
                                     
                     
                     
                     
                     
                     
                     
                     
                     
                     
                     
            
                                                                
                                
                                    <li class="header-menu-item  " >
                                                                                    <a class="black "
                href="/annet-innhold/familiesidene"
                >
                Familiesidene
            </a>
                                             </li>
                                     
                     
                     
                     
                     
                     
                     
                     
                     
                     
                     
                     
                     
                     
                     
                     
                     
                     
                     
                     
                     
                                       </ul>
            










    
        <div class="w-form">
        <form id="vlSearchForm_topNew"  data-name="Search Form" name="search-form" action="/search/s%C3%B8k-7.160" method="get" class="header-search">
            <input type="text" class="header-search-input w-input" maxlength="256" id="vlSearchElement_topNew" name="q" autocomplete="off" placeholder="Søk">
            <input type="hidden" name="sortby" value="date"/>
            <input type="submit" class="header-search-submit w-button">
        </form>
      </div>
   
 

  <script>
    $(function () {
      $("#vlSearchForm_topNew").submit(function (e) {
        var self = this;
        e.preventDefault();
        var searchText = $("#klartalSearchElement_topNew").val();
        if (searchText == 'Sök...') {
          $("#vlSearchElement_topNew").val('');
          self.submit();
        } else
          self.submit();
      });
    });
  </script>
        </div>
    </div>

        
          
            <div class="header-newspaper-wrap">
            <div class="header-newspaper-top">
                <a href="/e-avisen" class="w-inline-block">
                    <img src="https://www.e-pages.dk/vaartland/1785/teasers/small.jpg" srcset="https://www.e-pages.dk/vaartland/1785/teasers/small.jpg" sizes="(max-width: 991px) 100vw, 115px" class="header-newspaper-img">
                </a>
            </div>
            <img src="/img/vl/ic-Triangle-red.svg" class="header-newspaper-dropdown-arrow"><a href="#" class="header-newspaper-dropdown" data-ix="newspaper-dropdown">Les dagens avis</a>

            <div class="header-newspaper-dropdownmenu">
                                                            <a href="/e-avisen/aviser?paper=1785" class="header-newspaper-dropdown-item w-inline-block">
                            <img data-src="https://www.e-pages.dk/vaartland/1785/teasers/small.jpg" sizes="(max-width: 991px) 100vw, 13vw" class="lazy header-newspaper-dropdown-item-img">
                            <div>torsdag</span>, 23. juli 2020</div>
                        </a>
                                                                                <a href="/e-avisen/aviser?paper=1784" class="header-newspaper-dropdown-item w-inline-block">
                            <img data-src="https://www.e-pages.dk/vaartland/1784/teasers/small.jpg" sizes="(max-width: 991px) 100vw, 13vw" class="lazy header-newspaper-dropdown-item-img">
                            <div>onsdag</span>, 22. juli 2020</div>
                        </a>
                                                                                <a href="/e-avisen/aviser?paper=1783" class="header-newspaper-dropdown-item w-inline-block">
                            <img data-src="https://www.e-pages.dk/vaartland/1783/teasers/small.jpg" sizes="(max-width: 991px) 100vw, 13vw" class="lazy header-newspaper-dropdown-item-img">
                            <div>tirsdag</span>, 21. juli 2020</div>
                        </a>
                                                                                <a href="/e-avisen/aviser?paper=1782" class="header-newspaper-dropdown-item w-inline-block">
                            <img data-src="https://www.e-pages.dk/vaartland/1782/teasers/small.jpg" sizes="(max-width: 991px) 100vw, 13vw" class="lazy header-newspaper-dropdown-item-img">
                            <div>mandag</span>, 20. juli 2020</div>
                        </a>
                                                                                <a href="/e-avisen/aviser?paper=1781" class="header-newspaper-dropdown-item w-inline-block">
                            <img data-src="https://www.e-pages.dk/vaartland/1781/teasers/small.jpg" sizes="(max-width: 991px) 100vw, 13vw" class="lazy header-newspaper-dropdown-item-img">
                            <div>lørdag</span>, 18. juli 2020</div>
                        </a>
                                                                                                <a href="/e-avisen" class="header-newspaper-dropdown-item w-inline-block"><div>Se flere utgaver</div></a>
            </div>
        </div>
    
    










    
       <a href="/search/s%C3%B8k-7.160?q=&sortby=date" class="header-search-mobile w-inline-block"></a>
   
 

  <script>
    $(function () {
      $("#vlSearchForm_search-mobile").submit(function (e) {
        var self = this;
        e.preventDefault();
        var searchText = $("#klartalSearchElement_search-mobile").val();
        if (searchText == 'Sök...') {
          $("#vlSearchElement_search-mobile").val('');
          self.submit();
        } else
          self.submit();
      });
    });
  </script>
    <a href="#" class="header-menu-mobile-burger w-inline-block" data-ix="mobile-menu">
        <div class="header-menu-mobile-burger-line1"></div>
        <div class="header-menu-mobile-burger-line2"></div>
        <div class="header-menu-mobile-burger-line3"></div>
    </a>
</div>


                                                                                                                  
<script type="text/javascript">
    jQuery(document).ready(function () {
        MMGlobal.Utils.showLoginLogoutStatus($('.header-user-login'), 'http://www.vl.no/cm/2.599/nyhet/dramatisk-fall-i-flyktningar-til-usa-90-prosent-ferre-kristne-forfolgde-far-innpass-1.1747417', 'vl.no');
        MMGlobal.Utils.showCampaignStatus('inline');
    });
</script>

            <div class="page-container">
            <div id="hestesko-wrapper">
    <div class="heste-center hide-on-mobile">
        <div class="vlDesktopAd vlTopbannerCenterAd">
            <div class="ad-placeholder adunit" id="Toppbanner" data-size-mapping="vlHesteskoTopBannerSizeMap" data-name="Toppbanner"></div>
        </div>
    </div>
    <div id="hestesko-sides">
        <div class="heste-left">
            <div class="vlDesktopAd">
                <div class="ad-placeholder adunit" id="Wallpaper_venstre" data-size-mapping="vlHesteskoWallpaperVenstre" data-name="Wallpaper_venstre"></div>
            </div>
        </div>
        <div class="heste-right">
            <div class="vlDesktopAd">
                <div class="ad-placeholder adunit vl-skyskraper-adunit" id="Skyskraper" data-size-mapping="vlHesteskoSkyskraper" data-name="Skyskraper"></div>
            </div>
        </div>
    </div>
</div><!-- /#hestesko-wrap -->            <div class="ad-template-mobile">
                <div class="w-embed">
                    <div class="vlMobileAd">
                        <div class="ad-placeholder adunit" id="M_Toppbanner" data-size-mapping="vlTopBannerMobileSizeMap" data-name="M_Toppbanner"></div>
                    </div>
                </div>
            </div>

            










    









        
                                
        
    





    

    
    
    
<h1 class="article-title">Dramatisk fall i flyktningar til USA: 90 prosent f&aelig;rre kristne forf&oslash;lgde f&aring;r innpass</h1>
<div class="article-lead">Sidan Trumps innpass i det kvite hus har talet p&aring; flyktningar sige dramatisk. Blant dei mest ramma er forf&oslash;lgde kristne, if&oslash;lgje ny rapport. </div>

<div class="article-image-block">

    
        
                        <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1747418:1595426378/image.jpg?f=default&w=980&$p$f$w=fe0e225'  data-srcset='/image/policy:1.1747418:1595426378/image.jpg?f=default&w=640&$p$f$w=e6af8ae 768w, /image/policy:1.1747418:1595426378/image.jpg?f=default&w=980&$p$f$w=fe0e225 992w'  class='left article-image lazy'  alt='Dramatisk: Det var meir kristne flykningar som blei &oslash;nskt velkomne til USA i 2016 enn i president Trump sine f&oslash;rste tre &aring;r til saman. 
Foto: Evan Vucci'  title='Dramatisk: Det var meir kristne flykningar som blei &oslash;nskt velkomne til USA i 2016 enn i president Trump sine f&oslash;rste tre &aring;r til saman. 
Foto: Evan Vucci'  />

                        <div class="article-image-text">
                Dramatisk: Det var meir kristne flykningar som blei ønskt velkomne til USA i 2016 enn i president Trump sine første tre år til saman. 
                                    Foto: Evan Vucci
                            </div>
            
</div>

<div class="ad-fullwidth-container">
    <div class="ad-template-desktop">
        <div class="w-embed">
            <div class="vlDesktopAd">
                <div class="ad-placeholder adunit-lazy" id="Nettbanner1" data-size-mapping="vlNettbannerSizeMap" data-name="Nettbanner1"></div>
            </div>
        </div>
    </div>
</div>

<div class="ad-template-mobile">
    <div class="w-embed">
        <div class="vlMobileAd">
            <div class="ad-placeholder adunit-lazy" id="M_Nettboard1" data-size-mapping="vlNettbannerMobileSizeMap" data-name="M_Nettboard1"></div>
        </div>
    </div>
</div>

<div class="article-row w-row">

        <div class="article-body w-col w-col-8">
        
                
        <div class="byline-meta">
            <div class="article-byline w-clearfix">
                                    

    <div class="article-byline-card w-clearfix">
                <div class="article-metadata-byline">Av
            <a href="/jo-arne-hansen-marvik-18.21770" class="article-metadata-link">Jo Arne Hansen Marvik</a><br>
            <span class="article-byline-details">journalist <span class="authorArticleCount">, 80 innlegg </span></span>
        </div>
    </div>

                            </div>
            <div class="article-metadata w-clearfix">
                <span class="category article-body-tag" itemprop="keywords">Nyheter</span>
                <div class="article-metadata-right">
                    <span class="fa fa-clock-o"></span>
                                            on 16:01
                                        <a id="fb-share" class="ic-fa shareicons fb-share" data-sharer="facebook"><i class="fa fa-facebook"></i></a>
                    <a id="twitter-share" class="ic-fa shareicons tw-share" data-sharer="twitter"><i class="fa fa-twitter"></i></a>
                    <a id="email-share" class="ic-fa shareicons" data-sharer="email" data-subject="Dramatisk fall i flyktningar til USA: 90 prosent f&aelig;rre kristne forf&oslash;lgde f&aring;r innpass" data-url="https://www.vl.no/nyhet/dramatisk-fall-i-flyktningar-til-usa-90-prosent-ferre-kristne-forfolgde-far-innpass-1.1747417"><i class="fa fa-envelope-o"></i></a>
                </div>
            </div>
        </div>

                <div class="article-body-content">
            <div class="article-text-content responsive-block">
                <span class=" article-plus"></span>
                <div class="w-clearfix"></div>
                                     <p>Ein rapport frå den globale kristne humanitære organisasjonen World Relief avslører eit dramatisk fall i talet på forfølgde kristne som blir omplasserte til USA. Rapporten er utarbeidd i saman med den internasjonale <a href="https://worldrelief.org/content/uploads/2020/07/Closed-Doors-Report_-Final.pdf">religionsfridomorganisasjonen Open Doors US</a>.</p>

<p>Held trenden i år seg nokolunde lik vil USA ta imot 90 prosent færre forfølgde kristne i 2020 enn i 2015. Det var meir kristne flykningar som blei ønskte velkomne til USA i 2016 enn i president Trump sine første tre år til saman.</p>

<p>Ulike forfølgde religiøse minoritetar har lidd av nedgangen. Blant dei mest vanskelegstilte er likevel kristne som flyktar frå land kor kristen forfølging er verst, ifølgje rapporten.</p>

<p><iframe allowfullscreen="allowfullscreen" frameborder="0" height="746" scrolling="no" src="https://e.infogram.com/a2d90be0-3220-4bbb-8dae-2e98a99d46ee?src=embed" style="border:none;" title="Copy: Senterpartiet galluptidslinje" width="700"></iframe></p>

<p><b>Nedgang på 90 prosent </b></p>

<p>Frå dei 50 landa kor kristne opplever størst grad av forfølging har det mellom 2015 til 2019 vore eit fall på 69 prosent av talet på omplasseringar til USA. Halvvegs ut i 2020 har berre 950 kristne blitt omplasserte frå desse landa. På same tid i 2015 var talet på 18 000, ein nedgang på 90 prosent.</p>

<p>Frå land kor USA historisk har ønskt kristne velkomne, som Iran, Irak og Myanmar er nedgangen endå større, høvesvis på 97, 95 og 94 prosent. «Den tragiske realiteten er at store delar av verda rett og slett ikkje er trygge for kristne. Kristne som flyktar frå forfølging treng ei trygg hamn i USA», lyder det i rapporten.</p>

<p>Ifølgje avisa Christianity Today har fleire enn 400 pastorar og evangelikale leiarar tidlegare uttrykt bekymring for utviklinga i <a href="https://www.christianitytoday.com/news/2018/september/refugee-resettlement-trump-pompeo-asylum-immigration.html">eit brev til styresmaktene</a>.</p>

<p><b>Stor forfølgingsfare</b></p>

<p>Historisk sett har USA ønskt flyktningar og forfølgde religiøse minoritetar velkomne. Sidan 1980 har meir enn 3 millionar flyktningar blitt tatt imot. Årleg har det gjennomsnittleg vore 81 000 omplasserte flyktningar til USA, sidan 1980.</p>

<p>I 2016 tok landet imot 97 000 menneske, kor 14 551 av dei var kristne frå land med stor forfølgingsfare. Sidan Donald Trump inntok det kvite hus i januar 2017 har måltalet på flyktningar - og det reelle talet på omplasserte flyktningar - til landet gradvis og dramatisk blitt justert ned i løpet av presidentperioden.</p>

<p>I 2018 blei det tatt imot færre enn 23 000 menneske. I år er øvste tal på flyktningar til landet på berre 18 000 men, delvis på grunn av pandemien, har færre enn 7600 flyktningar fått innpass.</p>

<p>&nbsp;</p>

<p><a href="https://www.pewresearch.org/fact-tank/2019/06/19/canada-now-leads-the-world-in-refugee-resettlement-surpassing-the-u-s/ft_19-06-19_refugeeresettlement_us-refugee-resettlement-drops-2/"><img src="https://www.pewresearch.org/wp-content/uploads/2019/06/FT_19.06.19_RefugeeResettlement_US-refugee-resettlement-drops-2.png?w=640" /></a></p>

<p><b>Andre minoritetar</b></p>

<p>I rapporten blir det uttrykt bekymring for at andre land som Canada, Australia og Storbritannia skal følgje dømet til USA. FN estimerte at 1.4 millionar flyktningar i 2020 har behov for å få busetting i eit anna land. I fjoråret blei berre 4.5 prosent av desse menneska omplasserte.</p>

<p>Sjølv om rapporten set fokus på førfølgde kristne, skriv dei også at andre religiøse minoritetar i stor grad har blitt nekta innpass til landet. Andre religiøse minoritetar som det er dramatisk nedgang i omplasseringar av, er jødar og bahaiar frå Iran og Irak, muslimar frå Myanmar og jesidiar frå Irak. «Som kristne meiner me alle har rett til religiøs fridom og at alle religiøse minoritetar bør bli beskytta», lyder det i rapporten.</p>

<p>&nbsp;</p>

<p><strong>LES MEIR:</strong></p>

<p>• <a href="https://www.vl.no/nyhet/flere-kristne-blir-forfulgt-1.1261836">Flere kristne blir forfulgt</a></p>

<p>• <a href="https://www.vl.no/nyhet/kina-rangerer-borgere-i-nytt-overvakningssystem-1.1076908">Kina rangerer borgere i nytt overvåkningssystem</a></p>

<p>•<a href="https://www.vl.no/nyhet/arrestert-for-a-synge-julesanger-1.1082659"> Arrestert for å synge julesanger</a></p>

                            </div>
        </div>
    </div>

        <div class="article-rightcolumn w-col w-col-4">
                <div class="ad-template-desktop">
            <div class="w-embed">
                <div class="ad-placeholder adunit-lazy" id="Artikkelboard" data-size-mapping="vlArtikkelboardSizeMap" data-name="Artikkelboard"></div>
            </div>
        </div>
        
                <div class="article-fact">
                                                <h3 class="article-fact-title">Rapport frå World Relief og Open Doors</h3>
<ul class='article-fact-ul'><li class='article-fact-li'>Rapporten uttrykkar bekymring for forfølgde kristne og andre religiøse minoritetar i verda.</li><li class='article-fact-li'>Viser ei utvikling der talet på kristne forfølgde flyktningar til landet ser ut til å falle med 90 prosent frå 2015 til 2020.</li><li class='article-fact-li'>Set også merksemd på andre flyktningar og religiøse minoritetar som ikkje lenger blir omplasserte til USA.</li><li class='article-fact-li'>Etter Trump tiltredde som president har talet på omplasserte flyktningar til landet falt dramatisk.</li><li class='article-fact-li'>Vanlegvis har USA sidan 1980 tatt imot rundt 85 000 flyktningar kvart år. Det talet har gradvis sige. I år er det hittil berre 7600 flyktningar som har blitt omplasserte til USA.</li><li class='article-fact-li'><i>Kilde: World Relief</i></li></ul>                                    </div>

                    <div class="article-cxense">
                <h2 class="article-subheading">Anbefalte saker</h2>
                <div class="cx-right w-row"></div>
                <script>
                    var WIDGET_ID ='12554acfa7528ab3a3d750d37feceb4646a53103';
                    var cX = cX || {}; cX.callQueue = cX.callQueue || [];
                    cX.callQueue.push(['insertWidget',{widgetId: WIDGET_ID, renderFunction: MVLCxense.recommendation, renderClass: "cx-right"}]);
                </script>
            </div>
        
        <div class="ad-template-desktop">
            <div class="w-embed">
                <div class="ad-placeholder adunit-lazy" id="Artikkelboard_2" data-size-mapping="vlArtikkelboardSizeMap" data-name="Artikkelboard_2"></div>
            </div>
        </div>
    </div>

    
</div>

<div class="article-row">
    <h2 class="article-subheading">Del saken</h2>
    <div class="article-share-block article-share-block-bottom">
        <div id="atstbx" class="at-resp-share-element at-style-responsive addthis-smartlayers addthis-animated at4-show">
            <div class="at-share-btn-elements">
                <a class="at-icon-wrapper at-share-btn at-svc-facebook" data-sharer="facebook">
                    <span class="at-icon-wrapper-facebook"></span>
                </a>
                <a class="at-icon-wrapper at-share-btn at-svc-twitter" data-sharer="twitter">
                    <span class="at-icon-wrapper-twitter"></span>
                </a>
                <a class="at-icon-wrapper at-share-btn at-svc-email" data-sharer="email" data-subject="Dramatisk fall i flyktningar til USA: 90 prosent f&aelig;rre kristne forf&oslash;lgde f&aring;r innpass"
                   data-url="https://www.vl.no/nyhet/dramatisk-fall-i-flyktningar-til-usa-90-prosent-ferre-kristne-forfolgde-far-innpass-1.1747417">
                    <span class="at-icon-wrapper-email"></span>
                </a>
            </div>
        </div>
    </div>
    <h2 class="article-subheading">Emneord</h2>
                                      
                                                  
                        <a href="/nyhet/vl-landing-page/Tag/usa">usa
        </a>
                <a href="/nyhet/vl-landing-page/Tag/flyktningar">flyktningar
        </a>
                <a href="/nyhet/vl-landing-page/Tag/forfulgde%20kristne">forfulgde kristne
        </a>
                <a href="/nyhet/vl-landing-page/Tag/nyhet">nyhet
        </a>
                <a href="/nyhet/vl-landing-page/Tag/utenriks">utenriks
        </a>
                <a href="/nyhet/vl-landing-page/Tag/verden">verden
        </a>
                <a href="/nyhet/vl-landing-page/Tag/flukt">flukt
        </a>
                                          </div>

<div class="ad-fullwidth-container">
    <div class="ad-template-desktop">
        <div class="w-embed">
            <div class="vlDesktopAd">
                <div class="ad-placeholder adunit-lazy" id="Nettbanner2" data-size-mapping="vlNettbannerSizeMap" data-name="Nettbanner2"></div>
            </div>
        </div>
    </div>
</div>
<div class="ad-template-mobile">
    <div class="w-embed">
        <div class="vlMobileAd">
            <div class="ad-placeholder adunit-lazy" id="M_Nettboard2" data-size-mapping="vlNettbannerMobileSizeMap" data-name="M_Nettboard2"></div>
        </div>
    </div>
</div>

<div class="grid-row w-row">
            <style type="text/css">
  .vl-jobb {
    margin-bottom: 20px;
  }
  .vl-jobb .adLabel {
    margin-left: 0!important;
  }
  .vl-jobb-jobber {
    display: inline-block;
    width: 65%;
    margin-right: 1%;
  }
  .vl-jobb-jobber > iframe {
    width: 100%;
    margin: 0px;
    height: 260px;
    display: block;
    border:0;
    overflow: hidden;
  }
  .vl-jobb-arbeidsliv {
    display: inline-block;
    width: 33%;
    margin-left: 1%;
  }
  .vl-jobb-arbeidsliv > iframe {
    width: 100%;
    height: 260px;
    margin: 0px;
    display: block;
    border:0;
    overflow: hidden;
  }

  @media (max-width: 767px) {
    .vl-jobb-jobber {
      width: 49%;
    }
    .vl-jobb-arbeidsliv {
      width: 49%;
    }
  }

  @media (max-width: 479px) {
    .vl-jobb-jobber {
      width: 100%;
      margin-right: 0px;
    }
    .vl-jobb-arbeidsliv {
      width: 100%;
      margin-right: 0px;
    }
  }
</style>
<div class="vl-jobb grid-col">
  <div class="vl-jobb-jobber">
    <div class="adLabel">Annonse</div>
    <iframe src="//www.vljobb.no/embed/jobber" frameborder="0" scrolling="no"></iframe></div><div class="vl-jobb-arbeidsliv">
    <div class="adLabel">Annonse</div>
    <iframe src="//www.vljobb.no/embed/arbeidsliv" frameborder="0" scrolling="no"></iframe>
  </div>
</div>
    </div>

<div class="recommendation-container">
    <div class="cxense-article">
        <h4 class="cxenseHeadingArticleBottom">ANBEFALINGENE</h4>
        <div class="cx-bottom grid-row w-row"></div>
        <script>
            var WIDGET_ID ='04be1def485adb52465c076555707306cf8fccda';
            var cX = cX || {}; cX.callQueue = cX.callQueue || [];
            cX.callQueue.push(['insertWidget',{widgetId: WIDGET_ID, renderFunction: MVLCxense.recommendation, renderClass: "cx-bottom", renderPosition: "bottom"}]);
        </script>
    </div>
</div>


            <div class="grid-row threesmall">
                            
                                            <div class="grid-link-block threesmall" style=$customStyle>
                            










    






        


        
                                
        
    




    <!-- smallTeaser (has video)-->
                
                        
                <a  href="https://reportasje.vl.no/artikkel/1559-mistenker-at-en-vielse-odela-for-hareides-prosjekt"  class="grid-link-block w-inline-block ">

                                <div class="threesmall-img " style="border-top:3px solid #4a5f6f">
                        
            <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1747488:1595442600/image.jpg?f=1x1&w=320&$p$f$w=e33fb17'  data-srcset='/image/policy:1.1747488:1595442600/image.jpg?f=1x1&w=320&$p$f$w=e33fb17 768w, /image/policy:1.1747488:1595442600/image.jpg?f=1x1&w=320&$p$f$w=e33fb17 992w'  class='lazy'  />
                </div>
                <h3 class="threesmall-title preview-header " data-previewstyle="FontSize:32:32|LetterSpacing:0:0;FontSize:32:32|LetterSpacing:0:0" data-contentid="1.1747486.1595443821" data-teasername="vlsmallTeaser" itemprop="name headline">
            <div class="grid-col-category sectionname" style="background-color: cat-4;">Reportasje</div>
            <span class="posttitle">Bekkevold gjennomf&oslash;rte likekj&oslash;nnet vielse &ndash; tror det kan ha &oslash;delagt for Hareide</span>
        </h3>
        </a>

                        </div>
                                                                
                                            <div class="grid-link-block threesmall" style=$customStyle>
                            










    









        
                                
        
    




    <!-- smallTeaser (has video)-->
                <a class="grid-link-block w-inline-block " style="" itemprop="url" title="Fylkesmennene skal f&aring; ein ny tittel. No kan vi f&aring; &laquo;jarl&raquo; Valgerd eller &laquo;kanslar&raquo; Lars" href="/nyhet/doyper-om-fylkesmannen-her-er-forslaga-1.1747344">
                        <div class="threesmall-img " style="border-top:3px solid #4a5f6f">
                        
            <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1747399:1595426791/image.jpg?f=1x1&w=320&$p$f$w=e33fb17'  data-srcset='/image/policy:1.1747399:1595426791/image.jpg?f=1x1&w=320&$p$f$w=e33fb17 768w, /image/policy:1.1747399:1595426791/image.jpg?f=1x1&w=320&$p$f$w=e33fb17 992w'  class='lazy'  alt='Dagens fylkesmann er ofte ei kvinne, som her ved Valgerd Svarstad Haugland. Snart kan ho heller bli h&oslash;vding eller jarl. Fylkesmannkollega Lars Sponheim er likeglad, s&aring; lenge han slepp &aring; f&aring; ein pomp&oslash;s tittel. Foto: NTB Scanpix'  title='Dagens fylkesmann er ofte ei kvinne, som her ved Valgerd Svarstad Haugland. Snart kan ho heller bli h&oslash;vding eller jarl. Fylkesmannkollega Lars Sponheim er likeglad, s&aring; lenge han slepp &aring; f&aring; ein pomp&oslash;s tittel. Foto: NTB Scanpix'  />
                </div>
                <h3 class="threesmall-title preview-header " data-previewstyle="FontSize:32:32|LetterSpacing:0:0;FontSize:32:32|LetterSpacing:0:0" data-contentid="1.1747344.1595427107" data-teasername="vlsmallTeaser" itemprop="name headline">
            <div class="grid-col-category sectionname" style="background-color: cat-1;">Nyheter</div>
            <span class="posttitle">Fylkesmennene skal f&aring; ein ny tittel. No kan vi f&aring; &laquo;jarl&raquo; Valgerd eller &laquo;kanslar&raquo; Lars</span>
        </h3>
        </a>

                        </div>
                                                                
                                            <div class="grid-link-block threesmall" style=$customStyle>
                            










    









        
                                
        
    




    <!-- smallTeaser (has video)-->
                <a class="grid-link-block w-inline-block " style="" itemprop="url" title="Alf Gj&oslash;sund: &laquo;Knutby er et godt eksempel p&aring; at kanoner og skyttergravskrig forsterker problemet&raquo;" href="/meninger/kommentar/menigheten-som-ble-et-helvete-1.1747441">
                        <div class="threesmall-img vl-plus-circle" style="border-top:3px solid #4a5f6f">
                        
            <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1747442:1595430688/image.jpg?f=1x1&w=320&$p$f$w=e33fb17'  data-srcset='/image/policy:1.1747442:1595430688/image.jpg?f=1x1&w=320&$p$f$w=e33fb17 768w, /image/policy:1.1747442:1595430688/image.jpg?f=1x1&w=320&$p$f$w=e33fb17 992w'  class='lazy'  alt='Tidligere Knutby-pastor &Aring;sa Waldau p&aring; vei inn i rettsalen i Uppsala tingsr&auml;tt i januar. To m&aring;neder senere ble hun d&oslash;mt for vold mot medlemmer i menigheten.
Foto: Fredrik Sandberg, TT/NTB Scanpix '  title='Tidligere Knutby-pastor &Aring;sa Waldau p&aring; vei inn i rettsalen i Uppsala tingsr&auml;tt i januar. To m&aring;neder senere ble hun d&oslash;mt for vold mot medlemmer i menigheten.
Foto: Fredrik Sandberg, TT/NTB Scanpix '  />
                </div>
                <h3 class="threesmall-title preview-header vl-plus-circle" data-previewstyle="FontSize:32:32|LetterSpacing:0:0;FontSize:32:32|LetterSpacing:0:0" data-contentid="1.1747441.1595448157" data-teasername="vlsmallTeaser" itemprop="name headline">
            <div class="grid-col-category sectionname" style="background-color: #f49200;">Kommentar</div>
            <span class="posttitle">Alf Gj&oslash;sund: &laquo;Knutby er et godt eksempel p&aring; at kanoner og skyttergravskrig forsterker problemet&raquo;</span>
        </h3>
        </a>

                        </div>
                                                        </div>

                    <div class="grid-row threesmall">
                            
                                            <div class="grid-link-block threesmall" style=$customStyle>
                            










    









        
                                
        
    




    <!-- smallTeaser (has video)-->
                <a class="grid-link-block w-inline-block " style="" itemprop="url" title="Minnegudstjeneste i domkirken: &ndash; Religionsdialog er et vern mot hat" href="/religion/minnegudstjeneste-i-domkirken-religionsdialog-er-et-vern-mot-hat-1.1747317">
                        <div class="threesmall-img " style="border-top:3px solid #4a5f6f">
                        
            <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1747318:1595421751/image.jpg?f=1x1&w=320&$p$f$w=e33fb17'  data-srcset='/image/policy:1.1747318:1595421751/image.jpg?f=1x1&w=320&$p$f$w=e33fb17 768w, /image/policy:1.1747318:1595421751/image.jpg?f=1x1&w=320&$p$f$w=e33fb17 992w'  class='lazy'  alt='Imam Senaid Kobilica var med p&aring; minnegudstjenesten i Oslo domkirke. &ndash; Jeg ser absolutt ingen problemer med &aring; m&oslash;tes og st&oslash;tte hverandre slik som dette, sier Kobilica.
Foto: Erlend Berge'  title='Imam Senaid Kobilica var med p&aring; minnegudstjenesten i Oslo domkirke. &ndash; Jeg ser absolutt ingen problemer med &aring; m&oslash;tes og st&oslash;tte hverandre slik som dette, sier Kobilica.
Foto: Erlend Berge'  />
                </div>
                <h3 class="threesmall-title preview-header " data-previewstyle="FontSize:32:32|LetterSpacing:0:0;FontSize:32:32|LetterSpacing:0:0" data-contentid="1.1747317.1595423159" data-teasername="vlsmallTeaser" itemprop="name headline">
            <div class="grid-col-category sectionname" style="background-color: #000000;">religion</div>
            <span class="posttitle">Minnegudstjeneste i domkirken: &ndash; Religionsdialog er et vern mot hat</span>
        </h3>
        </a>

                        </div>
                                                                
                                            <div class="grid-link-block threesmall" style=$customStyle>
                            










    









        
                                
        
    




    <!-- smallTeaser (has video)-->
                <a class="grid-link-block w-inline-block " style="" itemprop="url" title="Prest og forsker ved TF: &ndash; Det viktigste kirken gjorde var &aring; &aring;pne d&oslash;rene" href="/religion/det-viktigste-kirken-gjorde-var-a-apne-dorene-1.1746920">
                        <div class="threesmall-img vl-plus-circle" style="border-top:3px solid #4a5f6f">
                        
            <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1746921:1595342211/image.jpg?f=1x1&w=320&$p$f$w=e33fb17'  data-srcset='/image/policy:1.1746921:1595342211/image.jpg?f=1x1&w=320&$p$f$w=e33fb17 768w, /image/policy:1.1746921:1595342211/image.jpg?f=1x1&w=320&$p$f$w=e33fb17 992w'  class='lazy'  alt='&ndash; Det var noen ualminnelig vakre ting som skjedde. Og kirken var klok nok til &aring; la det f&aring; utspille seg. Kj&aelig;rligheten, som alle ble s&aring; bergtatt av, var det ungdommene som satt i f&oslash;rersetet av, sier Birte Nordahl.
Foto: Erlend Berge'  title='&ndash; Det var noen ualminnelig vakre ting som skjedde. Og kirken var klok nok til &aring; la det f&aring; utspille seg. Kj&aelig;rligheten, som alle ble s&aring; bergtatt av, var det ungdommene som satt i f&oslash;rersetet av, sier Birte Nordahl.
Foto: Erlend Berge'  />
                </div>
                <h3 class="threesmall-title preview-header vl-plus-circle" data-previewstyle="FontSize:32:32|LetterSpacing:0:0;FontSize:32:32|LetterSpacing:0:0" data-contentid="1.1746920.1595411254" data-teasername="vlsmallTeaser" itemprop="name headline">
            <div class="grid-col-category sectionname" style="background-color: #000000;">religion</div>
            <span class="posttitle">Prest og forsker ved TF: &ndash; Det viktigste kirken gjorde var &aring; &aring;pne d&oslash;rene</span>
        </h3>
        </a>

                        </div>
                                                                
                                            <div class="grid-link-block threesmall" style=$customStyle>
                            










    









        
                                
        
    




    <!-- smallTeaser (has video)-->
                <a class="grid-link-block w-inline-block " style="" itemprop="url" title="Libak under 22. juli-markering: &ndash; Det h&oslash;yreekstreme tankegodset finnes fortsatt rundt oss" href="/nyhet/stottegruppe-leder-vi-glemmer-aldri-dem-som-ble-drept-1.1747168">
                        <div class="threesmall-img " style="border-top:3px solid #4a5f6f">
                        
            <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1747172:1595410591/image.jpg?f=1x1&w=320&$p$f$w=e33fb17'  data-srcset='/image/policy:1.1747172:1595410591/image.jpg?f=1x1&w=320&$p$f$w=e33fb17 768w, /image/policy:1.1747172:1595410591/image.jpg?f=1x1&w=320&$p$f$w=e33fb17 992w'  class='lazy'  alt='AUF-leder Ina Libak taler p&aring; markeringen ved Regjeringskvartalet onsdag.
Foto: Heiko Junge/NTB scanpix '  title='AUF-leder Ina Libak taler p&aring; markeringen ved Regjeringskvartalet onsdag.
Foto: Heiko Junge/NTB scanpix '  />
                </div>
                <h3 class="threesmall-title preview-header " data-previewstyle="FontSize:32:32|LetterSpacing:0:0;FontSize:32:32|LetterSpacing:0:0" data-contentid="1.1747168.1595411022" data-teasername="vlsmallTeaser" itemprop="name headline">
            <div class="grid-col-category sectionname" style="background-color: cat-1;">Nyheter</div>
            <span class="posttitle">Libak under 22. juli-markering: &ndash; Det h&oslash;yreekstreme tankegodset finnes fortsatt rundt oss</span>
        </h3>
        </a>

                        </div>
                                                        </div>

                    <div class="grid-row w-row">
                <div id="customAdvertorialWidget">
                </div>

                <div class="ad-template-mobile">
                    <div class="w-embed">
                        <div class="vlMobileAd">
                            <div class="ad-placeholder adunit-lazy" id="M_Nettboard3" data-size-mapping="vlNettbannerMobileSizeMap" data-name="M_Nettboard3"></div>
                        </div>
                    </div>
                </div>
            </div>
                    <div class="grid-row threesmall">
                            
                                            <div class="grid-link-block threesmall" style=$customStyle>
                            










    












    <!-- smallTeaser (has video)-->
                <a class="grid-link-block w-inline-block " style="" itemprop="url" title="&laquo;Da jeg var liten, dr&oslash;mte jeg om &aring; l&aelig;re &aring; spille piano. Bak pianoet p&aring; Ut&oslash;ya ble jeg skutt fire ganger&raquo;" href="/meninger/kommentar/skuddhullene-pa-utoya-1.1746449">
                        <div class="threesmall-img " style="border-top:3px solid #4a5f6f">
                        
            <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1746471:1595265709/image.jpg?f=1x1&w=320&$p$f$w=e33fb17'  data-srcset='/image/policy:1.1746471:1595265709/image.jpg?f=1x1&w=320&$p$f$w=e33fb17 768w, /image/policy:1.1746471:1595265709/image.jpg?f=1x1&w=320&$p$f$w=e33fb17 992w'  class='lazy'  alt='Som overlevende av h&oslash;yreekstrem terror vil jeg si f&oslash;lgende: Enda mer enn at jeg frykter at h&oslash;yreekstreme ideer f&aring;r fotfeste i farlige og ekstreme milj&oslash;er, frykter jeg at de f&aring;r fotfeste hos helt vanlige folk, skriver AUF-leder Ina Libak i denne kommentaren.
Foto: Erlend Berge'  title='Som overlevende av h&oslash;yreekstrem terror vil jeg si f&oslash;lgende: Enda mer enn at jeg frykter at h&oslash;yreekstreme ideer f&aring;r fotfeste i farlige og ekstreme milj&oslash;er, frykter jeg at de f&aring;r fotfeste hos helt vanlige folk, skriver AUF-leder Ina Libak i denne kommentaren.
Foto: Erlend Berge'  />
                </div>
                <h3 class="threesmall-title preview-header " data-previewstyle="FontSize:32:32|LetterSpacing:0:0;FontSize:32:32|LetterSpacing:0:0" data-contentid="1.1746449.1595399003" data-teasername="vlsmallTeaser" itemprop="name headline">
            <div class="grid-col-category sectionname" style="background-color: #f49200;">Kommentar</div>
            <span class="posttitle">&laquo;Da jeg var liten, dr&oslash;mte jeg om &aring; l&aelig;re &aring; spille piano. Bak pianoet p&aring; Ut&oslash;ya ble jeg skutt fire ganger&raquo;</span>
        </h3>
        </a>

                        </div>
                                                                
                                            <div class="grid-link-block threesmall" style=$customStyle>
                            










    









        
                                
        
    




    <!-- smallTeaser (has video)-->
                <a class="grid-link-block w-inline-block " style="" itemprop="url" title="Frp vil straffeforf&oslash;lge: &ndash; Send koranskoleforeldrene i fengsel" href="/nyhet/frp-vil-straffeforfolge-foreldre-som-sender-barn-pa-koranskoler-i-utlandet-1.1747272">
                        <div class="threesmall-img " style="border-top:3px solid #4a5f6f">
                        
            <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1747273:1595418353/image.jpg?f=1x1&w=320&$p$f$w=e33fb17'  data-srcset='/image/policy:1.1747273:1595418353/image.jpg?f=1x1&w=320&$p$f$w=e33fb17 768w, /image/policy:1.1747273:1595418353/image.jpg?f=1x1&w=320&$p$f$w=e33fb17 992w'  class='lazy'  alt='Fengsel: Silje Hjemdal i Frp st&aring;r i bresjen for forslag fra Frp som foresl&aring;r &aring; fengsle foreldre som sender barn p&aring; koranskoler i utlandet mot deres vilje.
Foto: Erlend Berge'  title='Fengsel: Silje Hjemdal i Frp st&aring;r i bresjen for forslag fra Frp som foresl&aring;r &aring; fengsle foreldre som sender barn p&aring; koranskoler i utlandet mot deres vilje.
Foto: Erlend Berge'  />
                </div>
                <h3 class="threesmall-title preview-header " data-previewstyle="FontSize:32:32|LetterSpacing:0:0;FontSize:32:32|LetterSpacing:0:0" data-contentid="1.1747272.1595418865" data-teasername="vlsmallTeaser" itemprop="name headline">
            <div class="grid-col-category sectionname" style="background-color: cat-1;">Nyheter</div>
            <span class="posttitle">Frp vil straffeforf&oslash;lge: &ndash; Send koranskoleforeldrene i fengsel</span>
        </h3>
        </a>

                        </div>
                                                                
                                            <div class="grid-link-block threesmall" style=$customStyle>
                            










    












    <!-- smallTeaser (has video)-->
                <a class="grid-link-block w-inline-block " style="" itemprop="url" title="Herdis (19) om ukvemsord blant ungdom: &laquo;Dei f&aelig;rraste bryr seg n&aring;r l&aelig;raren kritiserer spr&aring;kbruken&raquo; " href="/verdidebatt/kva-ord-er-uakseptable-om-30-ar-1.1746818">
                        <div class="threesmall-img " style="border-top:3px solid #4a5f6f">
                        
            <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1746819:1595335717/image.jpg?f=1x1&w=320&$p$f$w=e33fb17'  data-srcset='/image/policy:1.1746819:1595335717/image.jpg?f=1x1&w=320&$p$f$w=e33fb17 768w, /image/policy:1.1746819:1595335717/image.jpg?f=1x1&w=320&$p$f$w=e33fb17 992w'  class='lazy'  alt='&ndash; Vener m&aring; reagere p&aring; spr&aring;kbruken viss den skal endre seg, skriv Herdis Auestad Nergaard.
Foto: Berit Roald'  title='&ndash; Vener m&aring; reagere p&aring; spr&aring;kbruken viss den skal endre seg, skriv Herdis Auestad Nergaard.
Foto: Berit Roald'  />
                </div>
                <h3 class="threesmall-title preview-header " data-previewstyle="FontSize:32:32|LetterSpacing:0:0;FontSize:32:32|LetterSpacing:0:0" data-contentid="1.1746818.1595426628" data-teasername="vlsmallTeaser" itemprop="name headline">
            <div class="grid-col-category sectionname" style="background-color: #f7941e;">Verdidebatt</div>
            <span class="posttitle">Herdis (19) om ukvemsord blant ungdom: &laquo;Dei f&aelig;rraste bryr seg n&aring;r l&aelig;raren kritiserer spr&aring;kbruken&raquo; </span>
        </h3>
        </a>

                        </div>
                                                        </div>

                    <div class="grid-row threesmall">
                            
                                            <div class="grid-link-block threesmall" style=$customStyle>
                            










    









        
                                
        
    




    <!-- smallTeaser (has video)-->
                <a class="grid-link-block w-inline-block " style="" itemprop="url" title="F&oslash;rst ble den norske misjon&aelig;ren og &laquo;Gr&oslash;nlands apostel&raquo; vandalisert. N&aring; har han vunnet frem i avstemning" href="/nyhet/gronlenderne-vil-beholde-statue-av-gronlands-apostel-1.1747195">
                        <div class="threesmall-img vl-plus-circle" style="border-top:3px solid #4a5f6f">
                        
            <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1747196:1595418503/image.jpg?f=1x1&w=320&$p$f$w=e33fb17'  data-srcset='/image/policy:1.1747196:1595418503/image.jpg?f=1x1&w=320&$p$f$w=e33fb17 768w, /image/policy:1.1747196:1595418503/image.jpg?f=1x1&w=320&$p$f$w=e33fb17 992w'  class='lazy'  alt='R&oslash;d maling og ordet &laquo;decolonize&raquo; preget nylig statuen av den norskf&oslash;dte misjon&aelig;ren som bidro til &aring; legge Gr&oslash;nland under den dansk-norske kronen.
Foto: Christian Klindt Soelbeck'  title='R&oslash;d maling og ordet &laquo;decolonize&raquo; preget nylig statuen av den norskf&oslash;dte misjon&aelig;ren som bidro til &aring; legge Gr&oslash;nland under den dansk-norske kronen.
Foto: Christian Klindt Soelbeck'  />
                </div>
                <h3 class="threesmall-title preview-header vl-plus-circle" data-previewstyle="FontSize:32:32|LetterSpacing:0:0;FontSize:32:32|LetterSpacing:0:0" data-contentid="1.1747195.1595423159" data-teasername="vlsmallTeaser" itemprop="name headline">
            <div class="grid-col-category sectionname" style="background-color: cat-1;">Nyheter</div>
            <span class="posttitle">F&oslash;rst ble den norske misjon&aelig;ren og &laquo;Gr&oslash;nlands apostel&raquo; vandalisert. N&aring; har han vunnet frem i avstemning</span>
        </h3>
        </a>

                        </div>
                                                                
                                            <div class="grid-link-block threesmall" style=$customStyle>
                            










    









        
                                
        
    




    <!-- smallTeaser (has video)-->
                <a class="grid-link-block w-inline-block " style="" itemprop="url" title="Politiberedskapen har blitt svekket utenfor byene: &ndash; Vi er ikke gode til &aring; l&aelig;re av v&aring;re feil" href="/nyhet/tillitsvalgte-politiet-darligere-pa-lokal-beredskap-1.1746983">
                        <div class="threesmall-img vl-plus-circle" style="border-top:3px solid #4a5f6f">
                        
            <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1746984:1595357907/image.jpg?f=1x1&w=320&$p$f$w=e33fb17'  data-srcset='/image/policy:1.1746984:1595357907/image.jpg?f=1x1&w=320&$p$f$w=e33fb17 768w, /image/policy:1.1746984:1595357907/image.jpg?f=1x1&w=320&$p$f$w=e33fb17 992w'  class='lazy'  alt='Beredskapsdirekt&oslash;r Tone Vangen sier at funnene i al-Noor-rapporten er noe politiet skal ta tak i n&aring;. &ndash; Vi blir anbefalt &aring; se p&aring; beredskapsplanverk, s&aring; vi skal absolutt g&aring; inn i det.
Foto: Heiko Junge / NTB scanpix'  title='Beredskapsdirekt&oslash;r Tone Vangen sier at funnene i al-Noor-rapporten er noe politiet skal ta tak i n&aring;. &ndash; Vi blir anbefalt &aring; se p&aring; beredskapsplanverk, s&aring; vi skal absolutt g&aring; inn i det.
Foto: Heiko Junge / NTB scanpix'  />
                </div>
                <h3 class="threesmall-title preview-header vl-plus-circle" data-previewstyle="FontSize:32:32|LetterSpacing:0:0;FontSize:32:32|LetterSpacing:0:0" data-contentid="1.1746983.1595411041" data-teasername="vlsmallTeaser" itemprop="name headline">
            <div class="grid-col-category sectionname" style="background-color: cat-1;">Nyheter</div>
            <span class="posttitle">Politiberedskapen har blitt svekket utenfor byene: &ndash; Vi er ikke gode til &aring; l&aelig;re av v&aring;re feil</span>
        </h3>
        </a>

                        </div>
                                                                
                                            <div class="grid-link-block threesmall" style=$customStyle>
                            










    









        
                                
        
    




    <!-- smallTeaser (has video)-->
                <a class="grid-link-block w-inline-block " style="" itemprop="url" title="Stopp islamiseringen av Norge (Sian) anmeldt for hatytringer &ndash; igjen" href="/nyhet/stopp-islamiseringen-av-norge-sian-anmeldt-for-hatytringer-igjen-1.1746978">
                        <div class="threesmall-img vl-plus-circle" style="border-top:3px solid #4a5f6f">
                        
            <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1746979:1595351228/image.jpg?f=1x1&w=320&$p$f$w=e33fb17'  data-srcset='/image/policy:1.1746979:1595351228/image.jpg?f=1x1&w=320&$p$f$w=e33fb17 768w, /image/policy:1.1746979:1595351228/image.jpg?f=1x1&w=320&$p$f$w=e33fb17 992w'  class='lazy'  alt='Leder i Sian, Lars Thorsen (t.v.), fotografert i fjor med Koranen i Oslo tingrett der han ble d&oslash;mt for hatefulle ytringer. Da en koran ble fors&oslash;kt fyr p&aring; i Kristiansand i oktober, skapte det tumulter og Thorsen m&aring;tte tas h&aring;nd om av politiet.
Foto: Ole Berg-Rusten og Tor Erik Schr&oslash;der/ NTB scanpix/arkiv '  title='Leder i Sian, Lars Thorsen (t.v.), fotografert i fjor med Koranen i Oslo tingrett der han ble d&oslash;mt for hatefulle ytringer. Da en koran ble fors&oslash;kt fyr p&aring; i Kristiansand i oktober, skapte det tumulter og Thorsen m&aring;tte tas h&aring;nd om av politiet.
Foto: Ole Berg-Rusten og Tor Erik Schr&oslash;der/ NTB scanpix/arkiv '  />
                </div>
                <h3 class="threesmall-title preview-header vl-plus-circle" data-previewstyle="FontSize:32:32|LetterSpacing:0:0;FontSize:32:32|LetterSpacing:0:0" data-contentid="1.1746978.1595404477" data-teasername="vlsmallTeaser" itemprop="name headline">
            <div class="grid-col-category sectionname" style="background-color: cat-1;">Nyheter</div>
            <span class="posttitle">Stopp islamiseringen av Norge (Sian) anmeldt for hatytringer &ndash; igjen</span>
        </h3>
        </a>

                        </div>
                                                        </div>

                    <div class="grid-row threesmall">
                            
                                            <div class="grid-link-block threesmall" style=$customStyle>
                            










    









        
                                
        
    




    <!-- smallTeaser (has video)-->
                <a class="grid-link-block w-inline-block " style="" itemprop="url" title="Kirkens h&aring;ndtering av 22. juli overbeviste Petter om &aring; bli prest" href="/religion/kirken-skapte-et-rom-for-mennesker-som-bar-pa-sorg-og-frykt-1.1746731">
                        <div class="threesmall-img vl-plus-circle" style="border-top:3px solid #4a5f6f">
                        
            <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1746732:1595328988/image.jpg?f=1x1&w=320&$p$f$w=e33fb17'  data-srcset='/image/policy:1.1746732:1595328988/image.jpg?f=1x1&w=320&$p$f$w=e33fb17 768w, /image/policy:1.1746732:1595328988/image.jpg?f=1x1&w=320&$p$f$w=e33fb17 992w'  class='lazy'  alt='For Petter Dille ble p&aring; mange m&aring;ter kirkens h&aring;ndtering av det som skjedde 22. juli avgj&oslash;rende for valget hans om &aring; bli prest.
Foto: Rasmus Bell Andreassen'  title='For Petter Dille ble p&aring; mange m&aring;ter kirkens h&aring;ndtering av det som skjedde 22. juli avgj&oslash;rende for valget hans om &aring; bli prest.
Foto: Rasmus Bell Andreassen'  />
                </div>
                <h3 class="threesmall-title preview-header vl-plus-circle" data-previewstyle="FontSize:32:32|LetterSpacing:0:0;FontSize:32:32|LetterSpacing:0:0" data-contentid="1.1746731.1595423166" data-teasername="vlsmallTeaser" itemprop="name headline">
            <div class="grid-col-category sectionname" style="background-color: #000000;">religion</div>
            <span class="posttitle">Kirkens h&aring;ndtering av 22. juli overbeviste Petter om &aring; bli prest</span>
        </h3>
        </a>

                        </div>
                                                                
                                            <div class="grid-link-block threesmall" style=$customStyle>
                            










    












    <!-- smallTeaser (has video)-->
                <a class="grid-link-block w-inline-block " style="" itemprop="url" title="V&aring;rt Land: &laquo;I den avgj&oslash;rende stunden var vi ikke i tvil: Kirken st&aring;r for det motsatte av det m&oslash;rket vi ble s&aring; skremt av&raquo;" href="/leder/vi-soker-til-kirken-i-kriser-fordi-vi-vet-hva-den-star-for-1.1746934">
                        <div class="threesmall-img " style="border-top:3px solid #4a5f6f">
                        
            <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1746935:1595355231/image.jpg?f=1x1&w=320&$p$f$w=e33fb17'  data-srcset='/image/policy:1.1746935:1595355231/image.jpg?f=1x1&w=320&$p$f$w=e33fb17 768w, /image/policy:1.1746935:1595355231/image.jpg?f=1x1&w=320&$p$f$w=e33fb17 992w'  class='lazy'  alt='V&aring;rt Land mener: &laquo;Vi s&oslash;ker til kirken i kriser fordi vi vet hva den st&aring;r for&raquo;
Foto: Vegard Wivestad Gr tt'  title='V&aring;rt Land mener: &laquo;Vi s&oslash;ker til kirken i kriser fordi vi vet hva den st&aring;r for&raquo;
Foto: Vegard Wivestad Gr tt'  />
                </div>
                <h3 class="threesmall-title preview-header " data-previewstyle="FontSize:32:32|LetterSpacing:0:0;FontSize:32:32|LetterSpacing:0:0" data-contentid="1.1746934.1595411267" data-teasername="vlsmallTeaser" itemprop="name headline">
            <div class="grid-col-category sectionname" style="background-color: #f7941e;">Leder</div>
            <span class="posttitle">V&aring;rt Land: &laquo;I den avgj&oslash;rende stunden var vi ikke i tvil: Kirken st&aring;r for det motsatte av det m&oslash;rket vi ble s&aring; skremt av&raquo;</span>
        </h3>
        </a>

                        </div>
                                                                
                                            <div class="grid-link-block threesmall" style=$customStyle>
                            










    









        
                                
        
    




    <!-- smallTeaser (has video)-->
                <a class="grid-link-block w-inline-block " style="" itemprop="url" title="Minoritetsgrupper f&aring;r mest hets blant AUF-ere: &ndash; Det &oslash;delegger demokratiet" href="/nyhet/minoritetsgrupper-far-mest-hets-blant-auf-ere-1.1746483">
                        <div class="threesmall-img vl-plus-circle" style="border-top:3px solid #4a5f6f">
                        
            <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1746484:1595270230/image.jpg?f=1x1&w=320&$p$f$w=e33fb17'  data-srcset='/image/policy:1.1746484:1595270230/image.jpg?f=1x1&w=320&$p$f$w=e33fb17 768w, /image/policy:1.1746484:1595270230/image.jpg?f=1x1&w=320&$p$f$w=e33fb17 992w'  class='lazy'  alt='ANMELDE: Hamza Ali oppfordrer alle som mottar trusler og hets til &aring; anmelde det. &ndash; Min oppfordring er at folk blir bedre.
Foto: Terje Pedersen / NTB scanpix '  title='ANMELDE: Hamza Ali oppfordrer alle som mottar trusler og hets til &aring; anmelde det. &ndash; Min oppfordring er at folk blir bedre.
Foto: Terje Pedersen / NTB scanpix '  />
                </div>
                <h3 class="threesmall-title preview-header vl-plus-circle" data-previewstyle="FontSize:32:32|LetterSpacing:0:0;FontSize:32:32|LetterSpacing:0:0" data-contentid="1.1746483.1595349723" data-teasername="vlsmallTeaser" itemprop="name headline">
            <div class="grid-col-category sectionname" style="background-color: cat-1;">Nyheter</div>
            <span class="posttitle">Minoritetsgrupper f&aring;r mest hets blant AUF-ere: &ndash; Det &oslash;delegger demokratiet</span>
        </h3>
        </a>

                        </div>
                                                        </div>

                    <div class="grid-row threesmall">
                            
                                            <div class="grid-link-block threesmall" style=$customStyle>
                            










    












    <!-- smallTeaser (has video)-->
                <a class="grid-link-block w-inline-block " style="" itemprop="url" title="Ny rapport om korrupsjon i Afrika: &laquo;Jenter blir spurt om sex i bytte mot gode karakterer p&aring; skolen&raquo;" href="/verdidebatt/25-millioner-barn-rammes-av-korrupsjon-i-afrikanske-land-norge-kan-bidra-til-a-forhindre-det-1.1746836">
                        <div class="threesmall-img " style="border-top:3px solid #4a5f6f">
                        
            <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1746838:1595397123/image.jpg?f=1x1&w=320&$p$f$w=e33fb17'  data-srcset='/image/policy:1.1746838:1595397123/image.jpg?f=1x1&w=320&$p$f$w=e33fb17 768w, /image/policy:1.1746838:1595397123/image.jpg?f=1x1&w=320&$p$f$w=e33fb17 992w'  class='lazy'  alt='Foto: Alf Simensen'  title='Foto: Alf Simensen'  />
                </div>
                <h3 class="threesmall-title preview-header " data-previewstyle="FontSize:32:32|LetterSpacing:0:0;FontSize:32:32|LetterSpacing:0:0" data-contentid="1.1746836.1595399533" data-teasername="vlsmallTeaser" itemprop="name headline">
            <div class="grid-col-category sectionname" style="background-color: #f7941e;">Verdidebatt</div>
            <span class="posttitle">Ny rapport om korrupsjon i Afrika: &laquo;Jenter blir spurt om sex i bytte mot gode karakterer p&aring; skolen&raquo;</span>
        </h3>
        </a>

                        </div>
                                                                
                                            <div class="grid-link-block threesmall" style=$customStyle>
                            










    












    <!-- smallTeaser (has video)-->
                <a class="grid-link-block w-inline-block " style="" itemprop="url" title="Emil Andr&eacute; Erstad: &laquo;Vi m&aring; straffe dei menneska som st&aring;r ansvarleg der det gjer vondt&raquo;" href="/verdidebatt/vi-treng-ikkje-vente-norge-kan-sjolv-straffe-internasjonale-forbrytarar-1.1746860">
                        <div class="threesmall-img " style="border-top:3px solid #4a5f6f">
                        
            <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1746870:1595348451/image.jpg?f=1x1&w=320&$p$f$w=e33fb17'  data-srcset='/image/policy:1.1746870:1595348451/image.jpg?f=1x1&w=320&$p$f$w=e33fb17 768w, /image/policy:1.1746870:1595348451/image.jpg?f=1x1&w=320&$p$f$w=e33fb17 992w'  class='lazy'  alt='Emil Andr&eacute; Erstad
Foto: Den norske Helsingforskomit&eacute;'  title='Emil Andr&eacute; Erstad
Foto: Den norske Helsingforskomit&eacute;'  />
                </div>
                <h3 class="threesmall-title preview-header " data-previewstyle="FontSize:32:32|LetterSpacing:0:0;FontSize:32:32|LetterSpacing:0:0" data-contentid="1.1746860.1595348435" data-teasername="vlsmallTeaser" itemprop="name headline">
            <div class="grid-col-category sectionname" style="background-color: #f7941e;">Verdidebatt</div>
            <span class="posttitle">Emil Andr&eacute; Erstad: &laquo;Vi m&aring; straffe dei menneska som st&aring;r ansvarleg der det gjer vondt&raquo;</span>
        </h3>
        </a>

                        </div>
                                                                
                                            <div class="grid-link-block threesmall" style=$customStyle>
                            










    






        


        
                                
        
    




    <!-- smallTeaser (has video)-->
                
                        
                <a  href="https://reportasje.vl.no/artikkel/919-yrjan-fant-jesus-i-morket-etter-22-juli"  class="grid-link-block w-inline-block ">

                                <div class="threesmall-img vl-plus-circle" style="border-top:3px solid #4a5f6f">
                        
            <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1555538:1563264701/image.jpg?f=1x1&w=320&$p$f$w=e33fb17'  data-srcset='/image/policy:1.1555538:1563264701/image.jpg?f=1x1&w=320&$p$f$w=e33fb17 768w, /image/policy:1.1555538:1563264701/image.jpg?f=1x1&w=320&$p$f$w=e33fb17 992w'  class='lazy'  />
                </div>
                <h3 class="threesmall-title preview-header vl-plus-circle" data-previewstyle="FontSize:24:32|LetterSpacing:0:0;FontSize:32:32|LetterSpacing:0:0" data-contentid="1.1553759.1565089491" data-teasername="vlsmallTeaser" itemprop="name headline">
            <div class="grid-col-category sectionname" style="background-color: cat-4;">Min tro</div>
            <span class="posttitle">Yrjan fant Jesus i m&oslash;rket etter 22. juli. N&aring; frykter han &aring; bli stemplet som &laquo;Ut&oslash;ya-presten&raquo;</span>
        </h3>
        </a>

                        </div>
                                                        </div>

                    <div class="grid-row threesmall">
                                                                                                        </div>

            <span class="mm-ads" data-site="Vårt Land" data-section="Nyheter" data-context="article" data-tags="['usa','flyktningar','forfulgde kristne','nyhet','utenriks','verden','flukt']" data-cxsegments="false"></span>
<script>
    $(function(){
        $(".responsive-block iframe").wrap("<div class='article-top-container'></div>");
    });
</script>






    <div id="fb-root"></div>

    <script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/nb_NO/sdk.js#xfbml=1&appId=376295559221321&version=v2.3";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));

    </script>

            <script>
            jQuery(document).ready(function() {

                jQuery.ajax({
                    url: "https://api.facebook.com/method/fql.query?query=SELECT comment_count FROM link_stat WHERE url='https://www.vl.no/1.1747417'",
                    dataType: "jsonp",
                    success: function (data) {
                        xmlDoc = jQuery.parseXML(data),
                            $xml = jQuery( xmlDoc ),
                            $count = $xml.find( "comment_count");
                        console.log('facebook count ' + $count.text());
                        if ($count.text() != '') { //If their is no comments on the page then comments data will not exist
                            $('.comment-count').append($count.text());
                        } else {
                            $('.comment-count').append('0');
                        }
                    }
                });
            });

        </script>
        <script>

            
        $(".fb").click(function(){
            //var win =
            window.open("https://www.facebook.com/sharer/sharer.php?u=https://www.vl.no/nyhet/1.1747417", "", "height=550,width=600,left=100,top=100,menubar=0");
            return false;
            //win.focus();
        });

        $(".tw").click(function(){
            //var win =
            window.open("https://twitter.com/intent/tweet?text=https://www.vl.no/nyhet/1.1747417", "", "height=368,width=600,left=100,top=100,menubar=0");
            return false;
            //win.focus();
        });

        $(".gplus").click(function(){
            //var win =
            window.open("https://plus.google.com/share?url=https://www.vl.no/nyhet/1.1747417", "","height=550,width=525,left=100,top=100,menubar=0");
            return false;
            //win.focus();
        });

    </script>
        </div>
    

                              <div class="footer">
    <div class="page-container"><hr>
      <div class="w-row" style="margin-top:20px;">
        <div class="w-col w-col-4">
          <h3 class="footer-headline">Vårt Land</h3>
          <ul class="footer-list">
            <li class="footer-list-item">
              <div class="footer-list-item-label">Sjefredaktør/administrerende direktør:&nbsp;</div><a class="footer-list-item-link" href="mailto:bjorn.kristoffer.bore@vl.no">Bjørn Kristoffer Bore</a></li>
            <li class="footer-list-item"><br>
              <div class="footer-list-item-label">Kommersiell direktør:&nbsp;</div><a class="footer-list-item-link" href="mailto:kent.robert.olsen@vl.no">Kent Robert Olsen</a></li>
          <br>
            <li class="footer-list-item">
              <div class="footer-list-item-label">Ass. direktør salg og marked:&nbsp;</div><a class="footer-list-item-link" href="mailto:ivan.solhaug@vl.no">Ivan Solhaug</a></li>
          </ul>
<br><br>
          
        </div>
        <div class="w-col w-col-4">
          <h3 class="footer-headline">Abonnement</h3>
          <ul class="footer-list">
            <li class="footer-list-item">
              <div class="footer-list-item-label">Telefon:&nbsp;</div><a class="footer-list-item-link" href="tel:22-310-350">22 310 350</a></li>
            <li class="footer-list-item"><a class="footer-list-item-link" href="https://www.vl.no/order">Kjøp Vårt Land</a></li>
            <li class="footer-list-item"><a class="footer-list-item-link" href="/kundeservice">Gå til kundesenter</a></li>
          </ul><br><br>
          <h3 class="footer-headline">Annonse</h3>
          <ul class="footer-list">
            <li class="footer-list-item"><a class="footer-list-item-link" href="/annonse/annonse-privat">Privat</a></li>
            <li class="footer-list-item"><a class="footer-list-item-link" href="https://ocast.com/nb-no/brands/vart-land-714">Bedrift</a></li>
          </ul>
        </div>
        <div class="w-col w-col-4">
          <h3 class="footer-headline">Kontakt Vårt Land</h3>
          <ul class="footer-list">
             <li class="footer-list-item">
              <div class="footer-list-item-label">Telefon sentralbord:&nbsp;</div><a class="footer-list-item-link" href="tel:22-310-350">22 310 310</a></li>
           
            <li class="footer-list-item">
              <div class="footer-list-item-label">Telefax:&nbsp;</div><a class="footer-list-item-link" href="tel:22-310-305">22 310 305</a></li>
            <li class="footer-list-item">
              <div class="footer-list-item-label">Epost:&nbsp;</div><a class="footer-list-item-link" href="mailto:vl@mediaconnect.no">kundeservice@vl.no</a></li>
            <li class="footer-list-item">
              <div>Adresse: Pb. 1180, 0107 Oslo <br>Besøksadresse: Grubbegt. 6, Oslo</div>
            </li>
            <li class="footer-list-item"><a class="footer-list-item-link" href="/redaksjonen">Kontakt redaksjonen</a></li>
            <li class="footer-list-item"><a class="footer-list-item-link" href="/personvern">Personvernerklæring</a></li>
          </ul>
          <div style="padding-top:20px;"><img src="https://www.dagsavisen.no/polopoly_fs/7.2011344.1573731976!/image/image.png_gen/derivatives/default/image.png" width="100"></div></div>
      </div>
      <div class="w-row" style="margin:20px 0 20px 0;"><hr>
        <div class="w-col w-col-4"><img class="footer-logo" src="/img/vl/temp/webflow/vl-logo.svg" width="234">
          <div>Copyright&nbsp;<span class="mentorFooterCurrentYear">2017</span></div>
        </div>
        <div class="w-col w-col-4">
          <h3 class="footer-headline">Følg oss</h3>
          <a class="footer-social-icon footer-social-icon-facebook w-inline-block" href="https://www.facebook.com/vaartland/">
            <div></div>
          </a>
          <a class="footer-social-icon footer-social-icon-twitter w-inline-block" href="http://twitter.com/vaartland">
            <div></div>
          </a>
          <a class="footer-social-icon footer-social-icon-instagram w-inline-block" href="https://instagram.com/vartland.no">
            <div></div>
          </a>
          <a class="footer-social-icon footer-social-icon-rss w-inline-block" href="/rss">
            <div></div>
          </a>
        </div>
        <div class="footer-col3 w-col w-col-4" id="toTopDiv">
          <a class="footer-list-item w-inline-block" href="#">
            <div class="footer-list-item-label">Til toppen&nbsp;</div>
            <div class="footer-top-icon"></div>
          </a>
        </div>
      </div>
    </div>
  </div>

<style>
  .paywall-step1 .paywall-wrap{border:none;}  
  body .header {border-top:0;}      
  body .header .header-newspaper-wrap{width:inherit;}
  .header-newspaper-wrap .header-newspaper-dropdownmenu-rotate{width:1160px;}
  .article-body-content b, .article-body-content strong{font-weight:800;}
</style>
<script>
  	$('.w-hidden-tiny').addClass('w-hidden-medium w-hidden-small'); 
    $('.vl-jobb').parents('.ad-wrap').removeClass().addClass('grid-row w-row advertorial');
  
    // Temporary fix for iframe
    $(function(){
        $(".article-top-container iframe").parent().addClass('article-top-iframe-container').removeClass('article-top-container');
    });
</script>
        
                              <span class="genericMentorPopup" data-popupname="$content.popupType.value" data-cookieversion="mentorcookiepolicy1531886905325" style="display:none;">
            <div class="cookie-acceptance">
   <div class="cookie-acceptance-wrapper">
      <h2 class="cookie-acceptance-title">Godta vilkårene</h2>
      <div class="cookie-acceptance-text">Vårt Land benytter teknologi for å måle bruk, forbedre innholdet og gi deg relevante annonser. Les mer om dette i vår <a href="https://www.vl.no/vartland/personvern" class="white">Personvernerklæring</a> </div>
      <a href="javascript:void(0);" class="cookie-acceptance-button w-button popup-button">Jeg aksepterer</a>
   </div>
</div>
<span class="mmpopup" data-popupname="cookiepolicy"></span>        </span>
        
<div style="visibility: hidden;display:none">
           <script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.1747417&amp;d=/2.599/2.967';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script>    </div>


                          <!-- cXense script begin -->
<div id="cX-root" style="display:none"></div>
<script type="text/javascript">
    var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setAccountId', '9222309366332723938']);
    if (getCookies("saltedUserId") != "") {
      var externalId = getCookies("saltedUserId");
      cX.callQueue.push(['addExternalId', {'id': externalId, 'type': 'men'}]);
    }
    cX.callQueue.push(['sendPageViewEvent']);
</script>
<!-- cXense script end -->
                  <!-- Traffic measurement scripts -->
<script src="/js/vl/unispring.js"></script>

<script type="text/javascript">
    var measurement =
    {
        's' : 'vl',
        'cp' : 'vl/nettavisen',
        'url' : window.location.toString()
    };
    unispring.c(measurement);
</script>
<noscript>
    <img width="1" height="1" src="https://vl.tns-cs.net/j0=,,,;+,cp=vl/nettavisen+URL=noscript;;;" alt="" />
</noscript>
<!-- Traffic measurement scripts end -->
                  <!--Chartbeat body start VL-->
<script type="text/javascript">
	
	$(document).ready(function () {
		var getSubscriptionStatus = function () {
			var status = 'anon';
			if(MMGlobal.MMUserUtils.isUserLoggedIn()) {
				status = 'lgdin';
				if(MMGlobal.MMUserUtils.hasValidSubscription()) {
					status = 'paid';
				}
			}
			return status;
		};
      
      	function getElementIfDefined(className,single=false) {
          var elem = document.getElementsByClassName(className);
          var elements = []
          for (var i=0, item; item = elem[i]; i++) { 
			if( typeof item !== 'undefined' && item !== null ){
				if (single) {
					return item.innerText.trim();
				} else {
					elements.push(item.innerText.trim());
				}
			}
          }
	  	  return elements.join(',');
		};
	
        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
        /** CONFIGURATION START **/
		
		_sf_async_config.sections = getElementIfDefined('header-menu-item selected',true); //document.getElementsByClassName('department active')[0].innerText; // CHANGE THIS TO YOUR SECTION NAME(s)
		_sf_async_config.authors = getElementIfDefined('article-metadata-link'); // document.getElementsByClassName('article-metadata-link')[0].innerText; // CHANGE THIS TO YOUR AUTHOR NAME(s)

      	var _cbq = window._cbq = (window._cbq || []);
        _cbq.push(['_acct', getSubscriptionStatus()]);
	
		console.log("Section:" + _sf_async_config.sections);
		console.log("Author:" + _sf_async_config.authors);                      
		console.log("loggedin:" + getSubscriptionStatus());
		
		/** CONFIGURATION END **/
      
       /** Promote paywall  -hide right col if paywall **/
      
       if (MMGlobal.Utils.getUrlParameter('paywall') != false) { 
        console.log("Promote paywall" ); 
        var ar= $(".article-rightcolumn").hide();
       }

		
	    function loadChartbeat() {
				var e = document.createElement('script');
				var n = document.getElementsByTagName('script')[0];
				e.type = 'text/javascript';
				e.async = true;
				e.src = '//static.chartbeat.com/js/chartbeat.js';
				n.parentNode.insertBefore(e, n);
				}
		loadChartbeat();
		
	});
	
</script>
<!--Chartbeat body end-->
        
      

</body>
</html>


<script type="text/javascript">
    jQuery(document).ready(function () {
        // Update the span with share count
        countArticleShares();

        if ($("#sectionTitle")) {
            $("#sectionTitle").show();
            var currentUrl = "http://www.vl.no/cm/2.599/nyhet/dramatisk-fall-i-flyktningar-til-usa-90-prosent-ferre-kristne-forfolgde-far-innpass-1.1747417";
            var searchTag = "/Tag/";
            var index = currentUrl.lastIndexOf(searchTag);

            if (index != -1) {
                var tagLandingTitle = currentUrl.substring(index + (searchTag.length));
                tagLandingTitle = tagLandingTitle.charAt(0).toUpperCase() + tagLandingTitle.slice(1);
                tagLandingTitle = 'Artikler med emneordet ' + tagLandingTitle;
                $("#sectionTitle").parent().html('<div class="name" id="sectionTitle">' + decodeURI(tagLandingTitle) + '</div>');
            }
        }
    });

    $(window).bind("load", function() {
        var modelType = "example.StandardArticle";
        var currPage = "sectionpageteaserlayout";

        if(modelType == "example.StandardArticle")
            $(".vlSkyScrapperAdArea").css("margin-top","-5px");

        if(currPage == "homepageteaserlayout") {
            if( $("#top-article div.vignette").length ){
                $("#top-article .col-sm-12 .content").css("padding-left","30px");
            }//
        }

        stripTabPage();

        $(".bx-wrapper").css("max-width","82.5%");
    });
</script>

<script type="text/javascript">
    if ('addEventListener' in document) {
        document.addEventListener('DOMContentLoaded', function() {
            FastClick.attach(document.body);
        }, false);
    }
</script>
