<!DOCTYPE html><html lang="no"><head><meta name="referrer" content="no-referrer-when-downgrade"/><meta name="viewport" content="width=device-width, initial-scale=1"/><meta name="robots" content="noarchive"/><title>Bønerop frå bomberom – Vårt Land</title><meta name="description" content="I eit bomberom i Kharkiv har den russisk-ortodokse Ivan mange gonger måtte gøyma seg for rakettar som hans eigen patriark har velsigna. "/><meta name="twitter:description" content="I eit bomberom i Kharkiv har den russisk-ortodokse Ivan mange gonger måtte gøyma seg for rakettar som hans eigen patriark har velsigna. "/><meta property="og:description" content="I eit bomberom i Kharkiv har den russisk-ortodokse Ivan mange gonger måtte gøyma seg for rakettar som hans eigen patriark har velsigna. "/><meta name="keywords" content="ukraina,bonn,den-ortodokse-kirke"/><meta property="og:title" content="«Nesten dagleg får eg meldingar frå Ivan i den krigsherja byen Kharkiv»"/><meta name="twitter:title" content="«Nesten dagleg får eg meldingar frå Ivan i den krigsherja byen Kharkiv»"/><meta property="og:image" content="https://www.vl.no/resizer/r8NvRc3HfpT_MTn_YCF5UQZr1AM=/1200x630/filters:format(png):quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/mentormedier/CL2W7Q27CVBGFGCRYVCANHHS7M.png"/><meta name="twitter:image" content="https://www.vl.no/resizer/r8NvRc3HfpT_MTn_YCF5UQZr1AM=/1200x630/filters:format(png):quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/mentormedier/CL2W7Q27CVBGFGCRYVCANHHS7M.png"/><meta property="og:image:alt" content="h"/><meta property="og:type" content="article"/><meta name="robots" content="noarchive"/><meta property="og:site_name" content="Vårt Land"/><meta property="og:url" content="https://www.vl.no/meninger/kommentar/2022/05/13/bonerop-fra-bomberom/"/><meta name="twitter:site" content="@vaartland"/><meta name="twitter:card" content="summary_large_image"/><script>window.isIE = !!window.MSInputMethodContext && !!document.documentMode;</script><script src="https://polyfill.io/v3/polyfill.min.js?features=IntersectionObserver%2CElement.prototype.prepend%2CElement.prototype.remove%2CArray.prototype.find%2CArray.prototype.includes%2CArray.prototype.reduce%2CArray.prototype.forEach%2CArray.prototype.map%2CObject.keys%2Ces6%2CSet"></script><script type="application/javascript" id="polyfill-script">if(!Array.prototype.includes||!(window.Object && window.Object.assign)||!window.Promise||!window.Symbol||!window.fetch){document.write('<script type="application/javascript" src="/pf/dist/engine/polyfill.js?d=123" defer=""><\/script>')}</script><script id="fusion-engine-react-script" type="application/javascript" src="/pf/dist/engine/react.js?d=123" defer=""></script><script id="fusion-engine-combinations-script" type="application/javascript" src="/pf/dist/components/combinations/default.js?d=123" defer=""></script><link rel="preload" as="style" href="/pf/dist/components/output-types/default.css?d=123"/><link id="fusion-output-type-styles" rel="stylesheet" type="text/css" href="/pf/dist/components/output-types/default.css?d=123"/><link rel="preload" as="style" href="/pf/dist/components/combinations/default.css?d=123"/><link id="fusion-template-styles" rel="stylesheet" type="text/css" href="/pf/dist/components/combinations/default.css?d=123"/><link rel="preload" as="style" href="/pf/resources/css/common.css?d=123"/><link id="csscommon" rel="stylesheet" type="text/css" href="/pf/resources/css/common.css?d=123"/><link rel="preload" as="style" href="/pf/resources/css/vartland-custom.css?d=123"/><link id="csscustom" rel="stylesheet" type="text/css" href="/pf/resources/css/vartland-custom.css?d=123"/><link rel="apple-touch-icon" sizes="144x144" href="/pf/resources/images/sites/vartland/apple-touch-icon-144.png?d=123"/><link rel="apple-touch-icon" sizes="114x114" href="/pf/resources/images/sites/vartland/apple-touch-icon-114x114.png?d=123"/><link rel="apple-touch-icon" sizes="72x72" href="/pf/resources/images/sites/vartland/apple-touch-icon-72x72.png?d=123"/><link rel="apple-touch-icon" href="/pf/resources/images/sites/vartland/touchicon.png?d=123"/><link rel="icon" type="image/x-icon" href="/pf/resources/images/sites/vartland/favicon.png?d=123"/><script src="//log.medietall.no/analytics.js" async=""></script><script src="//d2w3jw6424abwq.cloudfront.net/prod/powaBoot.js?=org=mentormedier" async="" data-powa-script="true" data-loaded-via="powa-manifest"></script><link rel="preload" as="script" href="//d2w3jw6424abwq.cloudfront.net/prod/powaDrive.js?org=mentormedier"/><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.vl.no/meninger/kommentar/2022/05/13/bonerop-fra-bomberom/"},"headline":"Bønerop frå bomberom","description":"","datePublished":"2022-05-13T04:58:02.851Z","dateModified":"2022-05-13T04:58:03.377Z","author":{"@type":"Person","name":"Johannes Morken, gjestekommentator"},"publisher":{"@type":"Organization","name":"Vårt Land","logo":{"@type":"ImageObject","url":"https://www.vl.no","width":600,"height":100}},"isAccessibleForFree":"False","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":".paywall"}}</script><link rel="canonical" href="https://www.vl.no/meninger/kommentar/2022/05/13/bonerop-fra-bomberom/"/><script type="text/javascript" async="" src="//cdn.tinypass.com/api/tinypass.min.js"></script><style>
  @font-face {
    font-family: 'Breve Title Semibold';
    font-weight: 500;
    font-style: normal;
    src: url('/pf/resources/fonts/Breve/BreveTitle-SemiBold.otf?d=123') format('opentype');
    font-display: swap;
  }

  @font-face {
    font-family: 'Breve Sans Text, Medium';
    font-weight: 500;
    font-style: normal;
    src: url('/pf/resources/fonts/Breve/BreveSansText-Medium.otf?d=123') format('opentype');
    font-display: swap;
  }
  
  @font-face {
    font-family: 'BreveTitle-Bold';
    font-weight: 700;
    font-style: normal;
    src: url('/pf/resources/fonts/Breve/BreveTitle-Bold.otf?d=123') format('opentype');
    font-display: swap;
  }
  
  @font-face {
    font-family: 'BreveTitle-Book';
    font-weight: 400;
    font-style: normal;
    src: url('/pf/resources/fonts/Breve/BreveTitle-Book.otf?d=123') format('opentype');
    font-display: swap;
  }
  
    @font-face {
    font-family: 'BreveTitle-BookItalic';
    font-weight: 500;
    font-style: normal;
    src: url('/pf/resources/fonts/Breve/BreveTitle-BookItalic.otf?d=123') format('opentype');
    font-display: swap;
  }
  
  @font-face {
    font-family: 'BreveSansText-Bold';
    font-weight: 700;
    font-style: normal;
    src: url('/pf/resources/fonts/Breve/BreveSansText-Bold.otf?d=123') format('opentype');
    font-display: swap;
  }
  
  @font-face {
    font-family: 'BreveSansText-Book';
    font-weight: 400;
    font-style: normal;
    src: url('/pf/resources/fonts/Breve/BreveSansText-Book.otf?d=123') format('opentype');
    font-display: swap;
  }
  
  @font-face {
    font-family: 'BreveSansText-Light';
    font-weight: 200;
    font-style: normal;
    src: url('/pf/resources/fonts/Breve/BreveSansText-Light.otf?d=123') format('opentype');
    font-display: swap;
  }

  @font-face {
    font-family: 'BreveTitle-SemiBoldItalic';
    font-weight: 500;
    font-style: normal;
    src: url('/pf/resources/fonts/Breve/BreveTitle-SemiBoldItalic.otf?d=123') format('opentype');
    font-display: swap;
  }
</style>
<script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"false","rua.upre":"false","rua.cpre":"false","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false","rua.isuxp":"false","rua.texp":"norulematch"}]);</script>
                              <script>!function(e){var n="https://s.go-mpulse.net/boomerang/";if("False"=="True")e.BOOMR_config=e.BOOMR_config||{},e.BOOMR_config.PageParams=e.BOOMR_config.PageParams||{},e.BOOMR_config.PageParams.pci=!0,n="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="Z8B7D-UCVV9-XDNKL-A995G-422QE",function(){function e(){if(!o){var e=document.createElement("script");e.id="boomr-scr-as",e.src=window.BOOMR.url,e.async=!0,i.parentNode.appendChild(e),o=!0}}function t(e){o=!0;var n,t,a,r,d=document,O=window;if(window.BOOMR.snippetMethod=e?"if":"i",t=function(e,n){var t=d.createElement("script");t.id=n||"boomr-if-as",t.src=window.BOOMR.url,BOOMR_lstart=(new Date).getTime(),e=e||d.body,e.appendChild(t)},!window.addEventListener&&window.attachEvent&&navigator.userAgent.match(/MSIE [67]\./))return window.BOOMR.snippetMethod="s",void t(i.parentNode,"boomr-async");a=document.createElement("IFRAME"),a.src="about:blank",a.title="",a.role="presentation",a.loading="eager",r=(a.frameElement||a).style,r.width=0,r.height=0,r.border=0,r.display="none",i.parentNode.appendChild(a);try{O=a.contentWindow,d=O.document.open()}catch(_){n=document.domain,a.src="javascript:var d=document.open();d.domain='"+n+"';void(0);",O=a.contentWindow,d=O.document.open()}if(n)d._boomrl=function(){this.domain=n,t()},d.write("<bo"+"dy onload='document._boomrl();'>");else if(O._boomrl=function(){t()},O.addEventListener)O.addEventListener("load",O._boomrl,!1);else if(O.attachEvent)O.attachEvent("onload",O._boomrl);d.close()}function a(e){window.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!window.BOOMR||!window.BOOMR.version&&!window.BOOMR.snippetExecuted){window.BOOMR=window.BOOMR||{},window.BOOMR.snippetStart=(new Date).getTime(),window.BOOMR.snippetExecuted=!0,window.BOOMR.snippetVersion=12,window.BOOMR.url=n+"Z8B7D-UCVV9-XDNKL-A995G-422QE";var i=document.currentScript||document.getElementsByTagName("script")[0],o=!1,r=document.createElement("link");if(r.relList&&"function"==typeof r.relList.supports&&r.relList.supports("preload")&&"as"in r)window.BOOMR.snippetMethod="p",r.href=window.BOOMR.url,r.rel="preload",r.as="script",r.addEventListener("load",e),r.addEventListener("error",function(){t(!0)}),setTimeout(function(){if(!o)t(!0)},3e3),BOOMR_lstart=(new Date).getTime(),i.parentNode.appendChild(r);else t(!1);if(window.addEventListener)window.addEventListener("load",a,!1);else if(window.attachEvent)window.attachEvent("onload",a)}}(),"".length>0)if(e&&"performance"in e&&e.performance&&"function"==typeof e.performance.setResourceTimingBufferSize)e.performance.setResourceTimingBufferSize();!function(){if(BOOMR=e.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var n=""=="true"?1:0,t="",a="eow65ctilukseyt6bnza-f-cffb984e6-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,o={"ak.v":"32","ak.cp":"1079012","ak.ai":parseInt("625498",10),"ak.ol":"0","ak.cr":33,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"a264eea","ak.r":40912,"ak.a2":n,"ak.m":"dscr","ak.n":"ff","ak.bpcip":"35.173.238.0","ak.cport":60628,"ak.gh":"104.93.21.30","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1652427634","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==hnmSryy5ebMmHXS+Y26DimEz9BYi/aisfLijubQfc+KxJEV+GD47Vgzymzi5Y08YVVvWbSiUzWhmcFtJ3+DIJxVr430mneYcEm7esP/4FEVALofWYxDXt+I3mR/2mfFK+cXsM3yP7cHa8NoKHVr7tCYoINow/5dtiGKvdea7LS5k19MfSo9qGHSplt1DpH5beap35DY57X8Nf8dYo9gg7S4t+n7DZrCNL48CTi52EdP8CmIjojLopo48i4b8A1gQg9jqBMj2W28D0tInGx9EtoCd5Hh2w95ZEXADUIjQWJKCEeBmySyq4mhh0sEBzRYiGrqCXeT3OYf9boLVG6jXSwdhoMe4QQ6oLng6EyHWsgeTwyLtcatlZsYXaP1XmQE/aAlRFM/Jnzy08VZAFPmhWpV3+n1CHZtKuENZbMRb1lk=","ak.pv":"47","ak.dpoabenc":"","ak.tf":i};if(""!==t)o["ak.ruds"]=t;var r={i:!1,av:function(n){var t="http.initiator";if(n&&(!n[t]||"spa_hard"===n[t]))o["ak.feo"]=void 0!==e.aFeoApplied?1:0,BOOMR.addVar(o)},rv:function(){var e=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(e)}};BOOMR.plugins.AK={akVars:o,akDNSPreFetchDomain:a,init:function(){if(!r.i){var e=BOOMR.subscribe;e("before_beacon",r.av,null,null),e("onbeacon",r.rv,null,null),r.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head><body class="article meninger  subtype_opinion"><div id="fusion-app" class="paywall vartland"><header class="page-header"><nav id="main-nav" class="default__StyledNav-sc-1uwf6hf-0 geGMto light" aria-label="Kategorimeny"><div class="news-theme-navigation-container news-theme-navigation-bar logo-center "><div class="nav-left"><div class="nav-components--mobile"><div class="nav-widget"><button aria-label="Meny" class="button__StyledDynamicButton-sc-1rk2uoq-0 hFfIfL xpmedia-button xpmedia-button--small nav-sections-btn" type="button"><svg width="16" height="16" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" aria-hidden="true" focusable="false"><path fill="#191919" d="M16 132h416c8.837 0 16-7.163 16-16V76c0-8.837-7.163-16-16-16H16C7.163 60 0 67.163 0 76v40c0 8.837 7.163 16 16 16zm0 160h416c8.837 0 16-7.163 16-16v-40c0-8.837-7.163-16-16-16H16c-8.837 0-16 7.163-16 16v40c0 8.837 7.163 16 16 16zm0 160h416c8.837 0 16-7.163 16-16v-40c0-8.837-7.163-16-16-16H16c-8.837 0-16 7.163-16 16v40c0 8.837 7.163 16 16 16z"></path></svg></button></div></div><div class="nav-components--desktop"><div class="nav-widget"><div class="nav-search"><input type="text" placeholder="Søk"/><button aria-label="Søk" class="button__StyledDynamicButton-sc-1rk2uoq-0 hFfIfL xpmedia-button xpmedia-button--small" type="button"><svg width="16" height="16" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" aria-hidden="true" focusable="false"><path fill="#191919" d="M505 442.7L405.3 343c-4.5-4.5-10.6-7-17-7H372c27.6-35.3 44-79.7 44-128C416 93.1 322.9 0 208 0S0 93.1 0 208s93.1 208 208 208c48.3 0 92.7-16.4 128-44v16.3c0 6.4 2.5 12.5 7 17l99.7 99.7c9.4 9.4 24.6 9.4 33.9 0l28.3-28.3c9.4-9.4 9.4-24.6.1-34zM208 336c-70.7 0-128-57.2-128-128 0-70.7 57.2-128 128-128 70.7 0 128 57.2 128 128 0 70.7-57.2 128-128 128z"></path></svg></button></div></div><div class="nav-widget"><button aria-label="Meny" class="button__StyledDynamicButton-sc-1rk2uoq-0 hFfIfL xpmedia-button xpmedia-button--small nav-sections-btn" type="button">Meny<span class="xpmedia-button--right-icon-container"><svg width="16" height="16" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" aria-hidden="true" focusable="false"><path fill="#191919" d="M16 132h416c8.837 0 16-7.163 16-16V76c0-8.837-7.163-16-16-16H16C7.163 60 0 67.163 0 76v40c0 8.837 7.163 16 16 16zm0 160h416c8.837 0 16-7.163 16-16v-40c0-8.837-7.163-16-16-16H16c-8.837 0-16 7.163-16 16v40c0 8.837 7.163 16 16 16zm0 160h416c8.837 0 16-7.163 16-16v-40c0-8.837-7.163-16-16-16H16c-8.837 0-16 7.163-16 16v40c0 8.837 7.163 16 16 16z"></path></svg></span></button></div></div></div><div class="nav-logo nav-logo-center nav-logo-hidden "><a href="/" title="Vårt Land - Norges største kristne dagsavis"><img src="/pf/resources/images/sites/vartland/site-logo.png?d=123" alt="Vårt Land - Norges største kristne dagsavis"/></a></div><div class="nav-right"></div></div><div id="nav-sections" class="default__StyledSectionDrawer-sc-1uwf6hf-1 hjDNDy nav-sections closed"><div class="inner-drawer-nav" style="z-index:10"><div class="nav-menu"><div class="nav-components--mobile"><div class="nav-widget"><div class="nav-search open"><input type="text" placeholder="Søk"/><button aria-label="Søk" class="button__StyledDynamicButton-sc-1rk2uoq-0 kNvzti xpmedia-button xpmedia-button--small search-box--right-absolute-positioned" type="button"><svg width="16" height="16" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" aria-hidden="true" focusable="false"><path fill="#191919" d="M505 442.7L405.3 343c-4.5-4.5-10.6-7-17-7H372c27.6-35.3 44-79.7 44-128C416 93.1 322.9 0 208 0S0 93.1 0 208s93.1 208 208 208c48.3 0 92.7-16.4 128-44v16.3c0 6.4 2.5 12.5 7 17l99.7 99.7c9.4 9.4 24.6 9.4 33.9 0l28.3-28.3c9.4-9.4 9.4-24.6.1-34zM208 336c-70.7 0-128-57.2-128-128 0-70.7 57.2-128 128-128 70.7 0 128 57.2 128 128 0 70.7-57.2 128-128 128z"></path></svg></button></div></div></div><div class="nav-components--desktop"></div></div><ul class="section-nav__StyledSectionMenuVariableHeight-sc-6vfz06-0 jmmdyA section-menu"><li class="section-item"><a href="/e-avisen/" tabindex="-1">Les e-avisen</a></li><li class="section-item"><div class="subsection-anchor "><a href="/nyheter/" tabindex="-1">Nyheter</a><button type="button" class="submenu-caret" aria-expanded="false" aria-label="Vis Nyheter underseksjoner" aria-controls="header_sub_section_nyheter" tabindex="-1"><svg width="20" height="20" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512" aria-hidden="true" focusable="false"><path fill="#000" d="M285.476 272.971L91.132 467.314c-9.373 9.373-24.569 9.373-33.941 0l-22.667-22.667c-9.357-9.357-9.375-24.522-.04-33.901L188.505 256 34.484 101.255c-9.335-9.379-9.317-24.544.04-33.901l22.667-22.667c9.373-9.373 24.569-9.373 33.941 0L285.475 239.03c9.373 9.372 9.373 24.568.001 33.941z"></path></svg></button></div><div class="subsection-container "><ul class="subsection-menu" id="header_sub_section_nyheter"><li class="subsection-item"><a href="/nyheter/politikk/" tabindex="-1">Politikk</a></li><li class="subsection-item"><a href="/nyheter/verden/" tabindex="-1">Verden</a></li><li class="subsection-item"><a href="/nyheter/klima/" tabindex="-1">Klima</a></li><li class="subsection-item"><a href="/nyheter/samlivspanelet/" tabindex="-1">Samlivspanelet</a></li><li class="subsection-item"><a href="/nyheter/hjernetrim/" tabindex="-1">Hjernetrim</a></li></ul></div></li><li class="section-item"><div class="subsection-anchor "><a href="/religion/" tabindex="-1">Religion</a><button type="button" class="submenu-caret" aria-expanded="false" aria-label="Vis Religion underseksjoner" aria-controls="header_sub_section_religion" tabindex="-1"><svg width="20" height="20" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512" aria-hidden="true" focusable="false"><path fill="#000" d="M285.476 272.971L91.132 467.314c-9.373 9.373-24.569 9.373-33.941 0l-22.667-22.667c-9.357-9.357-9.375-24.522-.04-33.901L188.505 256 34.484 101.255c-9.335-9.379-9.317-24.544.04-33.901l22.667-22.667c9.373-9.373 24.569-9.373 33.941 0L285.475 239.03c9.373 9.372 9.373 24.568.001 33.941z"></path></svg></button></div><div class="subsection-container "><ul class="subsection-menu" id="header_sub_section_religion"><li class="subsection-item"><a href="/religion/kirke/" tabindex="-1">Kirkeliv</a></li><li class="subsection-item"><a href="/religion/misjon/" tabindex="-1">Misjonsliv</a></li><li class="subsection-item"><a href="/religion/dnk/" tabindex="-1">Den norske kirke</a></li><li class="subsection-item"><a href="/religion/livssyn/" tabindex="-1">Livssyn og ideologi</a></li></ul></div></li><li class="section-item"><div class="subsection-anchor "><a href="/meninger/" tabindex="-1">Meninger</a><button type="button" class="submenu-caret" aria-expanded="false" aria-label="Vis Meninger underseksjoner" aria-controls="header_sub_section_meninger" tabindex="-1"><svg width="20" height="20" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512" aria-hidden="true" focusable="false"><path fill="#000" d="M285.476 272.971L91.132 467.314c-9.373 9.373-24.569 9.373-33.941 0l-22.667-22.667c-9.357-9.357-9.375-24.522-.04-33.901L188.505 256 34.484 101.255c-9.335-9.379-9.317-24.544.04-33.901l22.667-22.667c9.373-9.373 24.569-9.373 33.941 0L285.475 239.03c9.373 9.372 9.373 24.568.001 33.941z"></path></svg></button></div><div class="subsection-container "><ul class="subsection-menu" id="header_sub_section_meninger"><li class="subsection-item"><a href="/meninger/leder/" tabindex="-1">Leder</a></li><li class="subsection-item"><a href="/meninger/kommentar/" tabindex="-1">Kommentar</a></li><li class="subsection-item"><a href="/meninger/verdidebatt/" tabindex="-1">Verdidebatt</a></li><li class="subsection-item"><a href="/meninger/analyse/" tabindex="-1">Analyse</a></li><li class="subsection-item"><a href="/meninger/spaltist/" tabindex="-1">Spaltist</a></li></ul></div></li><li class="section-item"><div class="subsection-anchor "><a href="/kultur/" tabindex="-1">Kultur</a><button type="button" class="submenu-caret" aria-expanded="false" aria-label="Vis Kultur underseksjoner" aria-controls="header_sub_section_kultur" tabindex="-1"><svg width="20" height="20" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512" aria-hidden="true" focusable="false"><path fill="#000" d="M285.476 272.971L91.132 467.314c-9.373 9.373-24.569 9.373-33.941 0l-22.667-22.667c-9.357-9.357-9.375-24.522-.04-33.901L188.505 256 34.484 101.255c-9.335-9.379-9.317-24.544.04-33.901l22.667-22.667c9.373-9.373 24.569-9.373 33.941 0L285.475 239.03c9.373 9.372 9.373 24.568.001 33.941z"></path></svg></button></div><div class="subsection-container "><ul class="subsection-menu" id="header_sub_section_kultur"><li class="subsection-item"><a href="/kultur/boker/" tabindex="-1">Bøker</a></li><li class="subsection-item"><a href="/kultur/anmeldelse/" tabindex="-1">Anmeldelser</a></li><li class="subsection-item"><a href="/kultur/kunst/" tabindex="-1">Kunst</a></li><li class="subsection-item"><a href="/kultur/film/" tabindex="-1">Film</a></li><li class="subsection-item"><a href="/kultur/teater/" tabindex="-1">Teater</a></li></ul></div></li><li class="section-item"><a href="/tvl/" tabindex="-1">TVL</a></li><li class="section-item"><div class="subsection-anchor "><a href="/reportasje/" tabindex="-1">Reportasje</a><button type="button" class="submenu-caret" aria-expanded="false" aria-label="Vis Reportasje underseksjoner" aria-controls="header_sub_section_reportasje" tabindex="-1"><svg width="20" height="20" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512" aria-hidden="true" focusable="false"><path fill="#000" d="M285.476 272.971L91.132 467.314c-9.373 9.373-24.569 9.373-33.941 0l-22.667-22.667c-9.357-9.357-9.375-24.522-.04-33.901L188.505 256 34.484 101.255c-9.335-9.379-9.317-24.544.04-33.901l22.667-22.667c9.373-9.373 24.569-9.373 33.941 0L285.475 239.03c9.373 9.372 9.373 24.568.001 33.941z"></path></svg></button></div><div class="subsection-container "><ul class="subsection-menu" id="header_sub_section_reportasje"><li class="subsection-item"><a href="/reportasje/mintro/" tabindex="-1">Min tro</a></li></ul></div></li><li class="section-item"><div class="subsection-anchor "><a href="/annonse/" tabindex="-1">Annonse</a><button type="button" class="submenu-caret" aria-expanded="false" aria-label="Vis Annonse underseksjoner" aria-controls="header_sub_section_annonse" tabindex="-1"><svg width="20" height="20" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512" aria-hidden="true" focusable="false"><path fill="#000" d="M285.476 272.971L91.132 467.314c-9.373 9.373-24.569 9.373-33.941 0l-22.667-22.667c-9.357-9.357-9.375-24.522-.04-33.901L188.505 256 34.484 101.255c-9.335-9.379-9.317-24.544.04-33.901l22.667-22.667c9.373-9.373 24.569-9.373 33.941 0L285.475 239.03c9.373 9.372 9.373 24.568.001 33.941z"></path></svg></button></div><div class="subsection-container "><ul class="subsection-menu" id="header_sub_section_annonse"><li class="subsection-item"><a href="https://vl.no/privat/" target="_blank" rel="noopener noreferrer" tabindex="-1">Privat<span class="sr-only">(Åpnes i et nytt vindu)</span></a></li><li class="subsection-item"><a href="/annonse/bedrift/" tabindex="-1">Bedrift</a></li><li class="subsection-item"><a href="https://vl.no/familie/" target="_blank" rel="noopener noreferrer" tabindex="-1">Familie<span class="sr-only">(Åpnes i et nytt vindu)</span></a></li><li class="subsection-item"><a href="https://www.vl.no/annonse/2020/11/02/les-dodsannonser/" target="_blank" rel="noopener noreferrer" tabindex="-1">Les dødsannonser<span class="sr-only">(Åpnes i et nytt vindu)</span></a></li></ul></div></li><li class="section-item"><a href="https://kunde.vl.no/venner/" target="_blank" rel="noopener noreferrer" tabindex="-1">Leserreiser<span class="sr-only">(Åpnes i et nytt vindu)</span></a></li><li class="section-item"><a href="https://app.cvideo.no/vl/" target="_blank" rel="noopener noreferrer" tabindex="-1">Ledige stillinger hos Vårt Land<span class="sr-only">(Åpnes i et nytt vindu)</span></a></li><li class="section-item"><a href="/kundeservice/" tabindex="-1">Kundeservice</a></li><li class="section-item"><a href="/om/" tabindex="-1">Vårt Land</a></li><li class="section-item"><a href="https://login.vl.no/userlogout/" target="_blank" rel="noopener noreferrer" tabindex="-1">Logg ut<span class="sr-only">(Åpnes i et nytt vindu)</span></a></li><li class="section-menu--bottom-placeholder"></li></ul></div></div></nav><div class="dg-submenu-wrap "><div class="dg-submenu "><div class="dg-submenu-tag"><span></span></div><div class="horizontal-links-bar"><span class="horizontal-links-menu"><a href="/meninger" class="default__StyledLink-sc-5cyew0-0 cNPdBh">Meninger</a></span><span class="horizontal-links-menu"><a href="/nyheter" class="default__StyledLink-sc-5cyew0-0 cNPdBh">Nyheter</a></span><span class="horizontal-links-menu"><a href="/religion" class="default__StyledLink-sc-5cyew0-0 cNPdBh">Religion</a></span><span class="horizontal-links-menu"><a href="/kultur" class="default__StyledLink-sc-5cyew0-0 cNPdBh">Kultur</a></span><span class="horizontal-links-menu"><a href="/tvl" class="default__StyledLink-sc-5cyew0-0 cNPdBh">TVL</a></span><span class="horizontal-links-menu"><a href="/reportasje" class="default__StyledLink-sc-5cyew0-0 cNPdBh">Reportasje</a></span><span class="horizontal-links-menu"><a href="/annonse" class="default__StyledLink-sc-5cyew0-0 cNPdBh">Annonse</a></span></div><div class="nav-right"><span class="dg-submenu-buy"></span></div></div></div></header><section role="main" id="main" class="main" tabindex="-1"><div class="container layout-section"><div class="row"><div class="col-sm-xl-12 layout-section wrap-bottom"><div id="fusion-static-enter:html-block-f0fbeZZTwJ8CLE-1-0-0" style="display:none" data-fusion-component="html-block-f0fbeZZTwJ8CLE-1-0-0"></div><div><style>
/* Kampanjebanner styling */
#front-campaign-box {
    background-color: #76a0ab!important;
color: white!important;
}


/* NATIVE FIX */

.subtype_native .image-wrapper:after, .subtype_native .promo-image:after {
  content: "ANNONSØRINNHOLD";
  display: block !important;
  width: -webkit-max-content;
  font: .9rem /1.2rem "BreveSansText-Light", sans-serif !important;
  padding: .2rem .8rem;
  background: #fbf7db !important;
  color: #000 !important;
  margin-top: -25px;
  position: relative;
  z-index: 100 !important;
}

.native a {
    text-decoration: none !important;
}

/* HEADER QUICKFIX */

body.article.om #fusion-app .main, body.tag #fusion-app .main, body.section #fusion-app .main {
      padding-top: 6rem !important;
  }

@media only screen and (max-width:600px) {
#fusion-app .main {
    padding-top: 5rem !important;
}

body.homepage #fusion-app .main {
    padding-top: 4rem !important;
}
}

/* HEADER BUTTON */

.signin-link a {
  font-family: "BreveSansText-Book", sans-serif;
  font-size: .85rem;
  line-height: 100%;
  text-transform: uppercase;
  text-decoration: none;
  color: #575757;
  white-space: nowrap;
  overflow: hidden;
}

@media only screen and (max-width:600px) {

.dg-submenu .horizontal-links-bar a {
  margin-left: 0 !important;
margin-top: .5rem !important;
}

.news-theme-navigation-container>div {
    margin-right: 0 !important;
}

}

@media only screen and (max-width:768px) {
::-webkit-scrollbar {
    display: none;
    width: 0;  /* Remove scrollbar space */
    background: transparent;  /* Optional: just make scrollbar invisible */
}

}

/* ADS IN FACTBOX */

@media only screen and (max-width: 600px) {

.medium-promo picture img {
      max-width: 31.5vw;
  }
}

/* SLETTES ETTER css-fil-UPDATE */

@media only screen and (min-width: 1280px) {
  #inline1 {
    margin-left: -5rem;
  }
}

@media only screen and (max-width: 600px) {
.sub-headline-paragraph {
  font-size: 1.3rem !important;
max-width: 90%;
margin: 1.3rem auto !important;
  }
}

#swipelist h2 {
  background: #da393b;
}

.swipelist-card h3 {
  font-size: 1.1rem;
}

#swipelist h3 {
  padding-right: .5rem;
  border-right: 1px solid #ccc;
  min-height: 2.6rem;
}

#swipelist li.swipelist-card:last-of-type h3 {
    border-right: 0;
}

.swipelist-card date {
    font-size: .85rem;
}

#swipelist {
    margin-top: -1rem !important;
    margin-bottom: -1rem !important;
}

@media only screen and (max-width:600px) {
#swipelist {
    margin-top: -.1rem !important;
    margin-bottom: 0 !important;
}
}

.swipelist-card date {
    background: transparent;
    padding: 0 0 0 .1rem;
}

/* Sharp logo and img in Chrome */

.geGMto .nav-logo img {
    image-rendering: -webkit-optimize-contrast;
}

body.subtype_native .sub-headline-paragraph {
  width: 90%;
  text-align: center;
  margin: 2rem auto;
}

.list-container .list-item-simple .simple-list-headline-anchor .simple-list-headline-text {
    overflow: hidden;
}

</style></div><div id="fusion-static-exit:html-block-f0fbeZZTwJ8CLE-1-0-0" style="display:none" data-fusion-component="html-block-f0fbeZZTwJ8CLE-1-0-0"></div><div class="default__CampaignBannerWrapper-sc-1wz90bq-0 ghJcoq"><div class="content-wrap" id="banner"><div id="campaign-area"><a href="https://kampanje.vl.no/banner/?returnUrl=https://www.vl.no" id="front-campaign-box-section"><div id="front-campaign-box"><center><span class="campaign-header">Bestill ditt abonnement her</span></center></div></a></div></div></div><div id="fusion-static-enter:html-block-f0fHAatyvhkKnD-1-0-2" style="display:none" data-fusion-component="html-block-f0fHAatyvhkKnD-1-0-2"></div><div><style>

a#front-campaign-box-section {
	text-decoration: none;
	cursor: pointer;
}

#front-campaign-box {
	font-family: "Breve Title Semibold", serif;
    border-radius: 2px;
    font-weight: 800;
    letter-spacing: -0.5px;
    padding: 25px 10px 30px 130px;
    font-size: 32px;
    line-height: 32px;
    color: #000;
	background-color: #f4f3f0;

}

.content-wrap {
    margin: 0 auto;
    padding: 0!important;
}

#campaign-area {
    clear:both;
    margin: 2rem auto -1rem;
    width: 100%;
	display: block;
}

@media screen and (max-width: 600px){
	#front-campaign-box {
		padding: 13px 15px 15px 15px;
		font-size: 24px;
		line-height: 26px;
		margin-top: 5px;
		width: 100%;
	}

	.content-wrap {
		width: 100%!important;
	}
#campaign-area {
    margin: 2rem auto -1rem;
    width: 100%;
	display: block;
}
}


</style></div><div id="fusion-static-exit:html-block-f0fHAatyvhkKnD-1-0-2" style="display:none" data-fusion-component="html-block-f0fHAatyvhkKnD-1-0-2"></div><div class="default__MentorAd-sc-1fgth5y-1 jceMsR arcad-block-container"><div id="7rm09v23bz" class="default__GoogleAdWrapper-sc-1fgth5y-0 oyBUm VL-Toppbanner arcad"></div></div><a href="/meninger/kommentar/" class="primary-font__PrimaryFontStyles-o56yd5-0 hmHeow overline overline--link">Kommentar</a><div id="html-block-f0fuh40BN75q4v2-1-1-2"><div><div class="skiptohere"></div></div></div><h1 class="primary-font__PrimaryFontStyles-o56yd5-0 hmHeow headline">Bønerop frå bomberom</h1><p class="default__Subhead-sc-10s0w81-0 cGUwbr sub-headline-paragraph">I eit bomberom i Kharkiv har den russisk-ortodokse Ivan mange gonger måtte gøyma seg for rakettar som hans eigen patriark har velsigna. </p><figure class="lead-art-wrapper"><button type="button" class="btn-full-screen"><svg width="100%" height="100%" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" aria-hidden="true" focusable="false"><path fill="#6B6B6B" d="M448 344v112a23.94 23.94 0 0 1-24 24H312c-21.39 0-32.09-25.9-17-41l36.2-36.2L224 295.6 116.77 402.9 153 439c15.09 15.1 4.39 41-17 41H24a23.94 23.94 0 0 1-24-24V344c0-21.4 25.89-32.1 41-17l36.19 36.2L184.46 256 77.18 148.7 41 185c-15.1 15.1-41 4.4-41-17V56a23.94 23.94 0 0 1 24-24h112c21.39 0 32.09 25.9 17 41l-36.2 36.2L224 216.4l107.23-107.3L295 73c-15.09-15.1-4.39-41 17-41h112a23.94 23.94 0 0 1 24 24v112c0 21.4-25.89 32.1-41 17l-36.19-36.2L263.54 256l107.28 107.3L407 327.1c15.1-15.2 41-4.5 41 16.9z"></path></svg><span class="primary-font__PrimaryFontStyles-o56yd5-0 hmHeow">Utvid</span></button><div><picture class="Image__StyledPicture-sc-8yioqf-0 dRTDJJ"><source srcSet="https://www.vl.no/resizer/2Yp5OIqSGFCQEos6krB_xpC9dbA=/980x0/filters:format(png):quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/mentormedier/CL2W7Q27CVBGFGCRYVCANHHS7M.png" media="screen and (min-width: 992px)"/><source srcSet="https://www.vl.no/resizer/JFoWdS45kdm7De6O4ryaeyDuKZ4=/800x0/filters:format(png):quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/mentormedier/CL2W7Q27CVBGFGCRYVCANHHS7M.png" media="screen and (min-width: 768px)"/><source srcSet="https://www.vl.no/resizer/qZnqm18FgJsKkZQY0n6Pftu4AJc=/600x0/filters:format(png):quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/mentormedier/CL2W7Q27CVBGFGCRYVCANHHS7M.png" media="screen and (min-width: 0px)"/><img alt="h" src="https://www.vl.no/resizer/2Yp5OIqSGFCQEos6krB_xpC9dbA=/980x0/filters:format(png):quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/mentormedier/CL2W7Q27CVBGFGCRYVCANHHS7M.png" data-lightbox="https://www.vl.no/resizer/5JqsC-ne4mZYMTDDMNOIvWntWyU=/1600x0/filters:format(png):quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/mentormedier/CL2W7Q27CVBGFGCRYVCANHHS7M.png" width="980" height="0" loading="lazy"/></picture></div><figcaption><p class="ImageMetadata__MetadataParagraph-sc-1gn0vty-0 kZxaxH image-metadata"><span>KHARKIV: Brannvesenet sløkker ein brann etter russisk bombardement, 3. mai i år. </span>(Felipe Dana / AP / NTB)</p></figcaption></figure><div class="default__MentorAd-sc-1fgth5y-1 jceMsR arcad-block-container"><div id="4z4xzb2t92" class="default__GoogleAdWrapper-sc-1fgth5y-0 oyBUm VL-M_Toppbanner arcad"></div></div><div class="default__MentorAd-sc-1fgth5y-1 jceMsR arcad-block-container"><div id="lmu7qtruxc" class="default__GoogleAdWrapper-sc-1fgth5y-0 oyBUm VL-Nettbanner1 arcad"></div></div></div></div><div class="row advanced-grid"><section class="col-sm-md-12 col-lg-xl-8 advanced-grid-desktop-main-area"><div class="advanced-grid-2 layout-section"><section class="default__BylineSection-sc-3fusve-0 fnfJlj byline"><span class="default__By-sc-3fusve-1 esKFgB">Av</span><span class="default__BylineNames-sc-3fusve-2 hfCPqS"> <a href="/search/Johannes Morken, gjestekommentator/">Johannes Morken, gjestekommentator</a> </span></section><time class="primary-font__PrimaryFontStyles-o56yd5-0 hmHeow date undefined" dateTime="2022-05-13T04:58:02.851Z">13/05/2022 06:58</time><div id="fusion-static-enter:html-block-f0fLAQBmsKLf17q" style="display:none" data-fusion-component="html-block-f0fLAQBmsKLf17q"></div><div><div id="paywall">
<h3 class="paywall-heading-h3">Hei!
<p/>
Denne artikkelen krever <a href="https://kampanje.vl.no/">abonnement</a>. 
<p/> Du må <a href="https://login.vl.no/userlogin">logge inn</a> for å lese videre</h3>
</div>
</div><div id="fusion-static-exit:html-block-f0fLAQBmsKLf17q" style="display:none" data-fusion-component="html-block-f0fLAQBmsKLf17q"></div><div id="fusion-static-enter:html-block-f0fVrraqVpo7bcM" style="display:none" data-fusion-component="html-block-f0fVrraqVpo7bcM"></div><div><div id="inline1"></div></div><div id="fusion-static-exit:html-block-f0fVrraqVpo7bcM" style="display:none" data-fusion-component="html-block-f0fVrraqVpo7bcM"></div><div class="default__MentorAd-sc-1fgth5y-1 hOvBBd arcad-block-container"><div id="ssusv6bv98" class="default__GoogleAdWrapper-sc-1fgth5y-0 oyBUm VL-M_Netboard1 arcad"></div></div><div class="primary-font__PrimaryFontStyles-o56yd5-0 hmHeow tags-holder"><a class="linkHovers__LinkBackgroundHover-sc-1ad8end-0 default__Tags-sc-1utpg2o-0 ducegp tags" href="/tags/ukraina/">Ukraina</a><a class="linkHovers__LinkBackgroundHover-sc-1ad8end-0 default__Tags-sc-1utpg2o-0 ducegp tags" href="/tags/bonn/">Bønn</a><a class="linkHovers__LinkBackgroundHover-sc-1ad8end-0 default__Tags-sc-1utpg2o-0 ducegp tags" href="/tags/den-ortodokse-kirke/">Den ortodokse kirke</a></div><div class="ts-share-bar"><button id="article-share-email" aria-label="Del gjeldende artikkel via E-post" type="button" class="ts-share-bar__button"><svg width="24" height="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" aria-hidden="true" focusable="false"><path fill="#C72A22" d="M502.3 190.8c3.9-3.1 9.7-.2 9.7 4.7V400c0 26.5-21.5 48-48 48H48c-26.5 0-48-21.5-48-48V195.6c0-5 5.7-7.8 9.7-4.7 22.4 17.4 52.1 39.5 154.1 113.6 21.1 15.4 56.7 47.8 92.2 47.6 35.7.3 72-32.8 92.3-47.6 102-74.1 131.6-96.3 154-113.7zM256 320c23.2.4 56.6-29.2 73.4-41.4 132.7-96.3 142.8-104.7 173.4-128.7 5.8-4.5 9.2-11.5 9.2-18.9v-19c0-26.5-21.5-48-48-48H48C21.5 64 0 85.5 0 112v19c0 7.4 3.4 14.3 9.2 18.9 30.6 23.9 40.7 32.4 173.4 128.7 16.8 12.2 50.2 41.8 73.4 41.4z"></path></svg></button><button id="article-share-facebook" aria-label="Del gjeldende artikkel via Facebook" type="button" class="ts-share-bar__button"><svg width="24" height="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" aria-hidden="true" focusable="false"><path fill="#4267B2" d="M504 256C504 119 393 8 256 8S8 119 8 256c0 123.78 90.69 226.38 209.25 245V327.69h-63V256h63v-54.64c0-62.15 37-96.48 93.67-96.48 27.14 0 55.52 4.84 55.52 4.84v61h-31.28c-30.8 0-40.41 19.12-40.41 38.73V256h68.78l-11 71.69h-57.78V501C413.31 482.38 504 379.78 504 256z"></path></svg></button><button id="article-share-twitter" aria-label="Del gjeldende artikkel via Twitter" type="button" class="ts-share-bar__button"><svg width="24" height="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" aria-hidden="true" focusable="false"><path fill="#1DA1F2" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg></button><button id="article-share-linkedIn" aria-label="Del gjeldende artikkel via LinkedIn" type="button" class="ts-share-bar__button"><svg width="24" height="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" aria-hidden="true" focusable="false"><path fill="#2867B2" d="M416 32H31.9C14.3 32 0 46.5 0 64.3v383.4C0 465.5 14.3 480 31.9 480H416c17.6 0 32-14.5 32-32.3V64.3c0-17.8-14.4-32.3-32-32.3zM135.4 416H69V202.2h66.5V416zm-33.2-243c-21.3 0-38.5-17.3-38.5-38.5S80.9 96 102.2 96c21.2 0 38.5 17.3 38.5 38.5 0 21.3-17.2 38.5-38.5 38.5zm282.1 243h-66.4V312c0-24.8-.5-56.7-34.5-56.7-34.6 0-39.9 27-39.9 54.9V416h-66.4V202.2h63.7v29.2h.9c8.9-16.8 30.6-34.5 62.9-34.5 67.2 0 79.7 44.3 79.7 101.9V416z"></path></svg></button></div></div><div class="advanced-grid-4 layout-section"></div></section><section class="col-sm-md-12 col-lg-xl-4 layout-section"><div class="advanced-grid-1 layout-section"><div class="default__MentorAd-sc-1fgth5y-1 iPxGxc arcad-block-container"><div id="buj7mtj1qf" class="default__GoogleAdWrapper-sc-1fgth5y-0 oyBUm VL-Artikkelboard arcad"></div></div></div><div class="advanced-grid-3 layout-section"><div id="fusion-static-enter:html-block-f0fVGKravIgJ1vW-5-0-0" style="display:none" data-fusion-component="html-block-f0fVGKravIgJ1vW-5-0-0"></div><div><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fvaartland%2F&tabs=header&width=340&height=130&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId" width="340" height="130" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowfullscreen="true" allow="autoplay; clipboard-write; encrypted-media; picture-in-picture; web-share"></iframe></div><div id="fusion-static-exit:html-block-f0fVGKravIgJ1vW-5-0-0" style="display:none" data-fusion-component="html-block-f0fVGKravIgJ1vW-5-0-0"></div><div id="fusion-static-enter:html-block-f0f3VXT5hYoV2jw-5-0-1" style="display:none" data-fusion-component="html-block-f0f3VXT5hYoV2jw-5-0-1"></div><div><div id="rightcolumn1"></div></div><div id="fusion-static-exit:html-block-f0f3VXT5hYoV2jw-5-0-1" style="display:none" data-fusion-component="html-block-f0f3VXT5hYoV2jw-5-0-1"></div></div><div class="advanced-grid-5 layout-section"></div></section></div><div class="row"><div class="col-sm-xl-12 layout-section wrap-bottom"><div class="default__MentorAd-sc-1fgth5y-1 jceMsR arcad-block-container"><div id="f3bopxyw44" class="default__GoogleAdWrapper-sc-1fgth5y-0 oyBUm VL-Nettbanner2 arcad"></div></div><div id="fusion-static-enter:html-block-f0fQFPcnilWf1RM-7-0-1" style="display:none" data-fusion-component="html-block-f0fQFPcnilWf1RM-7-0-1"></div><div><style type="text/css">
  .vl-jobb {
    margin-bottom: 20px;
  }
  .vl-jobb .adLabel {
    margin-left: 0!important;
  }
  .vl-jobb-jobber {
    display: inline-block;
    width: 65%;
    margin-right: 1%;
  }
  .vl-jobb-jobber > iframe {
    width: 100%;
    margin: 0px;
    height: 260px;
    display: block;
    border:0;
    overflow: hidden;
  }
  .vl-jobb-arbeidsliv {
    display: inline-block;
    width: 33%;
    margin-left: 1%;
  }
  .vl-jobb-arbeidsliv > iframe {
    width: 100%;
    height: 260px;
    margin: 0px;
    display: block;
    border:0;
    overflow: hidden;
  }

  @media (max-width: 767px) {
    .vl-jobb-jobber {
      width: 49%;
    }
    .vl-jobb-arbeidsliv {
      width: 49%;
    }
  }

  @media (max-width: 479px) {
    .vl-jobb-jobber {
      width: 100%;
      margin-right: 0px;
    }
    .vl-jobb-arbeidsliv {
      width: 100%;
      margin-right: 0px;
    }
  }
</style>
<div class="vl-jobb grid-col">
  <div class="vl-jobb-jobber">
    <div class="adLabel">Annonse</div>
    <iframe src="//www.vljobb.no/embed/jobber" frameborder="0" scrolling="no"></iframe></div><div class="vl-jobb-arbeidsliv">
    <div class="adLabel">Annonse</div>
    <iframe src="//www.vljobb.no/embed/arbeidsliv" frameborder="0" scrolling="no"></iframe>
  </div>
</div>

</div><div id="fusion-static-exit:html-block-f0fQFPcnilWf1RM-7-0-1" style="display:none" data-fusion-component="html-block-f0fQFPcnilWf1RM-7-0-1"></div><div class="container-fluid double-chain chain-container"><div class="row wrap-bottom"><div class="col-sm-12 col-md-xl-6 ie-flex-100-percent-sm column-1 reduce-internal-row-col-gap chain-col"></div><div class="col-sm-12 col-md-xl-6 ie-flex-100-percent-sm column-2 reduce-internal-row-col-gap chain-col"><a href="/e-avisen"><div class="avis-col dagens"><img width="800px" height="1143px" class="papiravis" alt="e-avisen" src="https://www.e-pages.dk/vaartland/2338/teasers/medium.jpg"/><div class="eavis-tittel underdagensavis"> <span>2338</span>,<!-- --> <!-- -->Vårt Land - 13.05.2022</div></div></a></div></div></div><h3 class="primary-font__PrimaryFontStyles-o56yd5-0 hmHeow header-block">Mer fra: Kommentar</h3></div></div></div></section><footer><div id="fusion-static-enter:html-block-f0fy3MJ5KDQmwP-8-0-1" style="display:none" data-fusion-component="html-block-f0fy3MJ5KDQmwP-8-0-1"></div><div><div style="text-align:center;padding:0;"><img src="https://mentormedier-dagen-prod.cdn.arcpublishing.com/resizer/egMwtkH2FKTbMOqlHI4_KtGlCgA=/arc-photo-mentormedier/eu-central-1-prod/public/NLYJHQ2MWRCTLLP5BZC26KVR5Y.png" width="100px"></div></div><div id="fusion-static-exit:html-block-f0fy3MJ5KDQmwP-8-0-1" style="display:none" data-fusion-component="html-block-f0fy3MJ5KDQmwP-8-0-1"></div><div style="display:none" id="f0fsREHCksCs5k8-8-0-4" data-fusion-collection="features" data-fusion-type="settings/default" data-fusion-message="Could not render component [features:settings/default]"></div></footer></div><script id="fusion-metadata" type="application/javascript">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</script><script type="text/javascript" src="/pf/resources/js/vartland-custom.js?d=123" defer=""></script></body></html>