<!DOCTYPE html><html lang="no"><head><meta name="referrer" content="no-referrer-when-downgrade"/><meta name="viewport" content="width=device-width, initial-scale=1"/><title>Berit Aalborg: «Det rødgrønne prosjektet kan både bære og briste» – Vårt Land</title><meta name="description" content="SONDERINGER: Det er mange smertepunkter i forhandlingene mellom Ap, SV og Sp. Men Jonas Gahr Støre begynner selvsagt ikke der. Det er enighetene som blir snakket om først. Da blir tapene for Sp og SV mer synlige dersom de bryter."/><meta name="twitter:description" content="SONDERINGER: Det er mange smertepunkter i forhandlingene mellom Ap, SV og Sp. Men Jonas Gahr Støre begynner selvsagt ikke der. Det er enighetene som blir snakket om først. Da blir tapene for Sp og SV mer synlige dersom de bryter."/><meta property="og:description" content="SONDERINGER: Det er mange smertepunkter i forhandlingene mellom Ap, SV og Sp. Men Jonas Gahr Støre begynner selvsagt ikke der. Det er enighetene som blir snakket om først. Da blir tapene for Sp og SV mer synlige dersom de bryter."/><meta name="keywords" content="jonas-gahr-store,trygve-slagsvold-vedum,audun-lysbakken"/><meta property="og:title" content="«Støre starter ikke forhandlingene med smertepuntene»"/><meta name="twitter:title" content="«Støre starter ikke forhandlingene med smertepuntene»"/><meta property="og:image" content="https://www.vl.no/resizer/LFrH1kI6dTivgmodRXsFyAiDJro=/1200x630/cloudfront-eu-central-1.images.arcpublishing.com/mentormedier/ORDZBZX3LRBO5OCKJX2JAPMY7A.png"/><meta name="twitter:image" content="https://www.vl.no/resizer/LFrH1kI6dTivgmodRXsFyAiDJro=/1200x630/cloudfront-eu-central-1.images.arcpublishing.com/mentormedier/ORDZBZX3LRBO5OCKJX2JAPMY7A.png"/><meta property="og:image:alt" content="l"/><meta property="og:type" content="article"/><meta name="robots" content="noarchive"/><meta property="og:site_name" content="Vårt Land"/><meta property="og:url" content="https://www.vl.no/meninger/kommentar/2021/09/23/berit-aalborg-det-rodgronne-prosjektet-kan-bade-baere-og-briste/"/><meta name="twitter:site" content="@vaartland"/><meta name="twitter:card" content="summary_large_image"/><script>window.isIE = !!window.MSInputMethodContext && !!document.documentMode;</script><script src="https://polyfill.io/v3/polyfill.min.js?features=IntersectionObserver%2CElement.prototype.prepend%2CElement.prototype.remove%2CArray.prototype.find%2CArray.prototype.includes%2CArray.prototype.reduce%2CArray.prototype.forEach%2CArray.prototype.map%2CObject.keys%2Ces6%2CSet"></script><script type="application/javascript" id="polyfill-script">if(!Array.prototype.includes||!(window.Object && window.Object.assign)||!window.Promise||!window.Symbol||!window.fetch){document.write('<script type="application/javascript" src="/pf/dist/engine/polyfill.js?d=78" defer=""><\/script>')}</script><script id="fusion-engine-react-script" type="application/javascript" src="/pf/dist/engine/react.js?d=78" defer=""></script><script id="fusion-engine-combinations-script" type="application/javascript" src="/pf/dist/components/combinations/default.js?d=78" defer=""></script><link rel="preload" as="style" href="/pf/dist/components/output-types/default.css?d=78"/><link id="fusion-output-type-styles" rel="stylesheet" type="text/css" href="/pf/dist/components/output-types/default.css?d=78"/><link rel="preload" as="style" href="/pf/dist/components/combinations/default.css?d=78"/><link id="fusion-template-styles" rel="stylesheet" type="text/css" href="/pf/dist/components/combinations/default.css?d=78"/><link rel="preload" as="style" href="/pf/resources/css/common.css?d=78"/><link id="csscommon" rel="stylesheet" type="text/css" href="/pf/resources/css/common.css?d=78"/><link rel="preload" as="style" href="/pf/resources/css/vartland-custom.css?d=78"/><link id="csscustom" rel="stylesheet" type="text/css" href="/pf/resources/css/vartland-custom.css?d=78"/><link rel="apple-touch-icon" sizes="144x144" href="/pf/resources/images/sites/vartland/apple-touch-icon-144.png?d=78"/><link rel="apple-touch-icon" sizes="114x114" href="/pf/resources/images/sites/vartland/apple-touch-icon-114x114.png?d=78"/><link rel="apple-touch-icon" sizes="72x72" href="/pf/resources/images/sites/vartland/apple-touch-icon-72x72.png?d=78"/><link rel="apple-touch-icon" href="/pf/resources/images/sites/vartland/touchicon.png?d=78"/><link rel="icon" type="image/x-icon" href="/pf/resources/images/sites/vartland/favicon.png?d=78"/><script src="//log.medietall.no/analytics.js" async=""></script><script src="//d2w3jw6424abwq.cloudfront.net/prod/powaBoot.js?=org=mentormedier" async="" data-powa-script="true" data-loaded-via="powa-manifest"></script><link rel="preload" as="script" href="//d2w3jw6424abwq.cloudfront.net/prod/powaDrive.js?org=mentormedier"/><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.vl.no/meninger/kommentar/2021/09/23/berit-aalborg-det-rodgronne-prosjektet-kan-bade-baere-og-briste/"},"headline":"Berit Aalborg: «Det rødgrønne prosjektet kan både bære og briste»","description":"","datePublished":"2021-09-23T16:49:55.080Z","dateModified":"2021-09-23T16:49:55.505Z","author":{"@type":"Person","name":"Berit Aalborg"},"publisher":{"@type":"Organization","name":"Vårt Land","logo":{"@type":"ImageObject","url":"https://www.vl.no","width":600,"height":100}},"isAccessibleForFree":"True","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"True","cssSelector":".non-paywall"}}</script><link rel="canonical" href="https://www.vl.no/meninger/kommentar/2021/09/23/berit-aalborg-det-rodgronne-prosjektet-kan-bade-baere-og-briste/"/><script>
  if (window.location.search !== '?autorefresh') {
    (function() {
        /** CONFIGURATION START **/
        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
        _sf_async_config.uid = 65952; 
        _sf_async_config.domain = 'vl.no'; 
        _sf_async_config.useCanonical = true;
        _sf_async_config.flickerControl = false;
        _sf_async_config.useCanonicalDomain = true;
        _sf_async_config.path = '/meninger/kommentar/2021/09/23/berit-aalborg-det-rodgronne-prosjektet-kan-bade-baere-og-briste/';
        /** CONFIGURATION END  **/
    })();
  }</script><script async="" src="//static.chartbeat.com/js/chartbeat_mab.js"></script><style>
  @font-face {
    font-family: 'Breve Title Semibold';
    font-weight: 500;
    font-style: normal;
    src: url('/pf/resources/fonts/Breve/BreveTitle-SemiBold.otf?d=78') format('opentype');
    font-display: swap;
  }

  @font-face {
    font-family: 'Breve Sans Text, Medium';
    font-weight: 500;
    font-style: normal;
    src: url('/pf/resources/fonts/Breve/BreveSansText-Medium.otf?d=78') format('opentype');
    font-display: swap;
  }
  
  @font-face {
    font-family: 'BreveTitle-Bold';
    font-weight: 700;
    font-style: normal;
    src: url('/pf/resources/fonts/Breve/BreveTitle-Bold.otf?d=78') format('opentype');
    font-display: swap;
  }
  
  @font-face {
    font-family: 'BreveTitle-Book';
    font-weight: 400;
    font-style: normal;
    src: url('/pf/resources/fonts/Breve/BreveTitle-Book.otf?d=78') format('opentype');
    font-display: swap;
  }
  
  @font-face {
    font-family: 'BreveSansText-Bold';
    font-weight: 700;
    font-style: normal;
    src: url('/pf/resources/fonts/Breve/BreveSansText-Bold.otf?d=78') format('opentype');
    font-display: swap;
  }
  
  @font-face {
    font-family: 'BreveSansText-Book';
    font-weight: 400;
    font-style: normal;
    src: url('/pf/resources/fonts/Breve/BreveSansText-Book.otf?d=78') format('opentype');
    font-display: swap;
  }
  
  @font-face {
    font-family: 'BreveSansText-Light';
    font-weight: 200;
    font-style: normal;
    src: url('/pf/resources/fonts/Breve/BreveSansText-Light.otf?d=78') format('opentype');
    font-display: swap;
  }

  @font-face {
    font-family: 'BreveTitle-SemiBoldItalic';
    font-weight: 500;
    font-style: normal;
    src: url('/pf/resources/fonts/Breve/BreveTitle-SemiBoldItalic.otf?d=78') format('opentype');
    font-display: swap;
  }
</style>
<script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"false","rua.upre":"false","rua.cpre":"false","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false","rua.isuxp":"false","rua.texp":"norulematch"}]);</script>
                              <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="Z8B7D-UCVV9-XDNKL-A995G-422QE",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,_,o,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",o=document.getElementsByTagName("script")[0],o.parentNode.insertBefore(r,o);try{_=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",_=r.contentWindow.document}_.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"Z8B7D-UCVV9-XDNKL-A995G-422QE",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},_.write("<bo"+'dy onload="document._l();">'),_.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e=""=="true"?1:0,t="",n="nml5ubaxglq5gykmxxlq-f-6091d30d7-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,_={"ak.v":"32","ak.cp":"1079012","ak.ai":parseInt("625498",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"511cff53","ak.r":30159,"ak.a2":e,"ak.m":"a","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":42932,"ak.gh":"23.50.225.207","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1632419287","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==HtL0oOdhitDBDFNOT5Zd7vEh7kCCHaQxlbvSM/hMvNc8xPejDuETz2SfFjwLo8Sk/wjSMjOes880aeElk6Fr8+hWrJPfOoGPNA6Erwi708Dq3GUNqMQW9nglIrifGA4vYKj+9Kb4QZ4Y04Se4LWJPJ5+5TDrd5Blf2LBCzUzrFa8GbHtksC0yXsGkizcjfM9rFKkAxhHbADm8Tt7uSrtCsrsxS1s+XM74Y0g20zj5wBCvXqkE2dnTsrbKt/MNJY8Ls2R36aWgSZELI9YkizoGAbbyjty1zTcaHEDsq9FgGyYma0a3OELca8o7aNyRmGIuZuS5iNC1p/rQyuRj9TpLQD1dh50WJTjTsnzJ2c3OHNwkj6nSiXkFWwa7jbHT2K0GuSaXKKgKlGbadHxQlXzPWR/rJ2R/hxKwPa2HscV07Q=","ak.pv":"36","ak.dpoabenc":"","ak.tf":i};if(""!==t)_["ak.ruds"]=t;var o={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))_["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(_)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:_,akDNSPreFetchDomain:n,init:function(){if(!o.i){var a=BOOMR.subscribe;a("before_beacon",o.av,null,null),a("onbeacon",o.rv,null,null),o.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head><body class="article meninger "><div id="fusion-app" class="non-paywall vartland"><header class="page-header"><nav id="main-nav" class="default__StyledNav-sc-1uwf6hf-0 UXkqr light" aria-label="Seksjoner-menyen"><div class="news-theme-navigation-container news-theme-navigation-bar logo-center "><div class="nav-left"><div class="nav-components--mobile"><div class="nav-widget"><button type="button" aria-label="Seksjoner" class="nav-btn nav-sections-btn border transparent nav-btn-light"><span class="primary-font__PrimaryFontStyles-o56yd5-0 hmHeow">Seksjoner</span><svg width="16" height="16" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" aria-hidden="true" focusable="false"><path d="M16 132h416c8.837 0 16-7.163 16-16V76c0-8.837-7.163-16-16-16H16C7.163 60 0 67.163 0 76v40c0 8.837 7.163 16 16 16zm0 160h416c8.837 0 16-7.163 16-16v-40c0-8.837-7.163-16-16-16H16c-8.837 0-16 7.163-16 16v40c0 8.837 7.163 16 16 16zm0 160h416c8.837 0 16-7.163 16-16v-40c0-8.837-7.163-16-16-16H16c-8.837 0-16 7.163-16 16v40c0 8.837 7.163 16 16 16z"></path></svg></button></div></div><div class="nav-components--desktop"><div class="nav-widget"><div class="nav-search  light"><input type="text" placeholder="Søk"/><button class="nav-btn nav-btn-light transparent border" type="button"><svg width="16" height="16" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" aria-hidden="true" focusable="false"><path d="M505 442.7L405.3 343c-4.5-4.5-10.6-7-17-7H372c27.6-35.3 44-79.7 44-128C416 93.1 322.9 0 208 0S0 93.1 0 208s93.1 208 208 208c48.3 0 92.7-16.4 128-44v16.3c0 6.4 2.5 12.5 7 17l99.7 99.7c9.4 9.4 24.6 9.4 33.9 0l28.3-28.3c9.4-9.4 9.4-24.6.1-34zM208 336c-70.7 0-128-57.2-128-128 0-70.7 57.2-128 128-128 70.7 0 128 57.2 128 128 0 70.7-57.2 128-128 128z"></path></svg></button></div></div><div class="nav-widget"><button type="button" aria-label="Seksjoner" class="nav-btn nav-sections-btn border transparent nav-btn-light"><span class="primary-font__PrimaryFontStyles-o56yd5-0 hmHeow">Seksjoner</span><svg width="16" height="16" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" aria-hidden="true" focusable="false"><path d="M16 132h416c8.837 0 16-7.163 16-16V76c0-8.837-7.163-16-16-16H16C7.163 60 0 67.163 0 76v40c0 8.837 7.163 16 16 16zm0 160h416c8.837 0 16-7.163 16-16v-40c0-8.837-7.163-16-16-16H16c-8.837 0-16 7.163-16 16v40c0 8.837 7.163 16 16 16zm0 160h416c8.837 0 16-7.163 16-16v-40c0-8.837-7.163-16-16-16H16c-8.837 0-16 7.163-16 16v40c0 8.837 7.163 16 16 16z"></path></svg></button></div></div></div><div class="nav-logo nav-logo-center nav-logo-hidden "><a href="/" title="Vårt Land - Norges største kristne dagsavis"><img src="/pf/resources/images/sites/vartland/site-logo.png?d=78" alt="Vårt Land - Norges største kristne dagsavis"/></a></div><div class="nav-right"><div style="display:none" id="f0fQFglCcYkycOi-0-0-0" data-fusion-collection="features" data-fusion-type="promotionlink/default" data-fusion-message="Could not render component [features:promotionlink/default]"></div></div></div><div id="nav-sections" class="default__StyledSectionDrawer-sc-1uwf6hf-1 hjDNDy nav-sections closed"><div class="inner-drawer-nav" style="z-index:10"><div class="nav-menu"><div class="nav-components--mobile"><div class="nav-widget"><div class="nav-search open light"><input type="text" placeholder="Søk"/><button class="nav-btn nav-btn-light transparent" type="button"><svg width="21" height="21" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" aria-hidden="true" focusable="false"><path fill="#666666" d="M505 442.7L405.3 343c-4.5-4.5-10.6-7-17-7H372c27.6-35.3 44-79.7 44-128C416 93.1 322.9 0 208 0S0 93.1 0 208s93.1 208 208 208c48.3 0 92.7-16.4 128-44v16.3c0 6.4 2.5 12.5 7 17l99.7 99.7c9.4 9.4 24.6 9.4 33.9 0l28.3-28.3c9.4-9.4 9.4-24.6.1-34zM208 336c-70.7 0-128-57.2-128-128 0-70.7 57.2-128 128-128 70.7 0 128 57.2 128 128 0 70.7-57.2 128-128 128z"></path></svg></button></div></div></div><div class="nav-components--desktop"></div></div><ul class="section-nav__StyledSectionMenuVariableHeight-sc-6vfz06-0 jmmdyA section-menu"><li class="section-item"><a href="/e-avisen/" tabindex="-1">Les e-avisen</a></li><li class="section-item"><div class="subsection-anchor "><a href="/nyheter/" tabindex="-1">Nyheter</a><button type="button" class="submenu-caret" aria-expanded="false" aria-label="Vis Nyheter underseksjoner" aria-controls="header_sub_section_nyheter" tabindex="-1"><svg width="20" height="20" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512" aria-hidden="true" focusable="false"><path fill="#000" d="M285.476 272.971L91.132 467.314c-9.373 9.373-24.569 9.373-33.941 0l-22.667-22.667c-9.357-9.357-9.375-24.522-.04-33.901L188.505 256 34.484 101.255c-9.335-9.379-9.317-24.544.04-33.901l22.667-22.667c9.373-9.373 24.569-9.373 33.941 0L285.475 239.03c9.373 9.372 9.373 24.568.001 33.941z"></path></svg></button></div><div class="subsection-container "><ul class="subsection-menu" id="header_sub_section_nyheter"><li class="subsection-item"><a href="/nyheter/politikk/" tabindex="-1">Politikk</a></li><li class="subsection-item"><a href="/nyheter/verden/" tabindex="-1">Verden</a></li><li class="subsection-item"><a href="/nyheter/klima/" tabindex="-1">Klima</a></li><li class="subsection-item"><a href="/nyheter/samlivspanelet/" tabindex="-1">Samlivspanelet</a></li><li class="subsection-item"><a href="/nyheter/hjernetrim/" tabindex="-1">Hjernetrim</a></li></ul></div></li><li class="section-item"><div class="subsection-anchor "><a href="/religion/" tabindex="-1">Religion</a><button type="button" class="submenu-caret" aria-expanded="false" aria-label="Vis Religion underseksjoner" aria-controls="header_sub_section_religion" tabindex="-1"><svg width="20" height="20" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512" aria-hidden="true" focusable="false"><path fill="#000" d="M285.476 272.971L91.132 467.314c-9.373 9.373-24.569 9.373-33.941 0l-22.667-22.667c-9.357-9.357-9.375-24.522-.04-33.901L188.505 256 34.484 101.255c-9.335-9.379-9.317-24.544.04-33.901l22.667-22.667c9.373-9.373 24.569-9.373 33.941 0L285.475 239.03c9.373 9.372 9.373 24.568.001 33.941z"></path></svg></button></div><div class="subsection-container "><ul class="subsection-menu" id="header_sub_section_religion"><li class="subsection-item"><a href="/religion/kirke/" tabindex="-1">Kirkeliv</a></li><li class="subsection-item"><a href="/religion/misjon/" tabindex="-1">Misjonsliv</a></li><li class="subsection-item"><a href="/religion/dnk/" tabindex="-1">Den norske kirke</a></li><li class="subsection-item"><a href="/religion/livssyn/" tabindex="-1">Livssyn og ideologi</a></li></ul></div></li><li class="section-item"><div class="subsection-anchor "><a href="/meninger/" tabindex="-1">Meninger</a><button type="button" class="submenu-caret" aria-expanded="false" aria-label="Vis Meninger underseksjoner" aria-controls="header_sub_section_meninger" tabindex="-1"><svg width="20" height="20" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512" aria-hidden="true" focusable="false"><path fill="#000" d="M285.476 272.971L91.132 467.314c-9.373 9.373-24.569 9.373-33.941 0l-22.667-22.667c-9.357-9.357-9.375-24.522-.04-33.901L188.505 256 34.484 101.255c-9.335-9.379-9.317-24.544.04-33.901l22.667-22.667c9.373-9.373 24.569-9.373 33.941 0L285.475 239.03c9.373 9.372 9.373 24.568.001 33.941z"></path></svg></button></div><div class="subsection-container "><ul class="subsection-menu" id="header_sub_section_meninger"><li class="subsection-item"><a href="/meninger/leder/" tabindex="-1">Leder</a></li><li class="subsection-item"><a href="/meninger/kommentar/" tabindex="-1">Kommentar</a></li><li class="subsection-item"><a href="/meninger/verdidebatt/" tabindex="-1">Verdidebatt</a></li><li class="subsection-item"><a href="/meninger/analyse/" tabindex="-1">Analyse</a></li><li class="subsection-item"><a href="/meninger/spaltist/" tabindex="-1">Spaltist</a></li></ul></div></li><li class="section-item"><div class="subsection-anchor "><a href="/kultur/" tabindex="-1">Kultur</a><button type="button" class="submenu-caret" aria-expanded="false" aria-label="Vis Kultur underseksjoner" aria-controls="header_sub_section_kultur" tabindex="-1"><svg width="20" height="20" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512" aria-hidden="true" focusable="false"><path fill="#000" d="M285.476 272.971L91.132 467.314c-9.373 9.373-24.569 9.373-33.941 0l-22.667-22.667c-9.357-9.357-9.375-24.522-.04-33.901L188.505 256 34.484 101.255c-9.335-9.379-9.317-24.544.04-33.901l22.667-22.667c9.373-9.373 24.569-9.373 33.941 0L285.475 239.03c9.373 9.372 9.373 24.568.001 33.941z"></path></svg></button></div><div class="subsection-container "><ul class="subsection-menu" id="header_sub_section_kultur"><li class="subsection-item"><a href="/kultur/boker/" tabindex="-1">Bøker</a></li><li class="subsection-item"><a href="/kultur/anmeldelse/" tabindex="-1">Anmeldelser</a></li><li class="subsection-item"><a href="/kultur/kunst/" tabindex="-1">Kunst</a></li><li class="subsection-item"><a href="/kultur/film/" tabindex="-1">Film</a></li><li class="subsection-item"><a href="/kultur/teater/" tabindex="-1">Teater</a></li></ul></div></li><li class="section-item"><div class="subsection-anchor "><a href="/reportasje/" tabindex="-1">Reportasje</a><button type="button" class="submenu-caret" aria-expanded="false" aria-label="Vis Reportasje underseksjoner" aria-controls="header_sub_section_reportasje" tabindex="-1"><svg width="20" height="20" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512" aria-hidden="true" focusable="false"><path fill="#000" d="M285.476 272.971L91.132 467.314c-9.373 9.373-24.569 9.373-33.941 0l-22.667-22.667c-9.357-9.357-9.375-24.522-.04-33.901L188.505 256 34.484 101.255c-9.335-9.379-9.317-24.544.04-33.901l22.667-22.667c9.373-9.373 24.569-9.373 33.941 0L285.475 239.03c9.373 9.372 9.373 24.568.001 33.941z"></path></svg></button></div><div class="subsection-container "><ul class="subsection-menu" id="header_sub_section_reportasje"><li class="subsection-item"><a href="/reportasje/mintro/" tabindex="-1">Min tro</a></li></ul></div></li><li class="section-item"><div class="subsection-anchor "><a href="/annonse/" tabindex="-1">Annonse</a><button type="button" class="submenu-caret" aria-expanded="false" aria-label="Vis Annonse underseksjoner" aria-controls="header_sub_section_annonse" tabindex="-1"><svg width="20" height="20" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512" aria-hidden="true" focusable="false"><path fill="#000" d="M285.476 272.971L91.132 467.314c-9.373 9.373-24.569 9.373-33.941 0l-22.667-22.667c-9.357-9.357-9.375-24.522-.04-33.901L188.505 256 34.484 101.255c-9.335-9.379-9.317-24.544.04-33.901l22.667-22.667c9.373-9.373 24.569-9.373 33.941 0L285.475 239.03c9.373 9.372 9.373 24.568.001 33.941z"></path></svg></button></div><div class="subsection-container "><ul class="subsection-menu" id="header_sub_section_annonse"><li class="subsection-item"><a href="https://vl.no/privat/" target="_blank" rel="noopener noreferrer" tabindex="-1">Privat<span class="sr-only">(Åpnes i et nytt vindu)</span></a></li><li class="subsection-item"><a href="/annonse/bedrift/" tabindex="-1">Bedrift</a></li><li class="subsection-item"><a href="https://vl.no/familie/" target="_blank" rel="noopener noreferrer" tabindex="-1">Familie<span class="sr-only">(Åpnes i et nytt vindu)</span></a></li><li class="subsection-item"><a href="https://www.vl.no/annonse/2020/11/02/les-dodsannonser/" target="_blank" rel="noopener noreferrer" tabindex="-1">Les dødsannonser<span class="sr-only">(Åpnes i et nytt vindu)</span></a></li></ul></div></li><li class="section-item"><a href="https://kunde.vl.no/venner/" target="_blank" rel="noopener noreferrer" tabindex="-1">Leserreiser<span class="sr-only">(Åpnes i et nytt vindu)</span></a></li><li class="section-item"><a href="/kundeservice/" tabindex="-1">Kundeservice</a></li><li class="section-item"><a href="/om/" tabindex="-1">Vårt Land</a></li><li class="section-item"><a href="https://login.vl.no/userlogout/" target="_blank" rel="noopener noreferrer" tabindex="-1">Logg ut<span class="sr-only">(Åpnes i et nytt vindu)</span></a></li><li class="section-menu--bottom-placeholder"></li></ul></div></div></nav><div class="dg-submenu-wrap"><div class="dg-submenu"><div class="dg-submenu-tag"></div><div class="horizontal-links-bar"><span class="horizontal-links-menu"><a href="/meninger" class="default__StyledLink-sc-5cyew0-0 cNPdBh">Meninger</a></span><span class="horizontal-links-menu"><a href="/nyheter" class="default__StyledLink-sc-5cyew0-0 cNPdBh">Nyheter</a></span><span class="horizontal-links-menu"><a href="/religion" class="default__StyledLink-sc-5cyew0-0 cNPdBh">Religion</a></span><span class="horizontal-links-menu"><a href="/kultur" class="default__StyledLink-sc-5cyew0-0 cNPdBh">Kultur</a></span><span class="horizontal-links-menu"><a href="/reportasje" class="default__StyledLink-sc-5cyew0-0 cNPdBh">Reportasje</a></span><span class="horizontal-links-menu"><a href="/annonse" class="default__StyledLink-sc-5cyew0-0 cNPdBh">Annonse</a></span></div><div class="nav-right"><span class="dg-submenu-buy"><div class="promotional-text"><a href="https://kampanje.vl.no">Bli abonnent!</a></div></span></div></div></div></header><section role="main" id="main" class="main" tabindex="-1"><div class="container layout-section"><div class="row"><div class="col-sm-xl-12 layout-section wrap-bottom"><div id="fusion-static-enter:html-block-f0fbeZZTwJ8CLE-1-0-0" style="display:none" data-fusion-component="html-block-f0fbeZZTwJ8CLE-1-0-0"></div><div><style>

/* NATIVE FIX */

.subtype_native .image-wrapper:after, .subtype_native .promo-image:after {
  content: "ANNONSØRINNHOLD";
  display: block !important;
  width: -webkit-max-content;
  font: .9rem /1.2rem "BreveSansText-Light", sans-serif !important;
  padding: .2rem .8rem;
  background: #fbf7db !important;
  color: #000 !important;
  margin-top: -25px;
  position: relative;
  z-index: 100 !important;
}

.native a {
    text-decoration: none !important;
}

/* HEADER QUICKFIX */

body.article.om #fusion-app .main, body.tag #fusion-app .main, body.section #fusion-app .main {
      padding-top: 6rem !important;
  }

@media only screen and (max-width:600px) {
#fusion-app .main {
    padding-top: 5rem !important;
}

body.homepage #fusion-app .main {
    padding-top: 4rem !important;
}
}

/* HEADER BUTTON */

.signin-link a {
  font-family: "BreveSansText-Book", sans-serif;
  font-size: .85rem;
  line-height: 100%;
  text-transform: uppercase;
  text-decoration: none;
  color: #575757;
  white-space: nowrap;
  overflow: hidden;
}

@media only screen and (max-width:600px) {

.dg-submenu .horizontal-links-bar a {
  margin-left: 0 !important;
margin-top: .5rem !important;
}

.news-theme-navigation-container>div {
    margin-right: 0 !important;
}

}

@media only screen and (max-width:768px) {
::-webkit-scrollbar {
    display: none;
    width: 0;  /* Remove scrollbar space */
    background: transparent;  /* Optional: just make scrollbar invisible */
}

}

/* ADS IN FACTBOX */

.factbox .arcad-block-container {
  display: none;
}

@media only screen and (max-width: 600px) {

.medium-promo picture img {
      max-width: 31.5vw;
  }
}

/* SLETTES ETTER css-fil-UPDATE */

.numbered-list-item .headline-list-anchor .headline-text, .kZxaxH > *, .image-metadata span {
    font-family: "BreveSansText-Book", sans-serif !important;
}

</style></div><div id="fusion-static-exit:html-block-f0fbeZZTwJ8CLE-1-0-0" style="display:none" data-fusion-component="html-block-f0fbeZZTwJ8CLE-1-0-0"></div><div id="fusion-static-enter:html-block-f0fIGeXF0C8ZDU-1-0-1" style="display:none" data-fusion-component="html-block-f0fIGeXF0C8ZDU-1-0-1"></div><div><div class="content-wrap" id="banner" style="display:none">
	<div id="campaign-area">
		<a href="https://kampanje.vl.no/banner/digital?returnUrl=https://www.vl.no" id="front-campaign-box-section" onclick="MMGlobal.track.banner('kampanje 123'); return true;">
			<div id="front-campaign-box" style="color: black;background-color: #f4f3f0;">
				<center>Bli abonnent – les oss digitalt i 10 uker for 10 kr</center> 
			</div>
		</a>
	</div>
</div>

<style>

a#front-campaign-box-section {
	text-decoration: none;
	cursor: pointer;
}

#front-campaign-box {
	font-family: "Breve Title Semibold", serif;
    border-radius: 2px;
    font-weight: 800;
    letter-spacing: -0.5px;
    padding: 25px 10px 30px 130px;
    font-size: 32px;
    line-height: 32px;
    color: #000;
	background-color: #f4f3f0;

}

.content-wrap {
    margin: 0 auto;
    padding: 0!important;
}

#campaign-area {
    clear:both;
    margin: 2rem auto -1rem;
    width: 100%;
	display: block;
}

@media screen and (max-width: 600px){
	#front-campaign-box {
		padding: 13px 15px 15px 15px;
		font-size: 24px;
		line-height: 26px;
		margin-top: 5px;
		width: 100%;
	}

	.content-wrap {
		width: 100%!important;
	}
#campaign-area {
    margin: 2rem auto -1rem;
    width: 100%;
	display: block;
}
}


</style></div><div id="fusion-static-exit:html-block-f0fIGeXF0C8ZDU-1-0-1" style="display:none" data-fusion-component="html-block-f0fIGeXF0C8ZDU-1-0-1"></div><div id="fusion-static-enter:html-block-f0f1fMzJQOZM0x" style="display:none" data-fusion-component="html-block-f0f1fMzJQOZM0x"></div><div><div class="content-wrap" id="banner" style="display:none">
	<div id="campaign-area">
		<a href="https://kampanje.vl.no/banner/" id="front-campaign-box-section" onclick="MMGlobal.track.banner('kampanje 123'); return true;">
			<div id="front-campaign-box" style="color: black;background-color: #f4f3f0;">
				<center>Bli abonnent – les oss digitalt i 10 uker for 10 kr</center> 
			</div>
		</a>
	</div>
</div>

<style>

a#front-campaign-box-section {
	text-decoration: none;
	cursor: pointer;
}

#front-campaign-box {
	font-family: "Breve Title Semibold", serif;
    border-radius: 2px;
    font-weight: 800;
    letter-spacing: -0.5px;
    padding: 25px 10px 30px 130px;
    font-size: 32px;
    line-height: 32px;
    color: #000;
	background-color: #f4f3f0;

}

.content-wrap {
    margin: 0 auto;
    padding: 0!important;
}

#campaign-area {
    margin: 15px auto;
    width: 100%;
	display: block;
}

@media screen and (max-width: 600px){
	#front-campaign-box {
		padding: 13px 15px 15px 15px;
		font-size: 24px;
		line-height: 26px;
		margin-top: 5px;
		width: 100%;
	}

	.content-wrap {
		width: 100%!important;
	}
}


</style></div><div id="fusion-static-exit:html-block-f0f1fMzJQOZM0x" style="display:none" data-fusion-component="html-block-f0f1fMzJQOZM0x"></div><div class="default__MentorAd-sc-1fgth5y-1 loOzpJ arcad-block-container"><div tabindex="-1" id="k61flbn8dq" class="default__GoogleAdWrapper-sc-1fgth5y-0 eVhjrK VL-Toppbanner arcad"></div></div><a href="/meninger/kommentar/" class="primary-font__PrimaryFontStyles-o56yd5-0 hmHeow overline overline--link">Kommentar</a><h1 class="primary-font__PrimaryFontStyles-o56yd5-0 hmHeow headline">Berit Aalborg: «Det rødgrønne prosjektet kan både bære og briste»</h1><h2 class="primary-font__PrimaryFontStyles-o56yd5-0 hmHeow h4-primary sub-headline">SONDERINGER: Det er mange smertepunkter i forhandlingene mellom Ap, SV og Sp. Men Jonas Gahr Støre begynner selvsagt ikke der. Det er enighetene som blir snakket om først. Da blir tapene for Sp og SV mer synlige dersom de bryter.</h2><figure class="lead-art-wrapper"><button type="button" class="btn-full-screen"><svg width="100%" height="100%" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" aria-hidden="true" focusable="false"><path fill="#6B6B6B" d="M448 344v112a23.94 23.94 0 0 1-24 24H312c-21.39 0-32.09-25.9-17-41l36.2-36.2L224 295.6 116.77 402.9 153 439c15.09 15.1 4.39 41-17 41H24a23.94 23.94 0 0 1-24-24V344c0-21.4 25.89-32.1 41-17l36.19 36.2L184.46 256 77.18 148.7 41 185c-15.1 15.1-41 4.4-41-17V56a23.94 23.94 0 0 1 24-24h112c21.39 0 32.09 25.9 17 41l-36.2 36.2L224 216.4l107.23-107.3L295 73c-15.09-15.1-4.39-41 17-41h112a23.94 23.94 0 0 1 24 24v112c0 21.4-25.89 32.1-41 17l-36.19-36.2L263.54 256l107.28 107.3L407 327.1c15.1-15.2 41-4.5 41 16.9z"></path></svg><span class="primary-font__PrimaryFontStyles-o56yd5-0 hmHeow">Utvid</span></button><div><picture class="Image__StyledPicture-sc-8yioqf-0 dRTDJJ"><source srcSet="https://www.vl.no/resizer/KHpi19MhOcNQmkEw95xEPkShQG4=/800x0/filters:format(png):quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/mentormedier/ORDZBZX3LRBO5OCKJX2JAPMY7A.png" media="screen and (min-width: 992px)"/><source srcSet="https://www.vl.no/resizer/KHpi19MhOcNQmkEw95xEPkShQG4=/800x0/filters:format(png):quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/mentormedier/ORDZBZX3LRBO5OCKJX2JAPMY7A.png" media="screen and (min-width: 768px)"/><source srcSet="https://www.vl.no/resizer/KHpi19MhOcNQmkEw95xEPkShQG4=/800x0/filters:format(png):quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/mentormedier/ORDZBZX3LRBO5OCKJX2JAPMY7A.png" media="screen and (min-width: 0px)"/><img alt="l" src="https://www.vl.no/resizer/KHpi19MhOcNQmkEw95xEPkShQG4=/800x0/filters:format(png):quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/mentormedier/ORDZBZX3LRBO5OCKJX2JAPMY7A.png" data-lightbox="https://www.vl.no/resizer/LEpcRN8UiOyl8xZjRsjpaQjKkdI=/1600x0/filters:format(png):quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/mentormedier/ORDZBZX3LRBO5OCKJX2JAPMY7A.png" width="800" height="0" loading="lazy"/></picture></div><figcaption><p class="ImageMetadata__MetadataParagraph-sc-1gn0vty-0 kZxaxH image-metadata"><span>STARTER MED ENIGHET: Støre starter sonderingene med å finne punkter der de tre partiene er enige. Greier de å meisle ut en felles retning i den økonomiske politikken, som de alle kan være stolt av, blir det betydelig vanskeligere å gå fra forhandlingsbordet. </span>(Håkon Mosvold Larsen)</p></figcaption></figure><div class="default__MentorAd-sc-1fgth5y-1 cCVxhp arcad-block-container"><div tabindex="-1" id="cd5jht7b8h" class="default__GoogleAdWrapper-sc-1fgth5y-0 eVhjrK VL-Nettbanner1 arcad"></div></div><div class="default__MentorAd-sc-1fgth5y-1 OJCwR arcad-block-container"><div tabindex="-1" id="34ujf33u2c" class="default__GoogleAdWrapper-sc-1fgth5y-0 eVhjrK VL-M_Toppbanner arcad"></div></div></div></div><div class="row advanced-grid"><section class="col-sm-md-12 col-lg-xl-8 advanced-grid-desktop-main-area"><div class="advanced-grid-2 layout-section"><section class="default__BylineSection-sc-3fusve-0 fnfJlj byline"><span class="default__By-sc-3fusve-1 esKFgB">Av</span><span class="default__BylineNames-sc-3fusve-2 hfCPqS"> Berit Aalborg, politisk redaktør</span></section><time class="primary-font__PrimaryFontStyles-o56yd5-0 hmHeow date undefined" dateTime="2021-09-23T16:49:55.080Z">23/09/2021 18:49</time><article class="default__ArticleBody-xb1qmn-2 gAqUGR article-body-wrapper"><p class="default__StyledText-xb1qmn-0 fDTMkG body-paragraph">Vil de rødgrønne partiene finne sammen i sonderingene på Hurdalsjøen? Svært få tør å svare med sikkerhet. Det kan både bære og briste.</p><p class="default__StyledText-xb1qmn-0 fDTMkG body-paragraph">Dersom det skulle bære, vil det likevel garantert komme kriser underveis. Enten i sonderingene eller i de påfølgende forhandlingene. Den kan skje gjennom midlertidige brudd eller gjennom tøffe kriser. Skulle samtalene til slutt bryte sammen, vil dette være et nederlag for alle tre. Politiske partier er dannet for å søke makt. Dette er deres kontrakt med velgerne. Å sitte i regjering, og ha den daglige driften av flere departementer er den viktigste formen for makt et politisk parti kan ha.</p><blockquote cite="Berit Aalborg"><p class="secondary-font__SecondaryFontStyles-x1tol1-0 fTVJhO">Selv om Jonas Gahr Støre sier at de bruker den tiden de trenger, er målet å ha en ny regjering klar til midten av oktober.</p><span class="primary-font__PrimaryFontStyles-o56yd5-0 hmHeow citation-text">—  <!-- -->Berit Aalborg</span></blockquote><h2 class="heading__StyledHeading-sc-5jxglz-0 gyweFI">Smertepunkter</h2><p class="default__StyledText-xb1qmn-0 fDTMkG body-paragraph">Det er åpenbart at det er flere krevende smertepunkter i et samarbeid mellom Ap, SV og Sp. Noen av de vanskeligste sakene vil ligge innenfor områder som naturvern, oljepolitikk, rovdyrforvaltning, asyl- og flyktningpolitikk, familiepolitikk og ruspolitikk. Noen enkeltsaker som vil bety en blank seier for Sp, vil være et rent tap for SV – og motsatt. Blant saker det er forventet høyest konfliktnivå til, er oppretting av nasjonalparker, forvaltning av ulv, avgifter på drivstoff, antall kvoteflyktninger, ja eller nei til kontantstøtte, en ny rusreform og fjerning av abortnemnd fram til uke 18 eller 22. I flere av disse sakene står SV og Sp steilt mot hverandre.</p><div class="default__MentorAd-sc-1fgth5y-1 OJCwR arcad-block-container"><div tabindex="-1" id="lunzdwmdsv" class="default__GoogleAdWrapper-sc-1fgth5y-0 eVhjrK VL-M_Netboard1 arcad"></div></div><p class="default__StyledText-xb1qmn-0 fDTMkG body-paragraph">Men det finnes også flere saker der SV og Sp vil stå sammen mot Ap. Et eksempel kan være flere områder innenfor norsk EU- og EØS-politikk og alle former for avtaler Norge gjør med EU. Her har Sp og SV flere sammenfallende interesser.</p><p class="interstitial-link block-margin-bottom"><span>[&nbsp;</span><a href="https://www.vl.no/meninger/kommentar/2021/09/22/stores-snuoperasjon/" aria-label="Åpne relatert historie" class="default__StyledLink-xb1qmn-1 bjhVaS">Emil André Erstad: Jonas Gahr Støre er Ap-leiaren som har gjort Arbeidarpartiet meir folkeleg og mindre elitistisk.</a><span>&nbsp;]</span></p><h2 class="heading__StyledHeading-sc-5jxglz-0 gyweFI">Bordet fanger</h2><p class="default__StyledText-xb1qmn-0 fDTMkG body-paragraph">Selvsagt er det mange grunner til at de tre partiene har satt seg til forhandlingsbordet sammen. De ønsker samme retning i flere grunnleggende valg for landet. Blant dem er et ønske om å skape en politikk som minsker økonomiske forskjeller i samfunnet, både sosialt og geografisk.</p><p class="default__StyledText-xb1qmn-0 fDTMkG body-paragraph">Det er her Støre har startet sonderingene mellom de tre partiene som nå sitter sammen på Hurdal. Greier de å meisle ut en felles retning i den økonomiske politikken, som de alle kan være stolte av, blir det betydelig vanskeligere å gå fra forhandlingsbordet.</p><div class="default__MentorAd-sc-1fgth5y-1 buxrWl arcad-block-container"><div tabindex="-1" id="9fgpicg3dq" class="default__GoogleAdWrapper-sc-1fgth5y-0 eVhjrK VL-Netboard_desktop arcad"></div></div><p class="default__StyledText-xb1qmn-0 fDTMkG body-paragraph">Det finnes riktignok eksempler på at det har skjedd. Et av dem var da KrF og Venstre sonderte sammen med Høyre og Frp i 2013. Det endte med at daværende KrF og Venstre trakk sine partier ut. Men begge partiene hadde på forhånd uttalelser og vedtak som i langt større grad utelukket et slik samarbeid med Frp, enn det som finnes mellom de rødgrønne partiene i dag. KrF hadde et vedtak der det sto at det var svært lite sannsynlig at de ville i regjering med Frp. Trine Skei Grande hadde uttalt at hun så det som «umulig for Venstre å sitte i samme regjering som Siv Jensen og hennes mannskap».</p><p class="default__StyledText-xb1qmn-0 fDTMkG body-paragraph">Men langt oftere ender sonderinger med reelle forhandlinger og regjeringssamarbeid. Grunnen er enkel: Når man begynner å snakke seg sammen, fanger bordet.</p><h2 class="heading__StyledHeading-sc-5jxglz-0 gyweFI">Optimisme i Ap</h2><p class="default__StyledText-xb1qmn-0 fDTMkG body-paragraph">Det er åpenbart at både Jonas Gahr Støre og resten av Ap-ledelsen var optimistiske før de gikk inn i sonderingene torsdag. Ikke minst var det en offensiv og forventningsfull Støre som holdt tale til sitt eget landsstyremøte denne uken. Han sa blant annet: «Vi skal være samarbeidsvillige og rause. Jeg er en politiker som bare har erfart å jobbe i samarbeid. Og jeg mener Arbeiderpartiet blir bedre av det». Denne holdningen preger også folkene rundt Støre.</p><div class="default__MentorAd-sc-1fgth5y-1 OJCwR arcad-block-container"><div tabindex="-1" id="2n9wwt7tqt" class="default__GoogleAdWrapper-sc-1fgth5y-0 eVhjrK VL-M_Netboard2 arcad"></div></div><p class="default__StyledText-xb1qmn-0 fDTMkG body-paragraph">Det er ofte blitt sagt om Støre at han trives bedre i dialog og samarbeid enn i rollen som opposisjonsleder der konfrontasjon er viktigere. Dette er ingen dårlig analyse, selv om han aldri har forsøkt seg i rollen som kommende statsminister.</p><h2 class="heading__StyledHeading-sc-5jxglz-0 gyweFI">Mer avventende</h2><p class="default__StyledText-xb1qmn-0 fDTMkG body-paragraph">Det er åpenbart at de to mindre partiene er noe mer avventende. Det ligger også til rollen som mindre partier i en forhandling. Fra både SV- og Sp-hold tas det betydelig mer forbehold og krav om gjennomslag. Samtidig tyder alt på at holdningen i Sps nye stortingsgruppe preges av forsiktig optimisme kombinert med tøffe krav de ikke vil fire på. Sp er svært selvbevisst som vippeparti etter valget.</p><p class="default__StyledText-xb1qmn-0 fDTMkG body-paragraph">En forsiktig optimisme preger også SV. I Lysbakkens leir er det en tydelig selvtillit på at det politiske Norge gjennom stortingsvalget er flyttet et godt hakk mot venstre. Dette gjør at SV opplever å ha en større tyngde enn partiets oppslutning skulle tilsi. Det gir dem også makt bak krav i en forhandling.</p><p class="interstitial-link block-margin-bottom"><span>[&nbsp;</span><a href="https://www.vl.no/nyheter/2021/09/21/sp-dronning-stottar-fleirtalsregjering-med-sv/" aria-label="Åpne relatert historie" class="default__StyledLink-xb1qmn-1 bjhVaS">Sp-dronning støttar fleirtalsregjering med SV</a><span>&nbsp;]</span></p><h2 class="heading__StyledHeading-sc-5jxglz-0 gyweFI">I løpet av helgen</h2><p class="default__StyledText-xb1qmn-0 fDTMkG body-paragraph">I alle partiene håper de nå at sonderingsrunden er ferdig i løpet av helga vi er på vei inn i. De mest optimistiske snakker om «i god tid før det», mens andre er usikre om dette er mulig. For selv om Jonas Gahr Støre sier at de bruker den tiden de trenger, er målet at å ha en ny regjering klar til midten av oktober.</p><p class="default__StyledText-xb1qmn-0 fDTMkG body-paragraph">Dersom vi får melding om at sonderingene nå går over til reelle forhandlinger, er sjansene betydelig styrket for at det blir en trepartiregjering. Kanskje er dette aller mest sannsynlig akkurat nå.<b> </b>For tross alt har alle tre mest å tape dersom ett av partiene bestemmer seg for å gå fra forhandlingsbordet. Særlig når de allerede har satt seg ned og blitt enig om mye. Slik er forhandlingens psykologi.</p><p class="interstitial-link block-margin-bottom"><span>[&nbsp;</span><a href="https://www.vl.no/meninger/kommentar/2021/09/19/vedum-spiller-ikke-kostbar/" aria-label="Åpne relatert historie" class="default__StyledLink-xb1qmn-1 bjhVaS">Berit Aalborg: Vedum spiller ikke kostbar</a><span>&nbsp;]</span></p><p class="default__StyledText-xb1qmn-0 fDTMkG body-paragraph"><br/></p></article><div id="fusion-static-enter:html-block-f0fMkKk63DL61Ex" style="display:none" data-fusion-component="html-block-f0fMkKk63DL61Ex"></div><div><p><i>Enkelte av artiklene i Vårt Land er forbeholdt abonnenter. Vi jobber hver dag for å levere dagsaktuelle nyheter og god journalistikk. <a href="https://bit.ly/3nsS21Z"><b>Bli abonnent</a> og få tilgang til alt innholdet vårt.</b> Er du allerede abonnent? Takk for at du støtter oss så vi kan fortsette å levere kvalitetsjournalistikk hver dag!
</i></p></div><div id="fusion-static-exit:html-block-f0fMkKk63DL61Ex" style="display:none" data-fusion-component="html-block-f0fMkKk63DL61Ex"></div><div class="primary-font__PrimaryFontStyles-o56yd5-0 hmHeow tags-holder"><a class="linkHovers__LinkBackgroundHover-sc-1ad8end-0 default__Tags-sc-1utpg2o-0 ducegp tags" href="/tags/jonas-gahr-store/">Jonas Gahr Støre</a><a class="linkHovers__LinkBackgroundHover-sc-1ad8end-0 default__Tags-sc-1utpg2o-0 ducegp tags" href="/tags/trygve-slagsvold-vedum/">Trygve Slagsvold Vedum</a><a class="linkHovers__LinkBackgroundHover-sc-1ad8end-0 default__Tags-sc-1utpg2o-0 ducegp tags" href="/tags/audun-lysbakken/">Audun Lysbakken</a></div><div class="ts-share-bar"><button id="article-share-email" aria-label="Del gjeldende artikkel via E-post" type="button" class="ts-share-bar__button"><svg width="24" height="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" aria-hidden="true" focusable="false"><path fill="#C72A22" d="M502.3 190.8c3.9-3.1 9.7-.2 9.7 4.7V400c0 26.5-21.5 48-48 48H48c-26.5 0-48-21.5-48-48V195.6c0-5 5.7-7.8 9.7-4.7 22.4 17.4 52.1 39.5 154.1 113.6 21.1 15.4 56.7 47.8 92.2 47.6 35.7.3 72-32.8 92.3-47.6 102-74.1 131.6-96.3 154-113.7zM256 320c23.2.4 56.6-29.2 73.4-41.4 132.7-96.3 142.8-104.7 173.4-128.7 5.8-4.5 9.2-11.5 9.2-18.9v-19c0-26.5-21.5-48-48-48H48C21.5 64 0 85.5 0 112v19c0 7.4 3.4 14.3 9.2 18.9 30.6 23.9 40.7 32.4 173.4 128.7 16.8 12.2 50.2 41.8 73.4 41.4z"></path></svg></button><button id="article-share-facebook" aria-label="Del gjeldende artikkel via Facebook" type="button" class="ts-share-bar__button"><svg width="24" height="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" aria-hidden="true" focusable="false"><path fill="#4267B2" d="M504 256C504 119 393 8 256 8S8 119 8 256c0 123.78 90.69 226.38 209.25 245V327.69h-63V256h63v-54.64c0-62.15 37-96.48 93.67-96.48 27.14 0 55.52 4.84 55.52 4.84v61h-31.28c-30.8 0-40.41 19.12-40.41 38.73V256h68.78l-11 71.69h-57.78V501C413.31 482.38 504 379.78 504 256z"></path></svg></button><button id="article-share-twitter" aria-label="Del gjeldende artikkel via Twitter" type="button" class="ts-share-bar__button"><svg width="24" height="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" aria-hidden="true" focusable="false"><path fill="#1DA1F2" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg></button><button id="article-share-linkedIn" aria-label="Del gjeldende artikkel via LinkedIn" type="button" class="ts-share-bar__button"><svg width="24" height="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" aria-hidden="true" focusable="false"><path fill="#2867B2" d="M416 32H31.9C14.3 32 0 46.5 0 64.3v383.4C0 465.5 14.3 480 31.9 480H416c17.6 0 32-14.5 32-32.3V64.3c0-17.8-14.4-32.3-32-32.3zM135.4 416H69V202.2h66.5V416zm-33.2-243c-21.3 0-38.5-17.3-38.5-38.5S80.9 96 102.2 96c21.2 0 38.5 17.3 38.5 38.5 0 21.3-17.2 38.5-38.5 38.5zm282.1 243h-66.4V312c0-24.8-.5-56.7-34.5-56.7-34.6 0-39.9 27-39.9 54.9V416h-66.4V202.2h63.7v29.2h.9c8.9-16.8 30.6-34.5 62.9-34.5 67.2 0 79.7 44.3 79.7 101.9V416z"></path></svg></button></div></div><div class="advanced-grid-4 layout-section"></div></section><section class="col-sm-md-12 col-lg-xl-4 layout-section"><div class="advanced-grid-1 layout-section"></div><div class="advanced-grid-3 layout-section"></div><div class="advanced-grid-5 layout-section"><div class="default__MentorAd-sc-1fgth5y-1 cjUkhk arcad-block-container"><div tabindex="-1" id="h5w49azxhx" class="default__GoogleAdWrapper-sc-1fgth5y-0 eVhjrK VL-Artikkelboard arcad"></div></div><div id="fusion-static-enter:html-block-f0fVGKravIgJ1vW-6-1-0" style="display:none" data-fusion-component="html-block-f0fVGKravIgJ1vW-6-1-0"></div><div><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fvaartland%2F&tabs=header&width=340&height=130&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId" width="340" height="130" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowfullscreen="true" allow="autoplay; clipboard-write; encrypted-media; picture-in-picture; web-share"></iframe></div><div id="fusion-static-exit:html-block-f0fVGKravIgJ1vW-6-1-0" style="display:none" data-fusion-component="html-block-f0fVGKravIgJ1vW-6-1-0"></div><div class="list-container layout-section"><h2 class="primary-font__PrimaryFontStyles-o56yd5-0 hmHeow list-title"> Jonas Gahr Støre</h2><article class="list-item-simple simple-list-item-margins"><a href="/nyheter/2021/09/23/sonderingene-i-gang-vi-skal-ga-rett-pa-sak/" class="simple-list-anchor" aria-hidden="true" tabindex="-1"><picture class="Image__StyledPicture-sc-8yioqf-0 dRTDJJ"><source srcSet="https://www.vl.no/resizer/s_6w3JT43cehzw4J3gyabEl4Xqk=/274x183/filters:format(jpg):quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/mentormedier/4PHNTYJBM7HDS45V72NVEW665U.jpg" media="screen and (min-width: 992px)"/><source srcSet="https://www.vl.no/resizer/s_6w3JT43cehzw4J3gyabEl4Xqk=/274x183/filters:format(jpg):quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/mentormedier/4PHNTYJBM7HDS45V72NVEW665U.jpg" media="screen and (min-width: 768px)"/><source srcSet="https://www.vl.no/resizer/s_6w3JT43cehzw4J3gyabEl4Xqk=/274x183/filters:format(jpg):quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/mentormedier/4PHNTYJBM7HDS45V72NVEW665U.jpg" media="screen and (min-width: 0px)"/><img alt="Sonderingene i gang: – Vi skal gå rett på sak" src="https://www.vl.no/resizer/s_6w3JT43cehzw4J3gyabEl4Xqk=/274x183/filters:format(jpg):quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/mentormedier/4PHNTYJBM7HDS45V72NVEW665U.jpg" width="274" height="183" loading="lazy"/></picture></a><a class="simple-list-headline-anchor" href="/nyheter/2021/09/23/sonderingene-i-gang-vi-skal-ga-rett-pa-sak/"><h3 class="primary-font__PrimaryFontStyles-o56yd5-0 hmHeow simple-list-headline-text">Sonderingene i gang: – Vi skal gå rett på sak</h3></a></article><hr/><article class="list-item-simple simple-list-item-margins"><a href="/religion/dnk/2021/09/19/stores-ektefelle-ble-ordinert-til-prest-i-oslo-domkirke/" class="simple-list-anchor" aria-hidden="true" tabindex="-1"><picture class="Image__StyledPicture-sc-8yioqf-0 dRTDJJ"><source srcSet="https://www.vl.no/resizer/B5FvrkCPFBljUsuFskO4gCRl3Bk=/274x183/filters:format(jpg):quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/mentormedier/SPEIIRDCXNCRDLCUHNFV3WW7FI.jpg" media="screen and (min-width: 992px)"/><source srcSet="https://www.vl.no/resizer/B5FvrkCPFBljUsuFskO4gCRl3Bk=/274x183/filters:format(jpg):quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/mentormedier/SPEIIRDCXNCRDLCUHNFV3WW7FI.jpg" media="screen and (min-width: 768px)"/><source srcSet="https://www.vl.no/resizer/B5FvrkCPFBljUsuFskO4gCRl3Bk=/274x183/filters:format(jpg):quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/mentormedier/SPEIIRDCXNCRDLCUHNFV3WW7FI.jpg" media="screen and (min-width: 0px)"/><img alt="Støres ektefelle ble ordinert til prest i Oslo domkirke" src="https://www.vl.no/resizer/B5FvrkCPFBljUsuFskO4gCRl3Bk=/274x183/filters:format(jpg):quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/mentormedier/SPEIIRDCXNCRDLCUHNFV3WW7FI.jpg" width="274" height="183" loading="lazy"/></picture></a><a class="simple-list-headline-anchor" href="/religion/dnk/2021/09/19/stores-ektefelle-ble-ordinert-til-prest-i-oslo-domkirke/"><h3 class="primary-font__PrimaryFontStyles-o56yd5-0 hmHeow simple-list-headline-text">Støres ektefelle ble ordinert til prest i Oslo domkirke</h3></a></article><hr/><article class="list-item-simple simple-list-item-margins"><a href="/meninger/verdidebatt/2021/09/15/pengesloseri-uten-like/" class="simple-list-anchor" aria-hidden="true" tabindex="-1"><picture class="Image__StyledPicture-sc-8yioqf-0 dRTDJJ"><source srcSet="https://www.vl.no/resizer/BYaMM2j6ffRNMrDX25SLm2uUADM=/274x183/filters:format(jpg):quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/mentormedier/QMKCNNCDZRAATJDSO5I7P4TDAM.jpg" media="screen and (min-width: 992px)"/><source srcSet="https://www.vl.no/resizer/BYaMM2j6ffRNMrDX25SLm2uUADM=/274x183/filters:format(jpg):quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/mentormedier/QMKCNNCDZRAATJDSO5I7P4TDAM.jpg" media="screen and (min-width: 768px)"/><source srcSet="https://www.vl.no/resizer/BYaMM2j6ffRNMrDX25SLm2uUADM=/274x183/filters:format(jpg):quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/mentormedier/QMKCNNCDZRAATJDSO5I7P4TDAM.jpg" media="screen and (min-width: 0px)"/><img alt="Pengesløseri uten like" src="https://www.vl.no/resizer/BYaMM2j6ffRNMrDX25SLm2uUADM=/274x183/filters:format(jpg):quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/mentormedier/QMKCNNCDZRAATJDSO5I7P4TDAM.jpg" width="274" height="183" loading="lazy"/></picture></a><a class="simple-list-headline-anchor" href="/meninger/verdidebatt/2021/09/15/pengesloseri-uten-like/"><h3 class="primary-font__PrimaryFontStyles-o56yd5-0 hmHeow simple-list-headline-text">Pengesløseri uten like</h3></a></article><hr/></div><div class="list-container layout-section"><h2 class="primary-font__PrimaryFontStyles-o56yd5-0 hmHeow list-title"> Trygve Slagsvold Vedum</h2><article class="list-item-simple simple-list-item-margins"><a href="/nyheter/2021/09/23/sonderingene-i-gang-vi-skal-ga-rett-pa-sak/" class="simple-list-anchor" aria-hidden="true" tabindex="-1"><picture class="Image__StyledPicture-sc-8yioqf-0 dRTDJJ"><source srcSet="https://www.vl.no/resizer/s_6w3JT43cehzw4J3gyabEl4Xqk=/274x183/filters:format(jpg):quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/mentormedier/4PHNTYJBM7HDS45V72NVEW665U.jpg" media="screen and (min-width: 992px)"/><source srcSet="https://www.vl.no/resizer/s_6w3JT43cehzw4J3gyabEl4Xqk=/274x183/filters:format(jpg):quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/mentormedier/4PHNTYJBM7HDS45V72NVEW665U.jpg" media="screen and (min-width: 768px)"/><source srcSet="https://www.vl.no/resizer/s_6w3JT43cehzw4J3gyabEl4Xqk=/274x183/filters:format(jpg):quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/mentormedier/4PHNTYJBM7HDS45V72NVEW665U.jpg" media="screen and (min-width: 0px)"/><img alt="Sonderingene i gang: – Vi skal gå rett på sak" src="https://www.vl.no/resizer/s_6w3JT43cehzw4J3gyabEl4Xqk=/274x183/filters:format(jpg):quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/mentormedier/4PHNTYJBM7HDS45V72NVEW665U.jpg" width="274" height="183" loading="lazy"/></picture></a><a class="simple-list-headline-anchor" href="/nyheter/2021/09/23/sonderingene-i-gang-vi-skal-ga-rett-pa-sak/"><h3 class="primary-font__PrimaryFontStyles-o56yd5-0 hmHeow simple-list-headline-text">Sonderingene i gang: – Vi skal gå rett på sak</h3></a></article><hr/><article class="list-item-simple simple-list-item-margins"><a href="/nyheter/2021/09/21/sp-dronning-stottar-fleirtalsregjering-med-sv/" class="simple-list-anchor" aria-hidden="true" tabindex="-1"><picture class="Image__StyledPicture-sc-8yioqf-0 dRTDJJ"><source srcSet="https://www.vl.no/resizer/XFS130uVP-GLaG7ZoiNDhs-cCXM=/274x183/filters:format(jpg):quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/mentormedier/KUK5P7G7G5HHRJ2YR3R2D4KJRE.jpg" media="screen and (min-width: 992px)"/><source srcSet="https://www.vl.no/resizer/XFS130uVP-GLaG7ZoiNDhs-cCXM=/274x183/filters:format(jpg):quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/mentormedier/KUK5P7G7G5HHRJ2YR3R2D4KJRE.jpg" media="screen and (min-width: 768px)"/><source srcSet="https://www.vl.no/resizer/XFS130uVP-GLaG7ZoiNDhs-cCXM=/274x183/filters:format(jpg):quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/mentormedier/KUK5P7G7G5HHRJ2YR3R2D4KJRE.jpg" media="screen and (min-width: 0px)"/><img alt="Sp-dronning støttar fleirtalsregjering med SV" src="https://www.vl.no/resizer/XFS130uVP-GLaG7ZoiNDhs-cCXM=/274x183/filters:format(jpg):quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/mentormedier/KUK5P7G7G5HHRJ2YR3R2D4KJRE.jpg" width="274" height="183" loading="lazy"/></picture></a><a class="simple-list-headline-anchor" href="/nyheter/2021/09/21/sp-dronning-stottar-fleirtalsregjering-med-sv/"><h3 class="primary-font__PrimaryFontStyles-o56yd5-0 hmHeow simple-list-headline-text">Sp-dronning støttar fleirtalsregjering med SV</h3></a></article><hr/><article class="list-item-simple simple-list-item-margins"><a href="/meninger/kommentar/2021/09/19/vedum-spiller-ikke-kostbar/" class="simple-list-anchor" aria-hidden="true" tabindex="-1"><picture class="Image__StyledPicture-sc-8yioqf-0 dRTDJJ"><source srcSet="https://www.vl.no/resizer/fwwBA4jx0eQq1DFPJqIJapDf2GI=/274x183/filters:format(png):quality(70):focal(241x419:251x429)/cloudfront-eu-central-1.images.arcpublishing.com/mentormedier/IHMC3CAWYNFPZC4H6RYNN2DGHQ.png" media="screen and (min-width: 992px)"/><source srcSet="https://www.vl.no/resizer/fwwBA4jx0eQq1DFPJqIJapDf2GI=/274x183/filters:format(png):quality(70):focal(241x419:251x429)/cloudfront-eu-central-1.images.arcpublishing.com/mentormedier/IHMC3CAWYNFPZC4H6RYNN2DGHQ.png" media="screen and (min-width: 768px)"/><source srcSet="https://www.vl.no/resizer/fwwBA4jx0eQq1DFPJqIJapDf2GI=/274x183/filters:format(png):quality(70):focal(241x419:251x429)/cloudfront-eu-central-1.images.arcpublishing.com/mentormedier/IHMC3CAWYNFPZC4H6RYNN2DGHQ.png" media="screen and (min-width: 0px)"/><img alt="Vedum spiller ikke kostbar" src="https://www.vl.no/resizer/fwwBA4jx0eQq1DFPJqIJapDf2GI=/274x183/filters:format(png):quality(70):focal(241x419:251x429)/cloudfront-eu-central-1.images.arcpublishing.com/mentormedier/IHMC3CAWYNFPZC4H6RYNN2DGHQ.png" width="274" height="183" loading="lazy"/></picture></a><a class="simple-list-headline-anchor" href="/meninger/kommentar/2021/09/19/vedum-spiller-ikke-kostbar/"><h3 class="primary-font__PrimaryFontStyles-o56yd5-0 hmHeow simple-list-headline-text">Vedum spiller ikke kostbar</h3></a></article><hr/></div><div class="list-container layout-section"><h2 class="primary-font__PrimaryFontStyles-o56yd5-0 hmHeow list-title"> Audun Lysbakken</h2><article class="list-item-simple simple-list-item-margins"><a href="/nyheter/2021/09/23/sonderingene-i-gang-vi-skal-ga-rett-pa-sak/" class="simple-list-anchor" aria-hidden="true" tabindex="-1"><picture class="Image__StyledPicture-sc-8yioqf-0 dRTDJJ"><source srcSet="https://www.vl.no/resizer/s_6w3JT43cehzw4J3gyabEl4Xqk=/274x183/filters:format(jpg):quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/mentormedier/4PHNTYJBM7HDS45V72NVEW665U.jpg" media="screen and (min-width: 992px)"/><source srcSet="https://www.vl.no/resizer/s_6w3JT43cehzw4J3gyabEl4Xqk=/274x183/filters:format(jpg):quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/mentormedier/4PHNTYJBM7HDS45V72NVEW665U.jpg" media="screen and (min-width: 768px)"/><source srcSet="https://www.vl.no/resizer/s_6w3JT43cehzw4J3gyabEl4Xqk=/274x183/filters:format(jpg):quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/mentormedier/4PHNTYJBM7HDS45V72NVEW665U.jpg" media="screen and (min-width: 0px)"/><img alt="Sonderingene i gang: – Vi skal gå rett på sak" src="https://www.vl.no/resizer/s_6w3JT43cehzw4J3gyabEl4Xqk=/274x183/filters:format(jpg):quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/mentormedier/4PHNTYJBM7HDS45V72NVEW665U.jpg" width="274" height="183" loading="lazy"/></picture></a><a class="simple-list-headline-anchor" href="/nyheter/2021/09/23/sonderingene-i-gang-vi-skal-ga-rett-pa-sak/"><h3 class="primary-font__PrimaryFontStyles-o56yd5-0 hmHeow simple-list-headline-text">Sonderingene i gang: – Vi skal gå rett på sak</h3></a></article><hr/><article class="list-item-simple simple-list-item-margins"><a href="/nyheter/2021/09/09/for-smatt-sier-mdg-og-sv-om-rekordbudsjett-for-bistand/" class="simple-list-anchor" aria-hidden="true" tabindex="-1"><picture class="Image__StyledPicture-sc-8yioqf-0 dRTDJJ"><source srcSet="https://www.vl.no/resizer/-0DB2Tl4n_beXkK4FIgBQF_OrDc=/274x183/filters:format(jpg):quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/mentormedier/IJMNEEO3RNHMNJJP3KKHYLBO5M.jpg" media="screen and (min-width: 992px)"/><source srcSet="https://www.vl.no/resizer/-0DB2Tl4n_beXkK4FIgBQF_OrDc=/274x183/filters:format(jpg):quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/mentormedier/IJMNEEO3RNHMNJJP3KKHYLBO5M.jpg" media="screen and (min-width: 768px)"/><source srcSet="https://www.vl.no/resizer/-0DB2Tl4n_beXkK4FIgBQF_OrDc=/274x183/filters:format(jpg):quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/mentormedier/IJMNEEO3RNHMNJJP3KKHYLBO5M.jpg" media="screen and (min-width: 0px)"/><img alt="– For smått, sier MDG og SV om rekordbudsjett for bistand" src="https://www.vl.no/resizer/-0DB2Tl4n_beXkK4FIgBQF_OrDc=/274x183/filters:format(jpg):quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/mentormedier/IJMNEEO3RNHMNJJP3KKHYLBO5M.jpg" width="274" height="183" loading="lazy"/></picture></a><a class="simple-list-headline-anchor" href="/nyheter/2021/09/09/for-smatt-sier-mdg-og-sv-om-rekordbudsjett-for-bistand/"><h3 class="primary-font__PrimaryFontStyles-o56yd5-0 hmHeow simple-list-headline-text">– For smått, sier MDG og SV om rekordbudsjett for bistand</h3></a></article><hr/><article class="list-item-simple simple-list-item-margins"><a href="/meninger/kommentar/2021/09/03/audun-askeladd/" class="simple-list-anchor" aria-hidden="true" tabindex="-1"><picture class="Image__StyledPicture-sc-8yioqf-0 dRTDJJ"><source srcSet="https://www.vl.no/resizer/oM_irgrVnKpdX5Y_x9NysYnATeM=/274x183/filters:format(png):quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/mentormedier/L6HC4MRT6VBRDG22R5KATC5ENA.png" media="screen and (min-width: 992px)"/><source srcSet="https://www.vl.no/resizer/oM_irgrVnKpdX5Y_x9NysYnATeM=/274x183/filters:format(png):quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/mentormedier/L6HC4MRT6VBRDG22R5KATC5ENA.png" media="screen and (min-width: 768px)"/><source srcSet="https://www.vl.no/resizer/oM_irgrVnKpdX5Y_x9NysYnATeM=/274x183/filters:format(png):quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/mentormedier/L6HC4MRT6VBRDG22R5KATC5ENA.png" media="screen and (min-width: 0px)"/><img alt="Audun Lysbakkens forvandling" src="https://www.vl.no/resizer/oM_irgrVnKpdX5Y_x9NysYnATeM=/274x183/filters:format(png):quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/mentormedier/L6HC4MRT6VBRDG22R5KATC5ENA.png" width="274" height="183" loading="lazy"/></picture></a><a class="simple-list-headline-anchor" href="/meninger/kommentar/2021/09/03/audun-askeladd/"><h3 class="primary-font__PrimaryFontStyles-o56yd5-0 hmHeow simple-list-headline-text">Audun Lysbakkens forvandling</h3></a></article><hr/></div></div></section></div><div class="row"><div class="col-sm-xl-12 layout-section wrap-bottom"><div class="native"></div><div class="native"></div><div class="default__MentorAd-sc-1fgth5y-1 edzoXD arcad-block-container"><div tabindex="-1" id="zk857gj500" class="default__GoogleAdWrapper-sc-1fgth5y-0 eVhjrK VL-Nettbanner2 arcad"></div></div><div id="fusion-static-enter:html-block-f0fQFPcnilWf1RM-7-3-0" style="display:none" data-fusion-component="html-block-f0fQFPcnilWf1RM-7-3-0"></div><div><style type="text/css">
  .vl-jobb {
    margin-bottom: 20px;
  }
  .vl-jobb .adLabel {
    margin-left: 0!important;
  }
  .vl-jobb-jobber {
    display: inline-block;
    width: 65%;
    margin-right: 1%;
  }
  .vl-jobb-jobber > iframe {
    width: 100%;
    margin: 0px;
    height: 260px;
    display: block;
    border:0;
    overflow: hidden;
  }
  .vl-jobb-arbeidsliv {
    display: inline-block;
    width: 33%;
    margin-left: 1%;
  }
  .vl-jobb-arbeidsliv > iframe {
    width: 100%;
    height: 260px;
    margin: 0px;
    display: block;
    border:0;
    overflow: hidden;
  }

  @media (max-width: 767px) {
    .vl-jobb-jobber {
      width: 49%;
    }
    .vl-jobb-arbeidsliv {
      width: 49%;
    }
  }

  @media (max-width: 479px) {
    .vl-jobb-jobber {
      width: 100%;
      margin-right: 0px;
    }
    .vl-jobb-arbeidsliv {
      width: 100%;
      margin-right: 0px;
    }
  }
</style>
<div class="vl-jobb grid-col">
  <div class="vl-jobb-jobber">
    <div class="adLabel">Annonse</div>
    <iframe src="//www.vljobb.no/embed/jobber" frameborder="0" scrolling="no"></iframe></div><div class="vl-jobb-arbeidsliv">
    <div class="adLabel">Annonse</div>
    <iframe src="//www.vljobb.no/embed/arbeidsliv" frameborder="0" scrolling="no"></iframe>
  </div>
</div>

</div><div id="fusion-static-exit:html-block-f0fQFPcnilWf1RM-7-3-0" style="display:none" data-fusion-component="html-block-f0fQFPcnilWf1RM-7-3-0"></div><div class="container-fluid double-chain chain-container"><div class="row wrap-bottom"><div class="col-sm-12 col-md-xl-6 ie-flex-100-percent-sm column-1 reduce-internal-row-col-gap chain-col"><div class="numbered-list-container layout-section"><h2 class="primary-font__PrimaryFontStyles-o56yd5-0 hmHeow list-title">Mest lest akkurat nå</h2><div class="numbered-list-item numbered-item-margins"><a href="/nyheter/2021/09/23/aktivistar-ser-sitt-snitt-til-a-paverka-sv-medlemmer/" class="headline-list-anchor"><p class="secondary-font__SecondaryFontStyles-x1tol1-0 fTVJhO list-item-number">1</p><h3 class="primary-font__PrimaryFontStyles-o56yd5-0 hmHeow headline-text">Aktivistar ser sitt snitt til å påverka SV-medlemmer</h3></a></div><hr/><div class="numbered-list-item numbered-item-margins"><a href="/nyheter/2021/09/23/skatteetaten-har-ikke-anmeldt-ropstad/" class="headline-list-anchor"><p class="secondary-font__SecondaryFontStyles-x1tol1-0 fTVJhO list-item-number">2</p><h3 class="primary-font__PrimaryFontStyles-o56yd5-0 hmHeow headline-text">Skatteetaten har ikke anmeldt Ropstad</h3></a></div><hr/><div class="numbered-list-item numbered-item-margins"><a href="/religion/2021/09/22/hoie-stiller-seg-bak-paven/" class="headline-list-anchor"><p class="secondary-font__SecondaryFontStyles-x1tol1-0 fTVJhO list-item-number">3</p><h3 class="primary-font__PrimaryFontStyles-o56yd5-0 hmHeow headline-text">Høie stiller seg bak paven</h3></a></div><hr/><div class="numbered-list-item numbered-item-margins"><a href="/religion/dnk/2021/09/23/assisterende-kirkeverge-i-oslo-har-sagt-opp/" class="headline-list-anchor"><p class="secondary-font__SecondaryFontStyles-x1tol1-0 fTVJhO list-item-number">4</p><h3 class="primary-font__PrimaryFontStyles-o56yd5-0 hmHeow headline-text">Assisterende kirkeverge i Oslo har sagt opp </h3></a></div><hr/><div class="numbered-list-item numbered-item-margins"><a href="/religion/2021/09/22/indremisjonsforbundet-stadfester-kvinner-kan-ikke-sitte-i-eldsterad/" class="headline-list-anchor"><p class="secondary-font__SecondaryFontStyles-x1tol1-0 fTVJhO list-item-number">5</p><h3 class="primary-font__PrimaryFontStyles-o56yd5-0 hmHeow headline-text">Indremisjonsforbundet stadfester: Kvinner kan ikke sitte i eldsteråd</h3></a></div><hr/><div class="numbered-list-item numbered-item-margins"><a href="/religion/kirke/2021/09/23/se-samtalen-ma-vi-bryte-oss-inn-i-kirken/" class="headline-list-anchor"><p class="secondary-font__SecondaryFontStyles-x1tol1-0 fTVJhO list-item-number">6</p><h3 class="primary-font__PrimaryFontStyles-o56yd5-0 hmHeow headline-text">Se samtalen: Må vi bryte oss inn i kirken?</h3></a></div><hr/><div class="numbered-list-item numbered-item-margins"><a href="/meninger/kommentar/2021/09/19/vedum-spiller-ikke-kostbar/" class="headline-list-anchor"><p class="secondary-font__SecondaryFontStyles-x1tol1-0 fTVJhO list-item-number">7</p><h3 class="primary-font__PrimaryFontStyles-o56yd5-0 hmHeow headline-text">Vedum spiller ikke kostbar</h3></a></div><hr/><div class="numbered-list-item numbered-item-margins"><a href="/religion/2021/09/23/droyt-a-foresla-at-enkelte-forbonns-situasjoner-skal-reguleres/" class="headline-list-anchor"><p class="secondary-font__SecondaryFontStyles-x1tol1-0 fTVJhO list-item-number">8</p><h3 class="primary-font__PrimaryFontStyles-o56yd5-0 hmHeow headline-text">– Drøyt å foreslå at enkelte forbønns-situasjoner skal reguleres</h3></a></div><hr/><div class="numbered-list-item numbered-item-margins"><a href="/meninger/kommentar/2021/09/23/berit-aalborg-det-rodgronne-prosjektet-kan-bade-baere-og-briste/" class="headline-list-anchor"><p class="secondary-font__SecondaryFontStyles-x1tol1-0 fTVJhO list-item-number">9</p><h3 class="primary-font__PrimaryFontStyles-o56yd5-0 hmHeow headline-text">Berit Aalborg: «Det rødgrønne prosjektet kan både bære og briste»</h3></a></div><hr/><div class="numbered-list-item numbered-item-margins"><a href="/nyheter/2021/09/21/sp-dronning-stottar-fleirtalsregjering-med-sv/" class="headline-list-anchor"><p class="secondary-font__SecondaryFontStyles-x1tol1-0 fTVJhO list-item-number">10</p><h3 class="primary-font__PrimaryFontStyles-o56yd5-0 hmHeow headline-text">Sp-dronning støttar fleirtalsregjering med SV</h3></a></div><hr/></div></div><div class="col-sm-12 col-md-xl-6 ie-flex-100-percent-sm column-2 reduce-internal-row-col-gap chain-col"><a href="/e-avisen"><div class="avis-col dagens"><img width="800px" height="1143px" class="papiravis" alt="e-avisen" src="https://www.e-pages.dk/vaartland/2143/teasers/medium.jpg"/><div class="eavis-tittel underdagensavis"> <span>2143</span>,<!-- --> <!-- -->Vårt Land - 23.09.2021</div></div></a></div></div></div><h3 class="primary-font__PrimaryFontStyles-o56yd5-0 hmHeow header-block">Mer fra: Kommentar</h3><div class="results-list-container"><div class="list-item"><div class="results-list--image-container mobile-order-2 mobile-image"><a href="/meninger/kommentar/2021/09/23/berit-aalborg-det-rodgronne-prosjektet-kan-bade-baere-og-briste/" title="Berit Aalborg: «Det rødgrønne prosjektet kan både bære og briste»" aria-hidden="true" tabindex="-1"><picture class="Image__StyledPicture-sc-8yioqf-0 dRTDJJ"><source srcSet="https://www.vl.no/resizer/9PkFoTVHMZiLvvYM-AoAkwWtt1g=/274x154/filters:format(png):quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/mentormedier/ORDZBZX3LRBO5OCKJX2JAPMY7A.png" media="screen and (min-width: 992px)"/><source srcSet="https://www.vl.no/resizer/9PkFoTVHMZiLvvYM-AoAkwWtt1g=/274x154/filters:format(png):quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/mentormedier/ORDZBZX3LRBO5OCKJX2JAPMY7A.png" media="screen and (min-width: 768px)"/><source srcSet="https://www.vl.no/resizer/SIjYqQv725MGdx86hLSsUnscPW0=/158x89/filters:format(png):quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/mentormedier/ORDZBZX3LRBO5OCKJX2JAPMY7A.png" media="screen and (min-width: 0px)"/><img alt="Berit Aalborg: «Det rødgrønne prosjektet kan både bære og briste»" src="https://www.vl.no/resizer/9PkFoTVHMZiLvvYM-AoAkwWtt1g=/274x154/filters:format(png):quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/mentormedier/ORDZBZX3LRBO5OCKJX2JAPMY7A.png" width="274" height="154" loading="lazy"/></picture></a></div><div class="results-list--headline-container mobile-order-1"><a href="/meninger/kommentar/2021/09/23/berit-aalborg-det-rodgronne-prosjektet-kan-bade-baere-og-briste/" title="Berit Aalborg: «Det rødgrønne prosjektet kan både bære og briste»"><h2 class="primary-font__PrimaryFontStyles-o56yd5-0 hmHeow headline-text">Berit Aalborg: «Det rødgrønne prosjektet kan både bære og briste»</h2></a></div></div><div class="list-item"><div class="results-list--image-container mobile-order-2 mobile-image"><a href="/meninger/kommentar/2021/09/22/stores-snuoperasjon/" title="Støres snuoperasjon" aria-hidden="true" tabindex="-1"><picture class="Image__StyledPicture-sc-8yioqf-0 dRTDJJ"><source srcSet="https://www.vl.no/resizer/CCa5rK189htDSviJqjJxhIqRJW4=/274x154/filters:format(png):quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/mentormedier/534JSY3XQ5EW7HQVWQ3EYXEQDA.png" media="screen and (min-width: 992px)"/><source srcSet="https://www.vl.no/resizer/CCa5rK189htDSviJqjJxhIqRJW4=/274x154/filters:format(png):quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/mentormedier/534JSY3XQ5EW7HQVWQ3EYXEQDA.png" media="screen and (min-width: 768px)"/><source srcSet="https://www.vl.no/resizer/Qts-O4WCcCtgRcdf0tYlOH1epDo=/158x89/filters:format(png):quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/mentormedier/534JSY3XQ5EW7HQVWQ3EYXEQDA.png" media="screen and (min-width: 0px)"/><img alt="Støres snuoperasjon" src="https://www.vl.no/resizer/CCa5rK189htDSviJqjJxhIqRJW4=/274x154/filters:format(png):quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/mentormedier/534JSY3XQ5EW7HQVWQ3EYXEQDA.png" width="274" height="154" loading="lazy"/></picture></a></div><div class="results-list--headline-container mobile-order-1"><a href="/meninger/kommentar/2021/09/22/stores-snuoperasjon/" title="Støres snuoperasjon"><h2 class="primary-font__PrimaryFontStyles-o56yd5-0 hmHeow headline-text">Støres snuoperasjon</h2></a></div></div><div class="list-item"><div class="results-list--image-container mobile-order-2 mobile-image"><a href="/meninger/kommentar/2021/09/22/store-ma-tette-gap/" title="Støre må tette gap" aria-hidden="true" tabindex="-1"><picture class="Image__StyledPicture-sc-8yioqf-0 dRTDJJ"><source srcSet="https://www.vl.no/resizer/SuMo9gfJjEtkP1JH2UIzxwRk5v4=/274x154/filters:format(png):quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/mentormedier/KURNXQOH7FCYFPWO7TCVKVMLW4.png" media="screen and (min-width: 992px)"/><source srcSet="https://www.vl.no/resizer/SuMo9gfJjEtkP1JH2UIzxwRk5v4=/274x154/filters:format(png):quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/mentormedier/KURNXQOH7FCYFPWO7TCVKVMLW4.png" media="screen and (min-width: 768px)"/><source srcSet="https://www.vl.no/resizer/VUDuxegUeZ0T01t3Y-cs3mjzoxs=/158x89/filters:format(png):quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/mentormedier/KURNXQOH7FCYFPWO7TCVKVMLW4.png" media="screen and (min-width: 0px)"/><img alt="Støre må tette gap" src="https://www.vl.no/resizer/SuMo9gfJjEtkP1JH2UIzxwRk5v4=/274x154/filters:format(png):quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/mentormedier/KURNXQOH7FCYFPWO7TCVKVMLW4.png" width="274" height="154" loading="lazy"/></picture></a></div><div class="results-list--headline-container mobile-order-1"><a href="/meninger/kommentar/2021/09/22/store-ma-tette-gap/" title="Støre må tette gap"><h2 class="primary-font__PrimaryFontStyles-o56yd5-0 hmHeow headline-text">Støre må tette gap</h2></a></div></div><div class="list-item"><div class="results-list--image-container mobile-order-2 mobile-image"><a href="/meninger/kommentar/2021/09/21/krf-limet-mistet-sin-kraft/" title="KrF-limet mistet sin kraft" aria-hidden="true" tabindex="-1"><picture class="Image__StyledPicture-sc-8yioqf-0 dRTDJJ"><source srcSet="https://www.vl.no/resizer/Z8zoPGRpR9792CpAMNbVyMcHTUw=/274x154/filters:format(png):quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/mentormedier/5EP5D7ABGFHE3G6A4ZZGLMP4JQ.png" media="screen and (min-width: 992px)"/><source srcSet="https://www.vl.no/resizer/Z8zoPGRpR9792CpAMNbVyMcHTUw=/274x154/filters:format(png):quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/mentormedier/5EP5D7ABGFHE3G6A4ZZGLMP4JQ.png" media="screen and (min-width: 768px)"/><source srcSet="https://www.vl.no/resizer/zRxpYER7bZPiYtQzMXvqlGZqhGE=/158x89/filters:format(png):quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/mentormedier/5EP5D7ABGFHE3G6A4ZZGLMP4JQ.png" media="screen and (min-width: 0px)"/><img alt="KrF-limet mistet sin kraft" src="https://www.vl.no/resizer/Z8zoPGRpR9792CpAMNbVyMcHTUw=/274x154/filters:format(png):quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/mentormedier/5EP5D7ABGFHE3G6A4ZZGLMP4JQ.png" width="274" height="154" loading="lazy"/></picture></a></div><div class="results-list--headline-container mobile-order-1"><a href="/meninger/kommentar/2021/09/21/krf-limet-mistet-sin-kraft/" title="KrF-limet mistet sin kraft"><h2 class="primary-font__PrimaryFontStyles-o56yd5-0 hmHeow headline-text">KrF-limet mistet sin kraft</h2></a></div></div><div class="list-item"><div class="results-list--image-container mobile-order-2 mobile-image"><a href="/meninger/kommentar/2021/09/19/vedum-spiller-ikke-kostbar/" title="Vedum spiller ikke kostbar" aria-hidden="true" tabindex="-1"><picture class="Image__StyledPicture-sc-8yioqf-0 dRTDJJ"><source srcSet="https://www.vl.no/resizer/SV5-0P8sFl0_apHxJdFuhphYYBI=/274x154/filters:format(png):quality(70):focal(241x419:251x429)/cloudfront-eu-central-1.images.arcpublishing.com/mentormedier/IHMC3CAWYNFPZC4H6RYNN2DGHQ.png" media="screen and (min-width: 992px)"/><source srcSet="https://www.vl.no/resizer/SV5-0P8sFl0_apHxJdFuhphYYBI=/274x154/filters:format(png):quality(70):focal(241x419:251x429)/cloudfront-eu-central-1.images.arcpublishing.com/mentormedier/IHMC3CAWYNFPZC4H6RYNN2DGHQ.png" media="screen and (min-width: 768px)"/><source srcSet="https://www.vl.no/resizer/Hw6rjwVweitbGUaR0v6i7L66-HQ=/158x89/filters:format(png):quality(70):focal(241x419:251x429)/cloudfront-eu-central-1.images.arcpublishing.com/mentormedier/IHMC3CAWYNFPZC4H6RYNN2DGHQ.png" media="screen and (min-width: 0px)"/><img alt="Vedum spiller ikke kostbar" src="https://www.vl.no/resizer/SV5-0P8sFl0_apHxJdFuhphYYBI=/274x154/filters:format(png):quality(70):focal(241x419:251x429)/cloudfront-eu-central-1.images.arcpublishing.com/mentormedier/IHMC3CAWYNFPZC4H6RYNN2DGHQ.png" width="274" height="154" loading="lazy"/></picture></a></div><div class="results-list--headline-container mobile-order-1"><a href="/meninger/kommentar/2021/09/19/vedum-spiller-ikke-kostbar/" title="Vedum spiller ikke kostbar"><h2 class="primary-font__PrimaryFontStyles-o56yd5-0 hmHeow headline-text">Vedum spiller ikke kostbar</h2></a></div></div><div class="see-more"><button aria-label="Se flere historier om dette emnet" type="button" class="results__ReadMoreButton-p2qd4-0 jehZSb btn btn-sm">Se mer</button></div></div></div></div></div></section><footer><div class="container layout-section"><div class="section-separator"><section class="footer-header"><div class="footer-row"><div class="social-column"><div class="default__StyledSocialContainer-sc-1e1hays-0 jNFcxL socialBtn-container"><a title="Facebook-side" target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/vaartland/"><svg width="24" height="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" aria-hidden="true" focusable="false"><path fill="#1a1a1a" d="M400 32H48A48 48 0 0 0 0 80v352a48 48 0 0 0 48 48h137.25V327.69h-63V256h63v-54.64c0-62.15 37-96.48 93.67-96.48 27.14 0 55.52 4.84 55.52 4.84v61h-31.27c-30.81 0-40.42 19.12-40.42 38.73V256h68.78l-11 71.69h-57.78V480H400a48 48 0 0 0 48-48V80a48 48 0 0 0-48-48z"></path></svg></a><a title="Twitter-feed" target="_blank" rel="noopener noreferrer" href="https://twitter.com/vaartland"><svg width="24" height="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" aria-hidden="true" focusable="false"><path fill="#1a1a1a" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg></a><a title="RSS-feed" target="_blank" rel="noopener noreferrer" href="https://www.vl.no/rss"><svg width="24" height="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" aria-hidden="true" focusable="false"><path fill="#1a1a1a" d="M128.081 415.959c0 35.369-28.672 64.041-64.041 64.041S0 451.328 0 415.959s28.672-64.041 64.041-64.041 64.04 28.673 64.04 64.041zm175.66 47.25c-8.354-154.6-132.185-278.587-286.95-286.95C7.656 175.765 0 183.105 0 192.253v48.069c0 8.415 6.49 15.472 14.887 16.018 111.832 7.284 201.473 96.702 208.772 208.772.547 8.397 7.604 14.887 16.018 14.887h48.069c9.149.001 16.489-7.655 15.995-16.79zm144.249.288C439.596 229.677 251.465 40.445 16.503 32.01 7.473 31.686 0 38.981 0 48.016v48.068c0 8.625 6.835 15.645 15.453 15.999 191.179 7.839 344.627 161.316 352.465 352.465.353 8.618 7.373 15.453 15.999 15.453h48.068c9.034-.001 16.329-7.474 16.005-16.504z"></path></svg></a></div></div><div class="copyright-column"><p class="primary-font__PrimaryFontStyles-o56yd5-0 hmHeow copyright" id="copyright-top" style="width:100%">Copyright Vårt Land © 2015-2021</p></div></div></section></div><div><p class="copyright" id="copyright-bottom" style="width:100%">Copyright Vårt Land © 2015-2021</p></div><div class="row legacy-footer-row"><div class="footer-section col-sm-12 col-md-6 col-lg-xl-3"><h4 class="primary-font__PrimaryFontStyles-o56yd5-0 hmHeow footer-header">Vårt Land</h4><ul class="primary-font__PrimaryFontStyles-o56yd5-0 hmHeow"><li class="footer-item"><a href="mailto:bjorn.kristoffer.bore@vl.no">Sjefredaktør/administrerende direktør: ­Bjørn Kristoffer Bore</a></li><li class="footer-item"><a href="mailto:kent.robert.olsen@vl.no">Kommersiell direktør: ­Kent Robert Olsen</a></li><li class="footer-item"><a href="mailto:otto@vl.no">Opplag og markedssjef: ­Otto P. Narvestad</a></li><li class="footer-item"><a href="mailto:thomasm@vl.no">Annonsesjef: ­Thomas Myhrvold</a></li><li class="footer-item"><a href="/">Org.nr: ­876 279 002</a></li></ul></div><div class="footer-section col-sm-12 col-md-6 col-lg-xl-3"><h4 class="primary-font__PrimaryFontStyles-o56yd5-0 hmHeow footer-header">Annonse</h4><ul class="primary-font__PrimaryFontStyles-o56yd5-0 hmHeow"><li class="footer-item"><a href="https://www.vl.no/annonse/2020/12/01/annonse-privat/" target="_blank" rel="noopener noreferrer">Privat<span class="sr-only">(Opens in new window)</span></a></li><li class="footer-item"><a href="https://vl.ocast.com/no/" target="_blank" rel="noopener noreferrer">Bedrift<span class="sr-only">(Opens in new window)</span></a></li><li class="footer-item"><a href="https://www.vl.no/annonse/2020/11/02/les-dodsannonser/" target="_blank" rel="noopener noreferrer">Dødsannonser<span class="sr-only">(Opens in new window)</span></a></li><li class="footer-item"><a href="https://www.vl.no/annonse/2020/11/02/familiesidene/" target="_blank" rel="noopener noreferrer">Familie<span class="sr-only">(Opens in new window)</span></a></li></ul></div><div class="footer-section col-sm-12 col-md-6 col-lg-xl-3"><h4 class="primary-font__PrimaryFontStyles-o56yd5-0 hmHeow footer-header">Kontakt oss</h4><ul class="primary-font__PrimaryFontStyles-o56yd5-0 hmHeow"><li class="footer-item"><a href="https://vl.no/" target="_blank" rel="noopener noreferrer">Telefon sentralbord: 22 310 310<span class="sr-only">(Opens in new window)</span></a></li><li class="footer-item"><a href="/">Adresse: Pb. 1180, 0107 Oslo Besøksadresse: Grubbegt. 6, Oslo</a></li><li class="footer-item"><a href="/kontakt-rdaksjonen/">Kontakt redaksjonen</a></li><li class="footer-item"><a href="/personvernerkl%C3%A6ring/">Personvernerklæring</a></li></ul></div><div class="footer-section col-sm-12 col-md-6 col-lg-xl-3"><h4 class="primary-font__PrimaryFontStyles-o56yd5-0 hmHeow footer-header">Kundeservice</h4><ul class="primary-font__PrimaryFontStyles-o56yd5-0 hmHeow"><li class="footer-item"><a href="mailto:kundeservice@vl.no">E-post: kundeservice@vl.no</a></li><li class="footer-item"><a href="/e-avisen/">Les e-avisen</a></li><li class="footer-item"><a href="https://login.vl.no/userlogout/" target="_blank" rel="noopener noreferrer">Logg ut<span class="sr-only">(Opens in new window)</span></a></li></ul></div></div><div class="primaryLogo"><img src="/pf/resources/images/sites/vartland/site-logo.png?d=78" alt="Vårt Land - Norges største kristne dagsavis" class="footer-logo"/></div></div><div id="fusion-static-enter:html-block-f0f4aVM47vcwu1-8-0-1" style="display:none" data-fusion-component="html-block-f0f4aVM47vcwu1-8-0-1"></div><div><div class="cookie-acceptance" id="consentContainer">
    <div class="cookie-acceptance-wrapper">
        <h2 class="cookie-acceptance-title">Godta vilkårene
</h2>
        <div class="cookie-acceptance-text">Vårt Land benytter teknologi for å måle bruk, forbedre innholdet og gi deg relevante annonser. Les mer om dette i vår <a href="/personvernerklæring">personvernerklæring</a> </div>
        <a href="javascript:void(0);" class="cookie-acceptance-button w-button" onclick="MMGlobal.MMConsent.checkUserConsent();">Jeg aksepterer</a>
    </div>
</div>





<script>
    var MMCookie = {
        createCookie: function(name, value, days, domain){
            if (days) {
                var date = new Date();
                date.setTime(date.getTime()+(days*24*60*60*1000));
                var expires = "; expires="+date.toGMTString();
            }
            else var expires = "";
            var domainStr = (domain) ? "; domain="+domain :  "";
            document.cookie = name+"="+value+expires+domainStr+"; path=/";
        },
        readCookie: function(name){
            var nameEQ = name + "=";
            var ca = document.cookie.split(';');
            for(var i=0;i < ca.length;i++) {
                var c = ca[i];
                while (c.charAt(0)==' ') c = c.substring(1,c.length);
                if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
            }
            return null;
        },
        deleteCookie: function(name,domain){
            this.createCookie(name,"",-1,domain);
        }
    };
    

    
</script>



<style>
.cookie-acceptance {
  position: fixed;
  left: 0px;
  right: 0px;
  bottom: 0px;
  display: block;
  width: 90%;
  min-height: 200px;
  margin-right: auto;
  margin-left: auto;
  padding: 20px 30px 40px;
  border-radius: 2px 2px 0px 0px;
  background-color: #f2f2f2;
  line-height: 130%;
  display:none;
}

.cookie-acceptance-wrapper {
  display: block;
  max-width: 600px;
  margin-right: auto;
  margin-left: auto;
}

.cookie-acceptance-title {
  max-width: 90%;
  font-family: 'BreveSansText-Book', sans-serif;
}

.cookie-acceptance-text {
  margin-top: 10px;
  margin-bottom: 20px;
  font-family: 'BreveSansText-Book', sans-serif;
}

.cookie-acceptance-button {
  background-color: #da393b;
  font-family: 'BreveSansText-Book', sans-serif;
}

.cookie-acceptance-close {
  position: absolute;
  top: 0px;
  right: 0px;
  width: 20px;
  margin-top: 30px;
  margin-right: 30px;
}

.w-button {
    display: inline-block;
    padding: 9px 15px;
    color: white;
    text-decoration: none;
    cursor: pointer;
}
</style></div><div id="fusion-static-exit:html-block-f0f4aVM47vcwu1-8-0-1" style="display:none" data-fusion-component="html-block-f0f4aVM47vcwu1-8-0-1"></div><div id="fusion-static-enter:html-block-f0fy3MJ5KDQmwP-8-0-2" style="display:none" data-fusion-component="html-block-f0fy3MJ5KDQmwP-8-0-2"></div><div><div style="text-align:center;padding:0;"><img src="https://mentormedier-dagen-prod.cdn.arcpublishing.com/resizer/egMwtkH2FKTbMOqlHI4_KtGlCgA=/arc-photo-mentormedier/eu-central-1-prod/public/NLYJHQ2MWRCTLLP5BZC26KVR5Y.png" width="100px"></div></div><div id="fusion-static-exit:html-block-f0fy3MJ5KDQmwP-8-0-2" style="display:none" data-fusion-component="html-block-f0fy3MJ5KDQmwP-8-0-2"></div><div id="fusion-static-enter:html-block-f0fJPN0wEfxh2yr-8-0-3" style="display:none" data-fusion-component="html-block-f0fJPN0wEfxh2yr-8-0-3"></div><div><script>
document.addEventListener('DOMContentLoaded', (event) => {
  setTimeout(function () {

    let loginElement = document.querySelector("div.nav-right > a > span");
    if ( loginElement.innerText == "LOGGA IN" ) loginElement.innerText="LOGG INN";

document.querySelector(".masthead-block-logo > picture").addEventListener("click", function() {
  window.location = "/"; 
});
 
 });

});
</script></div><div id="fusion-static-exit:html-block-f0fJPN0wEfxh2yr-8-0-3" style="display:none" data-fusion-component="html-block-f0fJPN0wEfxh2yr-8-0-3"></div><div style="display:none" id="f0fsREHCksCs5k8-8-0-4" data-fusion-collection="features" data-fusion-type="settings/default" data-fusion-message="Could not render component [features:settings/default]"></div></footer></div><script id="fusion-metadata" type="application/javascript">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</script><script type="text/javascript" src="/pf/resources/js/mentor-common.js?d=78" defer=""></script><script type="text/javascript" src="/pf/resources/js/tracking.js?d=78" defer=""></script><script type="text/javascript" src="/pf/resources/js/vartland-custom.js?d=78" defer=""></script></body></html>