
<!doctype html>
<html lang="no">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <meta property="fb:app_id" content="376295559221321"/>
    
        
    
    
        
    
                                    <title>Unicare l&oslash;ser Ap-byr&aring;dets problemer. Lar Diakonissehuset Lovisenberg overta sine sykehjem i Oslo - V&aring;rt Land</title>
            
    <link rel="schema.DC" href="https://purl.org/dc/elements/1.1/">
        <!-- Mobile meta -->
    <meta name="HandheldFriendly" content="true">
    <meta name="MobileOptimized" content="320">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes">
    
    
              
      
    <!-- Favicons -->
    <link rel="apple-touch-icon" sizes="144x144" href="/img/vl/favicons/apple-touch-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/img/vl/favicons/apple-touch-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/img/vl/favicons/apple-touch-icon-72x72.png">
    <link rel="apple-touch-icon" href="/img/vl/favicons/touchicon.png">
    <link rel="icon" href="/img/vl/favicons/favicon.png">

    <!-- Stylesheets-->
    <script type="text/javascript"> (function() { var css = document.createElement('link'); css.href = '//netdna.bootstrapcdn.com/font-awesome/4.0.3/css/font-awesome.css'; css.rel = 'stylesheet'; css.type = 'text/css'; document.getElementsByTagName('head')[0].appendChild(css); })(); </script>
    
            <link rel="stylesheet" type="text/css" href="/css/vl/vl_minify_style.min.css" />
    
    
            <link rel="stylesheet" type="text/css" href="/cmlink/webflow-help-7.1983879">
            <link rel="stylesheet" type="text/css" href="/cmlink/three-smalls-7.1948947">
    
    <!--Javascripts-->
    <script>
        mentorDFPID = "56301163";
        isProductionEnvironment = "true";
        var isPaywallPage = ("vl.DefaultPageLayout" == "paywallPageLayout");

    </script>

    <script src="/js/vl/assets/jquery.min.js"></script>
    <script src="/js/vl/assets/jquery-ui-latest.min.js"></script>
    <script src="/js/common/jquery.validate.min.js"></script>
    <script src="/js/vl/webflow/webflow.js" type="text/javascript"></script>
    <script src="/js/vl/webflow/modernizr.js"></script>
    <script src="/js/vl/webflow/fastclick.js"></script>
    <script type="text/javascript" src="//cdn.cxense.com/cx.js"></script>

            <script src="/js/vl/vl_minify_script.min.js"></script>
    
    <script src="https://cdn.jsdelivr.net/npm/sharer.js@latest/sharer.min.js"></script>
        
    
<link rel="canonical" href="https://www.vl.no/nyhet/unicare-loser-ap-byradets-problemer-lar-diakonissehuset-lovisenberg-overta-sine-sykehjem-i-oslo-1.1624067">                            










    









        
                                
        
    
                                
        
    





    
    <meta property="og:title" content="Kommersielle Unicare selger sykehjem til diakoni-gigant: &ndash; Trist, mener Sylvi Listhaug">
    <meta property="og:description" content="Slik sikrer en kommersiell helsegigant at de r&oslash;dgr&oslash;nne overoppfyller m&aring;let sitt om minst 25 prosent ideelle sykehjem. En sorgens dag, mener eldreminister Sylvi Listhaug (Frp).">
    <meta property="og:type" content="website">
    <meta property="og:url" content="https://www.vl.no/nyhet/unicare-loser-ap-byradets-problemer-lar-diakonissehuset-lovisenberg-overta-sine-sykehjem-i-oslo-1.1624067">

                        <meta property="og:article:author" content="Andreas W. H.  Lindvåg"/>
                <meta property="og:article:author" content="$contributor.content.FirstName.value  ©NTB"/>
                <meta property="og:article:published_time" content="2019-11-26T15:26:00+0100"/>
    <meta property="og:article:modified_time" content="2019-11-26T16:43:38+0100"/>
    <meta property="article:modified_time" content="2019-11-26T16:43:38+0100">

        <meta name="cXenseParse:recs:articleid" content="11624067"/>
        <meta name="cXenseParse:recs:men-category" content="Nyheter"/>
    <meta name="cXenseParse:men-category" content="Nyheter"/>
    
            
        
            <meta property="og:image" content="https://www.vl.no/image/policy:1.1624071:1574777211/image.jpg?f=40x21&w=1200&$p$f$w=769092d">
    
        



<meta name="cXenseParse:title" content="Unicare løser Ap-byrådets problemer. Lar Diakonissehuset Lovisenberg overta sine sykehjem i Oslo"/>
<script>
  var _siteId = '9222309366332723941';
  var _customerPrefix = 'men';
  var _persistedQueryId = 'c595bb98e04df851d69419c496286ba966c81da5';
  var _origin = 'www.vl.no';
  var _cookieName = 'user_tracking';
  var _articleID = '11624067';

  var cX = cX || {}; cX.callQueue = cX.callQueue || [];
  cX.callQueue.push(['setSiteId', _siteId]);

  if (getCookies('info') === ""){
    cX.callQueue.push(['setCustomParameters', { 'logged_in': 'false' }]);
  } else {
    cX.callQueue.push(['setCustomParameters', { 'logged_in': 'true' }]);
  }

  if (getProductCode() === "") {
    cX.callQueue.push(['setCustomParameters', { 'subscriber': 'false' }]);
  } else {
    cX.callQueue.push(['setCustomParameters', { 'subscriber': 'true' }]);
  }
  cX.callQueue.push(['sendPageViewEvent']);
</script>

                <!-- IE Fallbacks -->
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

        
                          <!-- Facebook Pixel Code -->
    <script>setFBPixel('1656450991304633',"PageView");</script>
    <noscript>
        <img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1656450991304633&ev=PageView&noscript=1"/>
    </noscript>
<!-- End Facebook Pixel Code -->
                  <!-- Google analytics start -->
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
        ga('create', 'UA-69922353-8', 'auto');
        ga('send', 'pageview');
    </script>
                  <!-- Google Tag Manager -->
    <script>
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-5VJ672');
    </script>
<!-- End Google Tag Manager -->
                  <!-- Chartbeat Start VL -->
<script type="text/javascript">
	var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
	/** CONFIGURATION START **/
	_sf_async_config.uid = 65952;
	_sf_async_config.domain = 'vl.no'; 
	_sf_async_config.useCanonical = true;
	_sf_async_config.useCanonicalDomain = true;
	_sf_async_config.flickerControl = false;
	/** CONFIGURATION END **/
	
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<!-- Chartbeat END -->
        
      
    <style type="text/css">
        html, body {-webkit-font-smoothing: antialiased;}
        .grid-image.grid-image-33 {object-fit: cover;}
    </style>

</head>
<body class="header-body ">
                                            
<!-- Google Tag Manager (noscript) -->
<noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5VJ672" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
    <span data-ispreview="false" class="mmpreview"></span>

<div class="header-sticky">
    <div class="header-sticky-wrap w-clearfix">
        <a href="/" class="stickyheaderlogo w-inline-block">
            <img class="logo-img sticky" src="/img/vl/vl_logo.svg">
        </a>
        <ul class="header-menu-items stickyheader w-clearfix">
            <li class="header-menu-item sticky" data-ix="menu-more"><a href="#top" class="black">til toppen</a></li>
        </ul>
        <div class="header-user-top stickyheader">
            <a href="http://bit.ly/2JC76Kw" class="header-user-campaign campaignLogged stickyheader">Motta vårt nyhetsbrev</a>
            <a href="http://bit.ly/2JC76Kw" class="header-user-campaign campaignExpired stickyheader">Motta vårt nyhetsbrev</a>
            <a href="http://bit.ly/2IQ6Vb6" class="header-user-campaign campaignNotLogged stickyheader">Les Vårt Land i 10 uker for 10 kroner</a>
            <a class="header-user-login sticky" data-ix="user-menu">
                <div class="header-menu-text">LOGG INN</div>
            </a>
        </div>
        <a href="#top" class="header-menu-mobile-burger sticky w-inline-block" data-ix="mobile-menu">
            <div class="header-menu-mobile-burger-line1"></div>
            <div class="header-menu-mobile-burger-line2"></div>
            <div class="header-menu-mobile-burger-line3"></div>
        </a>
    </div>
</div>

<div id="top" class="header">
            
                          



 
 

<a href="/" class="logo w-inline-block"><img class="logo-img" src="/img/vl/vl_logo.svg"></a>
<div class="header-user">
    <div class="header-user-top">
        <a href="http://bit.ly/2JC76Kw" class="header-user-campaign campaignLogged">Motta vårt nyhetsbrev</a>
        <a href="http://bit.ly/2JC76Kw" class="header-user-campaign campaignExpired">Motta vårt nyhetsbrev</a>
        <a href="http://bit.ly/2IQ6Vb6" class="header-user-campaign campaignNotLogged">Les Vårt Land i 10 uker for 10 kroner</a>
        <a class="header-user-login" data-ix="user-menu">
    <div class="header-menu-text">LOGG INN</div>
</a>
<ul class="header-user-dropdown" style="display: none; transition: opacity 200ms ease 0s; opacity: 1;">
                
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                                                                                                                                                                <li class="header-user-menuitem">
                                                        

    <a  href="http://selfservice.mediaconnect.no/?client_id=selfservice.vl"  class="black" >
        Min side
    </a>
                                    </li>
                                                                                                                                            <li class="header-user-menuitem">
                                                        

    <a  href="/mediaconnect/logout"  class="black" >
        Loggut
    </a>
                                    </li>
                                                                                                            
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                        </ul>
    </div>
</div>

    <div class="mobilemenu">
        <ul class="header-menu-items w-clearfix">
                        
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
            
                
                                                
                
                                                                                                                            <li class="header-menu-item mobileview selected " >
                                                                                    <a class=" "
                href="/nyhet"
                >
                Nyheter
            </a>
                                             </li>
                                    
            
                    
            
            
                
                                                
                
                                                                    <li class="header-menu-item mobileview  " >
                                            

    <a  href="/e-avisen"  title="Les papiravisa digitalt"  class="black" >
        E-avis
    </a>
                        </li>
                                    
            
            
                
                                                
                
                                                                    <li class="header-menu-item mobileview  " >
                                            

    <a  href="https://www.vl.no/nyhet/vl-landing-page/Tag/kirke"  class="black" >
        Kirke
    </a>
                        </li>
                                    
            
            
                
                                                
                
                                                                    <li class="header-menu-item mobileview  " >
                                                                                    <a class="black "
                href="/meninger"
                >
                Meninger
            </a>
                                             </li>
                                    
            
            
                
                                                
                
                                                                    <li class="header-menu-item mobileview  " >
                                                                                    <a class="black "
                href="/kultur/b%C3%B8ker"
                >
                Bøker
            </a>
                                             </li>
                                    
            
            
                
                                                
                
                                                                    <li class="header-menu-item mobileview  " >
                                                                                    <a class="black "
                href="/kultur"
                >
                Kultur
            </a>
                                             </li>
                                    
            
            
                
                                                
                
                                                                    <li class="header-menu-item mobileview  " >
                                            

    <a  href="http://reportasje.vl.no/"  title="Reportasjer og Min Tro"  class="black" >
        Reportasjer
    </a>
                        </li>
                                    
            
            
                
                                                
                
                                                                    <li class="header-menu-item mobileview  " >
                                                                                    <a class="black "
                href="/kundesorvis"
                >
                Kundesørvis
            </a>
                                             </li>
                                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
            
                
                                                
                
                                                                    <li class="header-menu-item mobileview  " >
                                            

    <a  href="http://www.vlforlag.no"  title="V&aring;rt Land Forlag"  class="black" >
        VL Forlag
    </a>
                        </li>
                                    
            
            
                
                                                
                
                                                                    <li class="header-menu-item mobileview  " >
                                            

    <a  href="http://strekmag.no"  class="black" >
        STREK
    </a>
                        </li>
                                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
            
                
                                                
                
                                                                    <li class="header-menu-item mobileview  " >
                                            

    <a  href="https://www.vl.no/annonse"  class="black" >
        Annonsere
    </a>
                        </li>
                                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
            
                
                                                
                
                                                                    <li class="header-menu-item mobileview  " >
                                            

    <a  href="https://www.vl.no/order"  class="black" >
        Kj&oslash;p abonnement
    </a>
                        </li>
                                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                                </ul>
    </div>
    <div class="header-menu-mobile">
                    
            
                     
            
                     
            
                     
            
                     
            
                     
            
                     
            
                     
            
                                            
                
                                                                                                                            <li class="header-menu-item selected "  >
                                                                                    <a class=" "
                href="/nyhet"
                >
                Nyheter
            </a>
                                             </li>
                                      
            
                     
            
                                            
                
                                                                    <li class="header-menu-item  "  >
                                            

    <a  href="/e-avisen"  title="Les papiravisa digitalt"  class="black" >
        E-avis
    </a>
                        </li>
                                      
            
                                            
                
                                                                    <li class="header-menu-item  "  >
                                            

    <a  href="https://www.vl.no/nyhet/vl-landing-page/Tag/kirke"  class="black" >
        Kirke
    </a>
                        </li>
                                      
            
                     
            
                                            
                
                                                                    <li class="header-menu-item  "  >
                                                                                    <a class="black "
                href="/kultur/b%C3%B8ker"
                >
                Bøker
            </a>
                                             </li>
                                      
            
                                            
                
                                                                    <li class="header-menu-item  "  >
                                                                                    <a class="black "
                href="/kultur"
                >
                Kultur
            </a>
                                             </li>
                                      
            
                                            
                
                                                                    <li class="header-menu-item  "  >
                                            

    <a  href="http://reportasje.vl.no/"  title="Reportasjer og Min Tro"  class="black" >
        Reportasjer
    </a>
                        </li>
                                      
            
                                            
                
                                                                    <li class="header-menu-item  "  >
                                                                                    <a class="black "
                href="/kundesorvis"
                >
                Kundesørvis
            </a>
                                             </li>
                                      
            
                     
            
                     
            
                     
            
                     
            
                     
            
                     
            
                     
            
                     
            
                     
            
                     
            
                     
            
                     
            
                     
            
                     
            
                     
            
                     
            
                     
            
                     
            
                     
            
                     
            
                     
            
                     
            
                     
            
                                            
                
                                                                    <li class="header-menu-item  "  >
                                            

    <a  href="http://strekmag.no"  class="black" >
        STREK
    </a>
                        </li>
                                      
            
                     
            
                     
            
                     
            
                     
            
                     
            
                     
            
                     
            
                     
            
                     
            
                     
            
                     
            
                     
            
                                            
                
                                                                    <li class="header-menu-item  "  >
                                            

    <a  href="https://www.vl.no/annonse"  class="black" >
        Annonsere
    </a>
                        </li>
                                      
            
                     
            
                     
            
                     
            
                     
            
                     
            
                     
            
                     
            
                     
            
                     
            
                     
            
                                            
                
                                                                    <li class="header-menu-item  "  >
                                            

    <a  href="https://www.vl.no/order"  class="black" >
        Kj&oslash;p abonnement
    </a>
                        </li>
                                      
            
                     
            
                     
            
                     
            
                     
            
                     
            
                     
            
                     
            
                     
            
                     
            
                     
            
                     
            
                     
            
                     
            
                     
            
                     
            
                     
            
                     
            
                     
            
                     
            
                     
            
                     
            
                     
            
                     
            
                     
            
                     
            
                     
            
                     
            
                     
            
                     
            
                     
            
                     
            
                               </div>
        <div class="header-menu-desktop">
        <div class="header-menu-wrap w-clearfix">
            <ul class="header-menu-items w-clearfix dynamicmenu">
                            
                     
                     
                     
                     
                     
                     
                     
            
                                                                
                                                                                        
                                    <li class="header-menu-item selected " >
                                                                                    <a class=" "
                href="/nyhet"
                >
                Nyheter
            </a>
                                             </li>
                                     
                     
            
                                                                
                                
                                    <li class="header-menu-item  " >
                                            

    <a  href="/e-avisen"  title="Les papiravisa digitalt"  class="black" >
        E-avis
    </a>
                        </li>
                                     
            
                                                                
                                
                                    <li class="header-menu-item  " >
                                            

    <a  href="https://www.vl.no/nyhet/vl-landing-page/Tag/kirke"  class="black" >
        Kirke
    </a>
                        </li>
                                     
            
                                                                
                                
                                    <li class="header-menu-item  " >
                                                                                    <a class="black "
                href="/meninger"
                >
                Meninger
            </a>
                                             </li>
                                     
            
                                                                
                                
                                    <li class="header-menu-item  " >
                                                                                    <a class="black "
                href="/kultur/b%C3%B8ker"
                >
                Bøker
            </a>
                                             </li>
                                     
            
                                                                
                                
                                    <li class="header-menu-item  " >
                                                                                    <a class="black "
                href="/kultur"
                >
                Kultur
            </a>
                                             </li>
                                     
            
                                                                
                                
                                    <li class="header-menu-item  " >
                                            

    <a  href="http://reportasje.vl.no/"  title="Reportasjer og Min Tro"  class="black" >
        Reportasjer
    </a>
                        </li>
                                     
            
                                                                
                                
                                    <li class="header-menu-item  " >
                                                                                    <a class="black "
                href="/kundesorvis"
                >
                Kundesørvis
            </a>
                                             </li>
                                     
                     
                     
                     
                     
                     
                     
                     
                     
                     
                     
                     
                     
                     
                     
                     
                     
                     
                     
                     
                     
                     
                     
            
                                                                
                                
                                    <li class="header-menu-item  " >
                                            

    <a  href="http://www.vlforlag.no"  title="V&aring;rt Land Forlag"  class="black" >
        VL Forlag
    </a>
                        </li>
                                     
            
                                                                
                                
                                    <li class="header-menu-item  " >
                                            

    <a  href="http://strekmag.no"  class="black" >
        STREK
    </a>
                        </li>
                                     
                     
                     
                     
                     
                     
                     
                     
                     
                     
                     
                     
                     
            
                                                                
                                
                                    <li class="header-menu-item  " >
                                            

    <a  href="https://www.vl.no/annonse"  class="black" >
        Annonsere
    </a>
                        </li>
                                     
                     
                     
                     
                     
                     
                     
                     
                     
                     
                     
            
                                                                
                                
                                    <li class="header-menu-item  " >
                                            

    <a  href="https://www.vl.no/order"  class="black" >
        Kj&oslash;p abonnement
    </a>
                        </li>
                                     
                     
                     
                     
                     
                     
                     
                     
                     
                     
                     
            
                                                                
                                
                                    <li class="header-menu-item  " >
                                                                                    <a class="black "
                href="/annet-innhold/familiesidene"
                >
                Familiesidene
            </a>
                                             </li>
                                     
                     
                     
                     
                     
                     
                     
                     
                     
                     
                     
                     
                     
                     
                     
                     
                     
                     
                     
                     
                     
                                       </ul>
            










    
        <div class="w-form">
        <form id="vlSearchForm_topNew"  data-name="Search Form" name="search-form" action="/search/s%C3%B8k-7.160" method="get" class="header-search">
            <input type="text" class="header-search-input w-input" maxlength="256" id="vlSearchElement_topNew" name="q" autocomplete="off" placeholder="Søk">
            <input type="hidden" name="sortby" value="date"/>
            <input type="submit" class="header-search-submit w-button">
        </form>
      </div>
   
 

  <script>
    $(function () {
      $("#vlSearchForm_topNew").submit(function (e) {
        var self = this;
        e.preventDefault();
        var searchText = $("#klartalSearchElement_topNew").val();
        if (searchText == 'Sök...') {
          $("#vlSearchElement_topNew").val('');
          self.submit();
        } else
          self.submit();
      });
    });
  </script>
        </div>
    </div>

        
          
            <div class="header-newspaper-wrap">
            <div class="header-newspaper-top">
                <a href="/e-avisen" class="w-inline-block">
                    <img src="https://www.e-pages.dk/vaartland/1587/teasers/small.jpg" srcset="https://www.e-pages.dk/vaartland/1587/teasers/small.jpg" sizes="(max-width: 991px) 100vw, 115px" class="header-newspaper-img">
                </a>
            </div>
            <img src="/img/vl/ic-Triangle-red.svg" class="header-newspaper-dropdown-arrow"><a href="#" class="header-newspaper-dropdown" data-ix="newspaper-dropdown">Les dagens avis</a>

            <div class="header-newspaper-dropdownmenu">
                                                            <a href="/e-avisen/aviser?paper=1587" class="header-newspaper-dropdown-item w-inline-block">
                            <img data-src="https://www.e-pages.dk/vaartland/1587/teasers/small.jpg" sizes="(max-width: 991px) 100vw, 13vw" class="lazy header-newspaper-dropdown-item-img">
                            <div>tirsdag</span>, 26. november 2019</div>
                        </a>
                                                                                <a href="/e-avisen/aviser?paper=1586" class="header-newspaper-dropdown-item w-inline-block">
                            <img data-src="https://www.e-pages.dk/vaartland/1586/teasers/small.jpg" sizes="(max-width: 991px) 100vw, 13vw" class="lazy header-newspaper-dropdown-item-img">
                            <div>mandag</span>, 25. november 2019</div>
                        </a>
                                                                                <a href="/e-avisen/aviser?paper=1585" class="header-newspaper-dropdown-item w-inline-block">
                            <img data-src="https://www.e-pages.dk/vaartland/1585/teasers/small.jpg" sizes="(max-width: 991px) 100vw, 13vw" class="lazy header-newspaper-dropdown-item-img">
                            <div>lørdag</span>, 23. november 2019</div>
                        </a>
                                                                                <a href="/e-avisen/aviser?paper=1584" class="header-newspaper-dropdown-item w-inline-block">
                            <img data-src="https://www.e-pages.dk/vaartland/1584/teasers/small.jpg" sizes="(max-width: 991px) 100vw, 13vw" class="lazy header-newspaper-dropdown-item-img">
                            <div>fredag</span>, 22. november 2019</div>
                        </a>
                                                                                <a href="/e-avisen/aviser?paper=1583" class="header-newspaper-dropdown-item w-inline-block">
                            <img data-src="https://www.e-pages.dk/vaartland/1583/teasers/small.jpg" sizes="(max-width: 991px) 100vw, 13vw" class="lazy header-newspaper-dropdown-item-img">
                            <div>torsdag</span>, 21. november 2019</div>
                        </a>
                                                                                                <a href="/e-avisen" class="header-newspaper-dropdown-item w-inline-block"><div>Se flere utgaver</div></a>
            </div>
        </div>
    
    










    
       <a href="/search/s%C3%B8k-7.160?q=&sortby=date" class="header-search-mobile w-inline-block"></a>
   
 

  <script>
    $(function () {
      $("#vlSearchForm_search-mobile").submit(function (e) {
        var self = this;
        e.preventDefault();
        var searchText = $("#klartalSearchElement_search-mobile").val();
        if (searchText == 'Sök...') {
          $("#vlSearchElement_search-mobile").val('');
          self.submit();
        } else
          self.submit();
      });
    });
  </script>
    <a href="#" class="header-menu-mobile-burger w-inline-block" data-ix="mobile-menu">
        <div class="header-menu-mobile-burger-line1"></div>
        <div class="header-menu-mobile-burger-line2"></div>
        <div class="header-menu-mobile-burger-line3"></div>
    </a>
</div>


                                                                                                                  
<script type="text/javascript">
    jQuery(document).ready(function () {
        MMGlobal.Utils.showLoginLogoutStatus($('.header-user-login'), 'http://www.vl.no/cm/2.599/nyhet/unicare-loser-ap-byradets-problemer-lar-diakonissehuset-lovisenberg-overta-sine-sykehjem-i-oslo-1.1624067', 'vl.no');
        MMGlobal.Utils.showCampaignStatus('inline');
    });
</script>

            <div class="page-container">
            <div id="hestesko-wrapper">
    <div class="heste-center hide-on-mobile">
        <div class="vlDesktopAd vlTopbannerCenterAd">
            <div class="ad-placeholder adunit" id="Toppbanner" data-size-mapping="vlHesteskoTopBannerSizeMap" data-name="Toppbanner"></div>
        </div>
    </div>
    <div id="hestesko-sides">
        <div class="heste-left">
            <div class="vlDesktopAd">
                <div class="ad-placeholder adunit" id="Wallpaper_venstre" data-size-mapping="vlHesteskoWallpaperVenstre" data-name="Wallpaper_venstre"></div>
            </div>
        </div>
        <div class="heste-right">
            <div class="vlDesktopAd">
                <div class="ad-placeholder adunit vl-skyskraper-adunit" id="Skyskraper" data-size-mapping="vlHesteskoSkyskraper" data-name="Skyskraper"></div>
            </div>
        </div>
    </div>
</div><!-- /#hestesko-wrap -->            <div class="ad-template-mobile">
                <div class="w-embed">
                    <div class="vlMobileAd">
                        <div class="ad-placeholder adunit" id="M_Toppbanner" data-size-mapping="vlTopBannerMobileSizeMap" data-name="M_Toppbanner"></div>
                    </div>
                </div>
            </div>

            










    









        
                                
        
    
                                
        
    





    

    
    
    
<h1 class="article-title">Unicare l&oslash;ser Ap-byr&aring;dets problemer. Lar Diakonissehuset Lovisenberg overta sine sykehjem i Oslo</h1>
<div class="article-lead">Slik sikrer en kommersiell helsegigant at de r&oslash;dgr&oslash;nne overoppfyller m&aring;let sitt om minst 25 prosent ideelle sykehjem. En sorgens dag, mener eldreminister Sylvi Listhaug (Frp).</div>

<div class="article-image-block">

    
        
                        <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1624068:1574781204/image.jpg?f=default&w=980&$p$f$w=fe0e225'  data-srcset='/image/policy:1.1624068:1574781204/image.jpg?f=default&w=640&$p$f$w=e6af8ae 768w, /image/policy:1.1624068:1574781204/image.jpg?f=default&w=980&$p$f$w=fe0e225 992w'  class='left article-image lazy'  alt='Manglerudhjemmet har v&aelig;rt et utstillingsvindu for borgerlige politikere som vil heie fram kommersielles bidrag i eldreomsorgen. N&aring; overtar den ideelle stiftelsen Diakonissehuset Lovisenberg driften fra Unicare Omsorg.
Foto: Vidar Ruud/NTB scanpix'  title='Manglerudhjemmet har v&aelig;rt et utstillingsvindu for borgerlige politikere som vil heie fram kommersielles bidrag i eldreomsorgen. N&aring; overtar den ideelle stiftelsen Diakonissehuset Lovisenberg driften fra Unicare Omsorg.
Foto: Vidar Ruud/NTB scanpix'  />

                        <div class="article-image-text">
                Manglerudhjemmet har vært et utstillingsvindu for borgerlige politikere som vil heie fram kommersielles bidrag i eldreomsorgen. Nå overtar den ideelle stiftelsen Diakonissehuset Lovisenberg driften fra Unicare Omsorg.
                                    Foto: Vidar Ruud/NTB scanpix
                            </div>
            
</div>

<div class="ad-fullwidth-container">
    <div class="ad-template-desktop">
        <div class="w-embed">
            <div class="vlDesktopAd">
                <div class="ad-placeholder adunit" id="Nettbanner1" data-size-mapping="vlNettbannerSizeMap" data-name="Nettbanner1"></div>
            </div>
        </div>
    </div>
</div>

<div class="ad-template-mobile">
    <div class="w-embed">
        <div class="vlMobileAd">
            <div class="ad-placeholder adunit" id="M_Nettboard1" data-size-mapping="vlNettbannerMobileSizeMap" data-name="M_Nettboard1"></div>
        </div>
    </div>
</div>

<div class="article-row w-row">

        <div class="article-body w-col w-col-8">
        
                
        <div class="byline-meta">
            <div class="article-byline w-clearfix">
                                    

    <div class="article-byline-card w-clearfix">
                <div class="article-metadata-byline">Av
            <a href="/andreas-w-h-lindvag-18.10819" class="article-metadata-link">Andreas W. H. Lindvåg</a><br>
            <span class="article-byline-details"> <span class="authorArticleCount"> 523 innlegg </span></span>
        </div>
    </div>

                                    

    <div class="article-byline-card w-clearfix">
                <div class="article-metadata-byline">Av
            <a href="/ntb-18.5260" class="article-metadata-link">©NTB</a><br>
            <span class="article-byline-details"> <span class="authorArticleCount"> 875 innlegg </span></span>
        </div>
    </div>

                            </div>
            <div class="article-metadata w-clearfix">
                <span class="category article-body-tag" itemprop="keywords">Nyheter</span>
                <div class="article-metadata-right">
                    <span class="fa fa-clock-o"></span>
                                            ti 15:26
                                        <a id="fb-share" class="ic-fa shareicons fb-share" data-sharer="facebook"><i class="fa fa-facebook"></i></a>
                    <a id="twitter-share" class="ic-fa shareicons tw-share" data-sharer="twitter"><i class="fa fa-twitter"></i></a>
                    <a id="email-share" class="ic-fa shareicons" data-sharer="email" data-subject="Kommersielle Unicare selger sykehjem til diakoni-gigant: &ndash; Trist, mener Sylvi Listhaug" data-url="https://www.vl.no/nyhet/unicare-loser-ap-byradets-problemer-lar-diakonissehuset-lovisenberg-overta-sine-sykehjem-i-oslo-1.1624067"><i class="fa fa-envelope-o"></i></a>
                </div>
            </div>
        </div>

                <div class="article-body-content">
            <div class="article-text-content responsive-block">
                <span class="vl-plus-circle article-plus"></span>
                <div class="w-clearfix"></div>
                                                <p>Det kommersielle selskapet Unicare Omsorg, som driver fem kommunale sykehjem i Oslo, gir opp sin satsing i hovedstaden, melder <a href="https://www.nettavisen.no/nyheter/unicare-gir-opp-sykehjemsdrift-i-oslo/3423884209.html">Nettavisen</a>.
                                     </div>
        </div>
    </div>

        <div class="article-rightcolumn w-col w-col-4">
        
                    <div class="article-rightimages">
                                    <div class="vlInnerImage">
                        <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1624069:1574777203/image.jpg?f=16x9&w=640&$p$f$w=7b8932b'  class='lazy lazy'  alt='Foto: Peter Mydske'  title='Foto: Peter Mydske'  />
                                                                    </div>
                                    <div class="vlInnerImage">
                        <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1624070:1574778143/image.jpg?f=16x9&w=640&$p$f$w=7b8932b'  class='lazy lazy'  alt='Foto: Heiko Junge'  title='Foto: Heiko Junge'  />
                                                                    </div>
                                    <div class="vlInnerImage">
                        <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1624071:1574777211/image.jpg?f=16x9&w=640&$p$f$w=7b8932b'  class='lazy lazy'  />
                                                                    </div>
                            </div>
                <div class="article-fact">
                                                <h3 class="article-fact-title"></h3>
<ul class='article-fact-ul'></ul>                                    </div>

        
        <div class="ad-template-desktop">
            <div class="w-embed">
                <div class="ad-placeholder adunit" id="Artikkelboard_2" data-size-mapping="vlArtikkelboardSizeMap" data-name="Artikkelboard_2"></div>
            </div>
        </div>
    </div>

            <div class="w-col w-col-12">
                    <div class="paywall-step1">
      <div class="paywall-gradient"></div>
      <h2 class="paywall-headline">Logg inn for å lese videre</h2>
      <div class="paywall-wrap front w-clearfix">
        <div class="paywall-login">
          <h3>Allerede abonnent?</h3>
          <p>Du har digital tilgang inkludert i abonnementet ditt.</p><a href="/mediaconnect" class="paywall-btn w-button">Logg inn og les</a>
          <p class="paywall-text-smaller"><a href="http://www.vl.no/komigang">eller opprett en digital bruker</a>.</p>
          <p class="paywall-text-smaller"><b>Har du spørsmål?</b> Kontakt oss på <a href="mailto:kunde@vl.no">kunde@vl.no</a><br>eller <b>ring 22 310 310</b></p>
        </div>
        <div class="paywall-separator-or">eller</div>
        <div class="paywall-offer">
          <div class="paywall-offer-left">
            <h3>Ikke abonnent?</h3>
            <p>Nå kan du lese Vårt Land digitalt i 10 uker for 10 kr*</p>
            <!-- REMOVED FOR NOW <form id="email-form" name="email-form" data-name="Email Form"><input type="text" class="input-paywall expired w-input" maxlength="256" name="Phone" data-name="Phone" placeholder="Ditt mobilnummer" id="Phone"></form>-->
            <a href="/10for10" class="paywall-btn blue w-button">10 uker - 10 kroner</a>
             <p class="paywall-text-smaller">*Abonnementet er løpende og kan sies opp når som helst. Etter prøveperioden fornyes det automatisk til rabattert pris kr 199 per måned.</p>
            <!--<p class="paywall-text-smaller"><a href="/order">eller se flere tilbud</a></p>-->
          </div><img src="https://www.vl.no/image/policy:1.1163898:1529922026/paywall-bg.jpg?w=12940&$p$h$w=80f3f84"></div>
      </div>
    </div>

      
<span class="analyticsElement" google-analytics="true" cx-analytics="true" event-action="step1" event-category="paywall" 
   siteId="9222309366332723941" origin="men-paywall" cxPersistQueryId="c595bb98e04df851d69419c496286ba966c81da5" paywall-step="step1"></span>
<script>  
   var errorMsg = {emptyMsg: 'Kan ikke være blank', invalidEmailMsg: 'Ugyldig epost', termsMsg : 'Må sjekke dette for å fortsette'};
   
   var rules = {firstname: {required: true},lastname: {required: true},email: {required: true, email: true},phone: {required: true},terms_accepted: {required: true}};
   
   var messages = {firstname: {required: errorMsg.emptyMsg },lastname: {required: errorMsg.emptyMsg },email: {required: errorMsg.emptyMsg, email: errorMsg.invalidEmailMsg},phone: {required: errorMsg.emptyMsg },terms_accepted: {required: errorMsg.termsMsg }};
   
   $('.vl-paywall-form').validatePaywallForm(rules, messages);
   
</script>
      
<style>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</style>      </div>    
</div>

<div class="article-row">
    <h2 class="article-subheading">Del saken</h2>
    <div class="article-share-block article-share-block-bottom">
        <div id="atstbx" class="at-resp-share-element at-style-responsive addthis-smartlayers addthis-animated at4-show">
            <div class="at-share-btn-elements">
                <a class="at-icon-wrapper at-share-btn at-svc-facebook" data-sharer="facebook">
                    <span class="at-icon-wrapper-facebook"></span>
                </a>
                <a class="at-icon-wrapper at-share-btn at-svc-twitter" data-sharer="twitter">
                    <span class="at-icon-wrapper-twitter"></span>
                </a>
                <a class="at-icon-wrapper at-share-btn at-svc-email" data-sharer="email" data-subject="Kommersielle Unicare selger sykehjem til diakoni-gigant: &ndash; Trist, mener Sylvi Listhaug"
                   data-url="https://www.vl.no/nyhet/unicare-loser-ap-byradets-problemer-lar-diakonissehuset-lovisenberg-overta-sine-sykehjem-i-oslo-1.1624067">
                    <span class="at-icon-wrapper-email"></span>
                </a>
            </div>
        </div>
    </div>
    <h2 class="article-subheading">Emneord</h2>
                                      
                                                  
                        <a href="/nyhet/vl-landing-page/Tag/Diakonissehuset%20Lovisenberg">Diakonissehuset Lovisenberg
        </a>
                <a href="/nyhet/vl-landing-page/Tag/Lovisenberg">Lovisenberg
        </a>
                <a href="/nyhet/vl-landing-page/Tag/Unicare">Unicare
        </a>
                <a href="/nyhet/vl-landing-page/Tag/Unicare%20Omsorg">Unicare Omsorg
        </a>
                <a href="/nyhet/vl-landing-page/Tag/Arbeiderpartiet">Arbeiderpartiet
        </a>
                <a href="/nyhet/vl-landing-page/Tag/Ap">Ap
        </a>
                <a href="/nyhet/vl-landing-page/Tag/Oslo">Oslo
        </a>
                <a href="/nyhet/vl-landing-page/Tag/Oslo_byr%C3%A5det-0x2d">Oslo-byrådet
        </a>
                <a href="/nyhet/vl-landing-page/Tag/Raymond%20Johansen">Raymond Johansen
        </a>
                <a href="/nyhet/vl-landing-page/Tag/Vidar%20Haukland">Vidar Haukland
        </a>
                <a href="/nyhet/vl-landing-page/Tag/Frp">Frp
        </a>
                <a href="/nyhet/vl-landing-page/Tag/Fremskrittspartiet">Fremskrittspartiet
        </a>
                <a href="/nyhet/vl-landing-page/Tag/Sylvi%20Listhaug">Sylvi Listhaug
        </a>
                <a href="/nyhet/vl-landing-page/Tag/Christoffer%20Sundby">Christoffer Sundby
        </a>
                <a href="/nyhet/vl-landing-page/Tag/ideelle">ideelle
        </a>
                <a href="/nyhet/vl-landing-page/Tag/kommersielle">kommersielle
        </a>
                <a href="/nyhet/vl-landing-page/Tag/ideell%20omsorg">ideell omsorg
        </a>
                <a href="/nyhet/vl-landing-page/Tag/ESA">ESA
        </a>
                <a href="/nyhet/vl-landing-page/Tag/politikk">politikk
        </a>
                <a href="/nyhet/vl-landing-page/Tag/nyhet">nyhet
        </a>
                                          </div>

<div class="ad-fullwidth-container">
    <div class="ad-template-desktop">
        <div class="w-embed">
            <div class="vlDesktopAd">
                <div class="ad-placeholder adunit" id="Nettbanner2" data-size-mapping="vlNettbannerSizeMap" data-name="Nettbanner2"></div>
            </div>
        </div>
    </div>
</div>
<div class="ad-template-mobile">
    <div class="w-embed">
        <div class="vlMobileAd">
            <div class="ad-placeholder adunit" id="M_Nettboard2" data-size-mapping="vlNettbannerMobileSizeMap" data-name="M_Nettboard2"></div>
        </div>
    </div>
</div>

<div class="grid-row w-row">
            <style type="text/css">
  .vl-jobb {
    margin-bottom: 20px;
  }
  .vl-jobb .adLabel {
    margin-left: 0!important;
  }
  .vl-jobb-jobber {
    display: inline-block;
    width: 65%;
    margin-right: 1%;
  }
  .vl-jobb-jobber > iframe {
    width: 100%;
    margin: 0px;
    height: 260px;
    display: block;
    border:0;
    overflow: hidden;
  }
  .vl-jobb-arbeidsliv {
    display: inline-block;
    width: 33%;
    margin-left: 1%;
  }
  .vl-jobb-arbeidsliv > iframe {
    width: 100%;
    height: 260px;
    margin: 0px;
    display: block;
    border:0;
    overflow: hidden;
  }

  @media (max-width: 767px) {
    .vl-jobb-jobber {
      width: 49%;
    }
    .vl-jobb-arbeidsliv {
      width: 49%;
    }
  }

  @media (max-width: 479px) {
    .vl-jobb-jobber {
      width: 100%;
      margin-right: 0px;
    }
    .vl-jobb-arbeidsliv {
      width: 100%;
      margin-right: 0px;
    }
  }
</style>
<div class="vl-jobb grid-col">
  <div class="vl-jobb-jobber">
    <div class="adLabel">Annonse</div>
    <iframe src="//www.vljobb.no/embed/jobber" frameborder="0" scrolling="no"></iframe></div><div class="vl-jobb-arbeidsliv">
    <div class="adLabel">Annonse</div>
    <iframe src="//www.vljobb.no/embed/arbeidsliv" frameborder="0" scrolling="no"></iframe>
  </div>
</div>
    </div>

<div class="recommendation-container">
    <div class="cxense-article">
        <h4 class="cxenseHeadingArticleBottom">ANBEFALINGENE</h4>
        <div class="cx-bottom grid-row w-row"></div>
        <script>
            var WIDGET_ID ='04be1def485adb52465c076555707306cf8fccda';
            var cX = cX || {}; cX.callQueue = cX.callQueue || [];
            cX.callQueue.push(['insertWidget',{widgetId: WIDGET_ID, renderFunction: MVLCxense.recommendation, renderClass: "cx-bottom", renderPosition: "bottom"}]);
        </script>
    </div>
</div>


            <div class="grid-row threesmall">
                            
                                            <div class="grid-link-block threesmall" style=$customStyle>
                            










    









        
                                
        
    




    <!-- smallTeaser (has video)-->
                <a class="grid-link-block w-inline-block " style="" itemprop="url" title="Stor snublestein-aksjon i hele landet. Svartmalt h&aelig;rverk ble utl&oslash;sende" href="/nyhet/kjedereaksjon-over-hele-landet-jodiske-snublesteiner-pusses-i-dag-pa-donaudagen-1.1623869">
                        <div class="threesmall-img " style="border-top:3px solid #4a5f6f">
                        
            <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1623979:1574771276/image.jpg?f=1x1&w=320&$p$f$w=e33fb17'  data-srcset='/image/policy:1.1623979:1574771276/image.jpg?f=1x1&w=320&$p$f$w=e33fb17 768w, /image/policy:1.1623979:1574771276/image.jpg?f=1x1&w=320&$p$f$w=e33fb17 992w'  class='lazy'  alt='Snublesteiner pusses i Olso sentrum
Foto: Evelyn Pecori'  title='Snublesteiner pusses i Olso sentrum
Foto: Evelyn Pecori'  />
                </div>
                <h3 class="threesmall-title preview-header " data-previewstyle="FontSize:32:32|LetterSpacing:0:0;FontSize:32:32|LetterSpacing:0:0" data-contentid="1.1623869.1574779871" data-teasername="vlsmallTeaser" itemprop="name headline">
            <div class="grid-col-category sectionname" style="background-color: cat-1;">Nyheter</div>
            <span class="posttitle">Stor snublestein-aksjon i hele landet. Svartmalt h&aelig;rverk ble utl&oslash;sende</span>
        </h3>
        </a>

                        </div>
                                                                
                                            <div class="grid-link-block threesmall" style=$customStyle>
                            










    












    <!-- smallTeaser (has video)-->
                <a class="grid-link-block w-inline-block " style="" itemprop="url" title="Jussformidlingen: &laquo;N&aring;r trossamfunnene f&aring;r statlig finansiering, m&aring; de t&aring;le statlig innblanding&raquo;" href="/verdidebatt/ja-til-religionsfrihet-men-ikke-for-enhver-pris-1.1623414">
                        <div class="threesmall-img " style="border-top:3px solid #4a5f6f">
                        
            <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1623415:1574778653/image.jpg?f=1x1&w=320&$p$f$w=e33fb17'  data-srcset='/image/policy:1.1623415:1574778653/image.jpg?f=1x1&w=320&$p$f$w=e33fb17 768w, /image/policy:1.1623415:1574778653/image.jpg?f=1x1&w=320&$p$f$w=e33fb17 992w'  class='lazy'  alt='Flere har tatt til orde for at Jehovas Vitner b&oslash;r miste statsst&oslash;tten p&aring; grunn av en diskriminerende praksis mot medlemmer.
Foto: Erlend Berge'  title='Flere har tatt til orde for at Jehovas Vitner b&oslash;r miste statsst&oslash;tten p&aring; grunn av en diskriminerende praksis mot medlemmer.
Foto: Erlend Berge'  />
                </div>
                <h3 class="threesmall-title preview-header " data-previewstyle="FontSize:32:32|LetterSpacing:0:0;FontSize:32:32|LetterSpacing:0:0" data-contentid="1.1623414.1574778633" data-teasername="vlsmallTeaser" itemprop="name headline">
            <div class="grid-col-category sectionname" style="background-color: #f7941e;">Verdidebatt</div>
            <span class="posttitle">Jussformidlingen: &laquo;N&aring;r trossamfunnene f&aring;r statlig finansiering, m&aring; de t&aring;le statlig innblanding&raquo;</span>
        </h3>
        </a>

                        </div>
                                                                
                                            <div class="grid-link-block threesmall" style=$customStyle>
                            










    









        
                                
        
    




    <!-- smallTeaser (has video)-->
                <a class="grid-link-block w-inline-block " style="" itemprop="url" title="&ndash; Muslimske b&oslash;nnetepper minner oss om gammel tradisjon med kistetepper, mener kunstner" href="/nyhet/henter-kisteteppet-fram-fra-glemselen-1.1624011">
                        <div class="threesmall-img vl-plus-circle" style="border-top:3px solid #4a5f6f">
                        
            <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1624012:1574774475/image.jpg?f=1x1&w=320&$p$f$w=e33fb17'  data-srcset='/image/policy:1.1624012:1574774475/image.jpg?f=1x1&w=320&$p$f$w=e33fb17 768w, /image/policy:1.1624012:1574774475/image.jpg?f=1x1&w=320&$p$f$w=e33fb17 992w'  class='lazy'  alt='Fra gravferden til til predikanten Aslak Kastet i Vinje i Telemark tidlig p&aring; 1900-tallet, hvor b&aring;de kisteteppe og blomster pyntet kista. 
Foto: &Aring;nund Olavson Edland I Telemark Museums arkiv'  title='Fra gravferden til til predikanten Aslak Kastet i Vinje i Telemark tidlig p&aring; 1900-tallet, hvor b&aring;de kisteteppe og blomster pyntet kista. 
Foto: &Aring;nund Olavson Edland I Telemark Museums arkiv'  />
                </div>
                <h3 class="threesmall-title preview-header vl-plus-circle" data-previewstyle="FontSize:32:32|LetterSpacing:0:0;FontSize:32:32|LetterSpacing:0:0" data-contentid="1.1624011.1574779569" data-teasername="vlsmallTeaser" itemprop="name headline">
            <div class="grid-col-category sectionname" style="background-color: cat-1;">Nyheter</div>
            <span class="posttitle">&ndash; Muslimske b&oslash;nnetepper minner oss om gammel tradisjon med kistetepper, mener kunstner</span>
        </h3>
        </a>

                        </div>
                                                        </div>

                    <div class="grid-row threesmall">
                            
                                            <div class="grid-link-block threesmall" style=$customStyle>
                            










    









        
                                
        
    




    <!-- smallTeaser (has video)-->
                <a class="grid-link-block w-inline-block " style="" itemprop="url" title="Nyhus sp&oslash;r: &ndash; Finnes det en motsetning mellom gr&oslash;nn ideologi og det kristne menneskesynet?" href="/meninger/kommentar/ut-i-naturen-1.1623703">
                        <div class="threesmall-img vl-plus-circle" style="border-top:3px solid #4a5f6f">
                        
            <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1454454:1568449886/image.jpg?f=1x1&w=320&$p$f$w=e33fb17'  data-srcset='/image/policy:1.1454454:1568449886/image.jpg?f=1x1&w=320&$p$f$w=e33fb17 768w, /image/policy:1.1454454:1568449886/image.jpg?f=1x1&w=320&$p$f$w=e33fb17 992w'  class='lazy'  alt='H&aring;vard Nyhus, kommentator i V&aring;rt Land.
Foto: V&aring;rt Land'  title='H&aring;vard Nyhus, kommentator i V&aring;rt Land.
Foto: V&aring;rt Land'  />
                </div>
                <h3 class="threesmall-title preview-header vl-plus-circle" data-previewstyle="FontSize:21:32|LetterSpacing:0:0;FontSize:32:32|LetterSpacing:0:0" data-contentid="1.1623703.1574775486" data-teasername="vlsmallTeaser" itemprop="name headline">
            <div class="grid-col-category sectionname" style="background-color: #f49200;">Kommentar</div>
            <span class="posttitle">Nyhus sp&oslash;r: &ndash; Finnes det en motsetning mellom gr&oslash;nn ideologi og det kristne menneskesynet?</span>
        </h3>
        </a>

                        </div>
                                                                
                                            <div class="grid-link-block threesmall" style=$customStyle>
                            










    












    <!-- smallTeaser (has video)-->
                <a class="grid-link-block w-inline-block " style="" itemprop="url" title="Veterin&aelig;r: &laquo;B&aring;de Kjell Ingolf Ropstad og den eventuelle katta hans har egenverdi&raquo;" href="/verdidebatt/bade-kjell-ingolf-ropstad-den-eventuelle-katta-hans-og-pelsdyra-har-egenverdi-1.1623916">
                        <div class="threesmall-img " style="border-top:3px solid #4a5f6f">
                        
            <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1623917:1574764962/image.jpg?f=1x1&w=320&$p$f$w=e33fb17'  data-srcset='/image/policy:1.1623917:1574764962/image.jpg?f=1x1&w=320&$p$f$w=e33fb17 768w, /image/policy:1.1623917:1574764962/image.jpg?f=1x1&w=320&$p$f$w=e33fb17 992w'  class='lazy'  alt='KrF-leder Kjell Ingolf Ropstad
Foto: Carina Johansen'  title='KrF-leder Kjell Ingolf Ropstad
Foto: Carina Johansen'  />
                </div>
                <h3 class="threesmall-title preview-header " data-previewstyle="FontSize:32:32|LetterSpacing:0:0;FontSize:32:32|LetterSpacing:0:0" data-contentid="1.1623916.1574771542" data-teasername="vlsmallTeaser" itemprop="name headline">
            <div class="grid-col-category sectionname" style="background-color: #f7941e;">Verdidebatt</div>
            <span class="posttitle">Veterin&aelig;r: &laquo;B&aring;de Kjell Ingolf Ropstad og den eventuelle katta hans har egenverdi&raquo;</span>
        </h3>
        </a>

                        </div>
                                                                
                                            <div class="grid-link-block threesmall" style=$customStyle>
                            










    









        
                                
        
    




    <!-- smallTeaser (has video)-->
                <a class="grid-link-block w-inline-block " style="" itemprop="url" title="Human-Etisk forbunds religionskritikk-r&aring;d m&oslash;tes med jubel blant kristne" href="/nyhet/roser-human-etisk-forbunds-retningslinjer-for-religionskritikk-1.1623712">
                        <div class="threesmall-img vl-plus-circle" style="border-top:3px solid #4a5f6f">
                        
            <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1623713:1574759334/image.jpg?f=1x1&w=320&$p$f$w=e33fb17'  data-srcset='/image/policy:1.1623713:1574759334/image.jpg?f=1x1&w=320&$p$f$w=e33fb17 768w, /image/policy:1.1623713:1574759334/image.jpg?f=1x1&w=320&$p$f$w=e33fb17 992w'  class='lazy'  alt='Didrik S&oslash;derlind, livssynsr&aring;dgiver for Human-Etisk forbund, mener det er viktig &aring; p&aring;peke at religi&oslash;se selv st&aring;r for mye av religionskritikken. 
Foto: Erlend Berge'  title='Didrik S&oslash;derlind, livssynsr&aring;dgiver for Human-Etisk forbund, mener det er viktig &aring; p&aring;peke at religi&oslash;se selv st&aring;r for mye av religionskritikken. 
Foto: Erlend Berge'  />
                </div>
                <h3 class="threesmall-title preview-header vl-plus-circle" data-previewstyle="FontSize:32:32|LetterSpacing:0:0;FontSize:32:32|LetterSpacing:0:0" data-contentid="1.1623712.1574775446" data-teasername="vlsmallTeaser" itemprop="name headline">
            <div class="grid-col-category sectionname" style="background-color: cat-1;">Nyheter</div>
            <span class="posttitle">Human-Etisk forbunds religionskritikk-r&aring;d m&oslash;tes med jubel blant kristne</span>
        </h3>
        </a>

                        </div>
                                                        </div>

                    <div class="grid-row w-row">
                <div id="customAdvertorialWidget">
                </div>

                <div class="ad-template-mobile">
                    <div class="w-embed">
                        <div class="vlMobileAd">
                            <div class="ad-placeholder adunit" id="M_Nettboard3" data-size-mapping="vlNettbannerMobileSizeMap" data-name="M_Nettboard3"></div>
                        </div>
                    </div>
                </div>

            </div>
                    <div class="grid-row threesmall">
                            
                                            <div class="grid-link-block threesmall" style=$customStyle>
                            










    












    <!-- smallTeaser (has video)-->
                <a class="grid-link-block w-inline-block " style="" itemprop="url" title="Hilde Ekeberg om KrFs veivalg-debatt: &ndash; N&aring;r skal man slutte og kjenne p&aring; f&oslash;lelsene og g&aring; videre?" href="/verdidebatt/krfs-vanskelige-samtale-1.1623432">
                        <div class="threesmall-img " style="border-top:3px solid #4a5f6f">
                        
            <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1623433:1574700549/image.jpg?f=1x1&w=320&$p$f$w=e33fb17'  data-srcset='/image/policy:1.1623433:1574700549/image.jpg?f=1x1&w=320&$p$f$w=e33fb17 768w, /image/policy:1.1623433:1574700549/image.jpg?f=1x1&w=320&$p$f$w=e33fb17 992w'  class='lazy'  alt='Det var de &laquo;bl&aring;&raquo; som vant fram under retningsvalget p&aring; KrFs ekstraordin&aelig;re landsm&oslash;te i fjor. Det m&aring; partiet ta innover seg, mener tidligere sentralstyremedlem og tilhenger av &laquo;r&oslash;d&raquo; side, Hilde Ekeberg. F.v: Kjell Ingolf Ropstad, Hans Fredrik Gr&oslash;van, Olaug Bollestad, Knut Arild Hareide og Hilde Ekeberg (i gul jakke).
Foto: Erlend Berge'  title='Det var de &laquo;bl&aring;&raquo; som vant fram under retningsvalget p&aring; KrFs ekstraordin&aelig;re landsm&oslash;te i fjor. Det m&aring; partiet ta innover seg, mener tidligere sentralstyremedlem og tilhenger av &laquo;r&oslash;d&raquo; side, Hilde Ekeberg. F.v: Kjell Ingolf Ropstad, Hans Fredrik Gr&oslash;van, Olaug Bollestad, Knut Arild Hareide og Hilde Ekeberg (i gul jakke).
Foto: Erlend Berge'  />
                </div>
                <h3 class="threesmall-title preview-header " data-previewstyle="FontSize:23:32|LetterSpacing:0:0;FontSize:32:32|LetterSpacing:0:0" data-contentid="1.1623432.1574772086" data-teasername="vlsmallTeaser" itemprop="name headline">
            <div class="grid-col-category sectionname" style="background-color: #f7941e;">Verdidebatt</div>
            <span class="posttitle">Hilde Ekeberg om KrFs veivalg-debatt: &ndash; N&aring;r skal man slutte og kjenne p&aring; f&oslash;lelsene og g&aring; videre?</span>
        </h3>
        </a>

                        </div>
                                                                
                                            <div class="grid-link-block threesmall" style=$customStyle>
                            










    









        
                                
        
    




    <!-- smallTeaser (has video)-->
                <a class="grid-link-block w-inline-block " style="" itemprop="url" title="Dronevideo i Amazonas: Kj&oslash;ttindustrien driver fram avskogingen, mener Amnesty" href="/nyhet/dronefotograferte-amazonas-kjottindustrien-driver-fram-avskogingen-mener-amnesty-1.1623696">
                        <div class="threesmall-img " style="border-top:3px solid #4a5f6f">
                        
            <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1623697:1574714797/image.jpg?f=1x1&w=320&$p$f$w=e33fb17'  data-srcset='/image/policy:1.1623697:1574714797/image.jpg?f=1x1&w=320&$p$f$w=e33fb17 768w, /image/policy:1.1623697:1574714797/image.jpg?f=1x1&w=320&$p$f$w=e33fb17 992w'  class='lazy'  />
                </div>
                <h3 class="threesmall-title preview-header " data-previewstyle="FontSize:22:32|LetterSpacing:0:0;FontSize:32:32|LetterSpacing:0:0" data-contentid="1.1623696.1574775465" data-teasername="vlsmallTeaser" itemprop="name headline">
            <div class="grid-col-category sectionname" style="background-color: cat-1;">Nyheter</div>
            <span class="posttitle">Dronevideo i Amazonas: Kj&oslash;ttindustrien driver fram avskogingen, mener Amnesty</span>
        </h3>
        </a>

                        </div>
                                                                
                                            <div class="grid-link-block threesmall" style=$customStyle>
                            










    









        
                                
        
    




    <!-- smallTeaser (has video)-->
                <a class="grid-link-block w-inline-block " style="" itemprop="url" title="Synodestyret har vedtatt &aring; legge ned Budb&aelig;reren: &ndash; Frikirken blir mer og mer en overstyrt organisasjon" href="/religion/frikirken-blir-mer-og-mer-en-overstyrt-organisasjon-1.1623523">
                        <div class="threesmall-img vl-plus-circle" style="border-top:3px solid #4a5f6f">
                        
            <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1623524:1574693519/image.jpg?f=1x1&w=320&$p$f$w=e33fb17'  data-srcset='/image/policy:1.1623524:1574693519/image.jpg?f=1x1&w=320&$p$f$w=e33fb17 768w, /image/policy:1.1623524:1574693519/image.jpg?f=1x1&w=320&$p$f$w=e33fb17 992w'  class='lazy'  alt='&ndash;&nbsp;N&aring;r man legger ned Budb&aelig;reren mister man en viktig arena for diskusjon, sier Per Eriksen, den tidligere redakt&oslash;ren for Frikirkens organ Budb&aelig;reren. Synodeformann Jarle Skullerud sier det fremdeles vil v&aelig;re rom for debatt, ogs&aring; etter at Budb&aelig;reren er lagt ned. 
Foto: Erlend Berge'  title='&ndash;&nbsp;N&aring;r man legger ned Budb&aelig;reren mister man en viktig arena for diskusjon, sier Per Eriksen, den tidligere redakt&oslash;ren for Frikirkens organ Budb&aelig;reren. Synodeformann Jarle Skullerud sier det fremdeles vil v&aelig;re rom for debatt, ogs&aring; etter at Budb&aelig;reren er lagt ned. 
Foto: Erlend Berge'  />
                </div>
                <h3 class="threesmall-title preview-header vl-plus-circle" data-previewstyle="FontSize:32:32|LetterSpacing:0:0;FontSize:32:32|LetterSpacing:0:0" data-contentid="1.1623523.1574759768" data-teasername="vlsmallTeaser" itemprop="name headline">
            <div class="grid-col-category sectionname" style="background-color: #000000;">religion</div>
            <span class="posttitle">Synodestyret har vedtatt &aring; legge ned Budb&aelig;reren: &ndash; Frikirken blir mer og mer en overstyrt organisasjon</span>
        </h3>
        </a>

                        </div>
                                                        </div>

                    <div class="grid-row threesmall">
                            
                                            <div class="grid-link-block threesmall" style=$customStyle>
                            










    












    <!-- smallTeaser (has video)-->
                <a class="grid-link-block w-inline-block " style="" itemprop="url" title="&ndash; Vi har l&aelig;rt dei siste &aring;ra at det stadig blir beg&aring;tt overtramp og maktbruk i sjelesorgsamtalar" href="/verdidebatt/oslo-biskopen-bomskot-fra-espen-ottosen-om-skeive-og-skam-1.1623382">
                        <div class="threesmall-img " style="border-top:3px solid #4a5f6f">
                        
            <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1623383:1574698985/image.jpg?f=1x1&w=320&$p$f$w=e33fb17'  data-srcset='/image/policy:1.1623383:1574698985/image.jpg?f=1x1&w=320&$p$f$w=e33fb17 768w, /image/policy:1.1623383:1574698985/image.jpg?f=1x1&w=320&$p$f$w=e33fb17 992w'  class='lazy'  alt='Oslo-biskop Kari Veiteberg
Foto: Erlend Berge'  title='Oslo-biskop Kari Veiteberg
Foto: Erlend Berge'  />
                </div>
                <h3 class="threesmall-title preview-header " data-previewstyle="FontSize:32:32|LetterSpacing:0:0;FontSize:32:32|LetterSpacing:0:0" data-contentid="1.1623382.1574704638" data-teasername="vlsmallTeaser" itemprop="name headline">
            <div class="grid-col-category sectionname" style="background-color: #f7941e;">Verdidebatt</div>
            <span class="posttitle">&ndash; Vi har l&aelig;rt dei siste &aring;ra at det stadig blir beg&aring;tt overtramp og maktbruk i sjelesorgsamtalar</span>
        </h3>
        </a>

                        </div>
                                                                
                                            <div class="grid-link-block threesmall" style=$customStyle>
                            










    












    <!-- smallTeaser (has video)-->
                <a class="grid-link-block w-inline-block " style="" itemprop="url" title="BCC-styreleder: &laquo;Som kristne kirker m&aring; vi v&aring;ge &aring; st&aring; opp for det vi tror p&aring;&raquo;" href="/meninger/spaltist/et-liv-som-er-bygget-pa-bibelen-og-de-kristne-verdier-er-en-berikelse-for-samfunnet-vart-1.1623369">
                        <div class="threesmall-img vl-plus-circle" style="border-top:3px solid #4a5f6f">
                        
            <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1623370:1574687231/image.jpg?f=1x1&w=320&$p$f$w=e33fb17'  data-srcset='/image/policy:1.1623370:1574687231/image.jpg?f=1x1&w=320&$p$f$w=e33fb17 768w, /image/policy:1.1623370:1574687231/image.jpg?f=1x1&w=320&$p$f$w=e33fb17 992w'  class='lazy'  alt='Berit Hustad Nilsen er styreleder i Brunstad Christian Church
Foto: Erlend Berge'  title='Berit Hustad Nilsen er styreleder i Brunstad Christian Church
Foto: Erlend Berge'  />
                </div>
                <h3 class="threesmall-title preview-header vl-plus-circle" data-previewstyle="FontSize:22:32|LetterSpacing:0:0;FontSize:32:32|LetterSpacing:0:0" data-contentid="1.1623369.1574759783" data-teasername="vlsmallTeaser" itemprop="name headline">
            <div class="grid-col-category sectionname" style="background-color: cat-6;">Spaltist</div>
            <span class="posttitle">BCC-styreleder: &laquo;Som kristne kirker m&aring; vi v&aring;ge &aring; st&aring; opp for det vi tror p&aring;&raquo;</span>
        </h3>
        </a>

                        </div>
                                                                
                                            <div class="grid-link-block threesmall" style=$customStyle>
                            










    









        
                                
        
    




    <!-- smallTeaser (has video)-->
                <a class="grid-link-block w-inline-block " style="" itemprop="url" title="Reigstad runder 80 &aring;r og gir ut ny andaktsbok: &ndash;&nbsp;Jo mer jeg har gitt, jo mer har jeg f&aring;tt" href="/kultur/jeg-har-aldri-tvilt-pa-at-jesus-er-med-meg-men-jeg-har-tvilt-mye-pa-meg-selv-1.1623693">
                        <div class="threesmall-img vl-plus-circle" style="border-top:3px solid #4a5f6f">
                        
            <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1623695:1574709050/image.jpg?f=1x1&w=320&$p$f$w=e33fb17'  data-srcset='/image/policy:1.1623695:1574709050/image.jpg?f=1x1&w=320&$p$f$w=e33fb17 768w, /image/policy:1.1623695:1574709050/image.jpg?f=1x1&w=320&$p$f$w=e33fb17 992w'  class='lazy'  alt='Haldis Reigstads mest kjente dikt, i tonesatt form, er kanskje &laquo;Tett ved sida mi g&aring;r Jesus&raquo;. N&aring; er hun aktuell med en ny andaktsbok. &ndash; Jeg har aldri tvilt p&aring; at Jesus er med meg, men jeg har tvilt mye p&aring; meg selv, sier hun. 
Foto: Atle  Helland'  title='Haldis Reigstads mest kjente dikt, i tonesatt form, er kanskje &laquo;Tett ved sida mi g&aring;r Jesus&raquo;. N&aring; er hun aktuell med en ny andaktsbok. &ndash; Jeg har aldri tvilt p&aring; at Jesus er med meg, men jeg har tvilt mye p&aring; meg selv, sier hun. 
Foto: Atle  Helland'  />
                </div>
                <h3 class="threesmall-title preview-header vl-plus-circle" data-previewstyle="FontSize:32:32|LetterSpacing:0:0;FontSize:32:32|LetterSpacing:0:0" data-contentid="1.1623693.1574757107" data-teasername="vlsmallTeaser" itemprop="name headline">
            <div class="grid-col-category sectionname" style="background-color: cat-3;">Kultur</div>
            <span class="posttitle">Reigstad runder 80 &aring;r og gir ut ny andaktsbok: &ndash;&nbsp;Jo mer jeg har gitt, jo mer har jeg f&aring;tt</span>
        </h3>
        </a>

                        </div>
                                                        </div>

                    <div class="grid-row threesmall">
                            
                                            <div class="grid-link-block threesmall" style=$customStyle>
                            










    












    <!-- smallTeaser (has video)-->
                <a class="grid-link-block w-inline-block " style="" itemprop="url" title="Dag Inge Ulstein: Slik n&aring;r vi flere b&aelig;rekraftsm&aring;l i &eacute;n jafs" href="/verdidebatt/slik-nar-vi-flere-berekraftsmal-i-en-jafs-1.1623390">
                        <div class="threesmall-img " style="border-top:3px solid #4a5f6f">
                        
            <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1455345:1574771246/image.jpg?f=1x1&w=320&$p$f$w=e33fb17'  data-srcset='/image/policy:1.1455345:1574771246/image.jpg?f=1x1&w=320&$p$f$w=e33fb17 768w, /image/policy:1.1455345:1574771246/image.jpg?f=1x1&w=320&$p$f$w=e33fb17 992w'  class='lazy'  alt='Utviklingsminister Dag Inge Ulstein (KrF).
Foto: Eivind Senneset'  title='Utviklingsminister Dag Inge Ulstein (KrF).
Foto: Eivind Senneset'  />
                </div>
                <h3 class="threesmall-title preview-header " data-previewstyle="FontSize:32:32|LetterSpacing:0:0;FontSize:32:32|LetterSpacing:0:0" data-contentid="1.1623390.1574759721" data-teasername="vlsmallTeaser" itemprop="name headline">
            <div class="grid-col-category sectionname" style="background-color: #f7941e;">Verdidebatt</div>
            <span class="posttitle">Dag Inge Ulstein: Slik n&aring;r vi flere b&aelig;rekraftsm&aring;l i &eacute;n jafs</span>
        </h3>
        </a>

                        </div>
                                                                
                                            <div class="grid-link-block threesmall" style=$customStyle>
                            










    









        
                                
        
    




    <!-- smallTeaser (has video)-->
                <a class="grid-link-block w-inline-block " style="" itemprop="url" title="Teologen har laget veiviser for 899 salmer: &ndash; Ei bok for gudstjenestedeltakere" href="/religion/pa-date-med-salmeboka-1.1623326">
                        <div class="threesmall-img vl-plus-circle" style="border-top:3px solid #4a5f6f">
                        
            <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1623327:1574680985/image.jpg?f=1x1&w=320&$p$f$w=e33fb17'  data-srcset='/image/policy:1.1623327:1574680985/image.jpg?f=1x1&w=320&$p$f$w=e33fb17 768w, /image/policy:1.1623327:1574680985/image.jpg?f=1x1&w=320&$p$f$w=e33fb17 992w'  class='lazy'  alt='Vidar Kristensen er aktuell med boka Stevne&shy;m&oslash;te med Salmeboka. Det er ei bok for gudstjenestedeltakere og folk flest som liker &aring; synge salmer, ikke faghymnologer og litteratur&shy;forskere, sier han.
Foto: Jan Langhaug'  title='Vidar Kristensen er aktuell med boka Stevne&shy;m&oslash;te med Salmeboka. Det er ei bok for gudstjenestedeltakere og folk flest som liker &aring; synge salmer, ikke faghymnologer og litteratur&shy;forskere, sier han.
Foto: Jan Langhaug'  />
                </div>
                <h3 class="threesmall-title preview-header vl-plus-circle" data-previewstyle="FontSize:32:32|LetterSpacing:0:0;FontSize:32:32|LetterSpacing:0:0" data-contentid="1.1623326.1574691715" data-teasername="vlsmallTeaser" itemprop="name headline">
            <div class="grid-col-category sectionname" style="background-color: #000000;">religion</div>
            <span class="posttitle">Teologen har laget veiviser for 899 salmer: &ndash; Ei bok for gudstjenestedeltakere</span>
        </h3>
        </a>

                        </div>
                                                                
                                            <div class="grid-link-block threesmall" style=$customStyle>
                            










    









        
                                
        
    
                                
        
    




    <!-- smallTeaser (has video)-->
                <a class="grid-link-block w-inline-block " style="" itemprop="url" title="Dramatisk f&aelig;rre g&aring;r i moskeen etter angrepet. Politiet vurderer mosk&eacute;-&oslash;velse" href="/nyhet/politiet-vurderer-terrorovelse-i-moske-1.1623664">
                        <div class="threesmall-img vl-plus-circle" style="border-top:3px solid #4a5f6f">
                        
            <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1623665:1574703459/image.jpg?f=1x1&w=320&$p$f$w=e33fb17'  data-srcset='/image/policy:1.1623665:1574703459/image.jpg?f=1x1&w=320&$p$f$w=e33fb17 768w, /image/policy:1.1623665:1574703459/image.jpg?f=1x1&w=320&$p$f$w=e33fb17 992w'  class='lazy'  alt='Kulehullene fra terrorangrepet 10. august er fremdeles synlige i veggen i al-Noor-moskeen i B&aelig;rum n&aring;r Mohammad Abdulkarim Alissa er p&aring; bes&oslash;k. Han er generalsekret&aelig;r i Den muslimske verdensligaen og var innom moskeen f&oslash;r helgen.
Foto: Erlend Berge'  title='Kulehullene fra terrorangrepet 10. august er fremdeles synlige i veggen i al-Noor-moskeen i B&aelig;rum n&aring;r Mohammad Abdulkarim Alissa er p&aring; bes&oslash;k. Han er generalsekret&aelig;r i Den muslimske verdensligaen og var innom moskeen f&oslash;r helgen.
Foto: Erlend Berge'  />
                </div>
                <h3 class="threesmall-title preview-header vl-plus-circle" data-previewstyle="FontSize:21:32|LetterSpacing:0:0;FontSize:32:32|LetterSpacing:0:0" data-contentid="1.1623664.1574759775" data-teasername="vlsmallTeaser" itemprop="name headline">
            <div class="grid-col-category sectionname" style="background-color: cat-1;">Nyheter</div>
            <span class="posttitle">Dramatisk f&aelig;rre g&aring;r i moskeen etter angrepet. Politiet vurderer mosk&eacute;-&oslash;velse</span>
        </h3>
        </a>

                        </div>
                                                        </div>

                    <div class="grid-row threesmall">
                            
                                            <div class="grid-link-block threesmall" style=$customStyle>
                            










    









        
                                
        
    




    <!-- smallTeaser (has video)-->
                <a class="grid-link-block w-inline-block " style="" itemprop="url" title="Den f&oslash;rste mannen som angrep koranbrenneren Lars Thorsen, hylles som en helt" href="/nyhet/mannen-som-angrep-koranbrenneren-hylles-1.1623568">
                        <div class="threesmall-img vl-plus-circle" style="border-top:3px solid #4a5f6f">
                        
            <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1623569:1574697706/image.jpg?f=1x1&w=320&$p$f$w=e33fb17'  data-srcset='/image/policy:1.1623569:1574697706/image.jpg?f=1x1&w=320&$p$f$w=e33fb17 768w, /image/policy:1.1623569:1574697706/image.jpg?f=1x1&w=320&$p$f$w=e33fb17 992w'  class='lazy'  alt='Politiet griper inn og stopper de som bryter sperringene for &aring; angripe mannen som tente p&aring; Koranen i Kristiansand.
Foto: Tor Erik Schr&oslash;der/NTB scanpix/ '  title='Politiet griper inn og stopper de som bryter sperringene for &aring; angripe mannen som tente p&aring; Koranen i Kristiansand.
Foto: Tor Erik Schr&oslash;der/NTB scanpix/ '  />
                </div>
                <h3 class="threesmall-title preview-header vl-plus-circle" data-previewstyle="FontSize:21:32|LetterSpacing:0:0;FontSize:32:32|LetterSpacing:0:0" data-contentid="1.1623568.1574759779" data-teasername="vlsmallTeaser" itemprop="name headline">
            <div class="grid-col-category sectionname" style="background-color: cat-1;">Nyheter</div>
            <span class="posttitle">Den f&oslash;rste mannen som angrep koranbrenneren Lars Thorsen, hylles som en helt</span>
        </h3>
        </a>

                        </div>
                                                                
                                            <div class="grid-link-block threesmall" style=$customStyle>
                            










    









        
                                
        
    




    <!-- smallTeaser (has video)-->
                <a class="grid-link-block w-inline-block " style="" itemprop="url" title="S&aring; mange av KrFs &laquo;r&oslash;de&raquo; delegater har forlatt partiet" href="/nyhet/flertall-rode-krf-ere-har-ikke-forlatt-partiet-1.1623026">
                        <div class="threesmall-img vl-plus-circle" style="border-top:3px solid #4a5f6f">
                        
            <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1623028:1574681184/image.jpg?f=1x1&w=320&$p$f$w=e33fb17'  data-srcset='/image/policy:1.1623028:1574681184/image.jpg?f=1x1&w=320&$p$f$w=e33fb17 768w, /image/policy:1.1623028:1574681184/image.jpg?f=1x1&w=320&$p$f$w=e33fb17 992w'  class='lazy'  alt='&ndash; Ikke aktuelt &aring; velge KrF i dagens konstellasjon, sier utmeldt eks-stortingsrepresentant, Rigmor &shy;Andersen Eide.'  title='&ndash; Ikke aktuelt &aring; velge KrF i dagens konstellasjon, sier utmeldt eks-stortingsrepresentant, Rigmor &shy;Andersen Eide.'  />
                </div>
                <h3 class="threesmall-title preview-header vl-plus-circle" data-previewstyle="FontSize:32:32|LetterSpacing:0:0;FontSize:32:32|LetterSpacing:0:0" data-contentid="1.1623026.1574688706" data-teasername="vlsmallTeaser" itemprop="name headline">
            <div class="grid-col-category sectionname" style="background-color: cat-1;">Nyheter</div>
            <span class="posttitle">S&aring; mange av KrFs &laquo;r&oslash;de&raquo; delegater har forlatt partiet</span>
        </h3>
        </a>

                        </div>
                                                                
                                            <div class="grid-link-block threesmall" style=$customStyle>
                            










    









        
                                
        
    




    <!-- smallTeaser (has video)-->
                <a class="grid-link-block w-inline-block " style="" itemprop="url" title="Olav Egil Aune anmelder operaen Hans og Grete med hjelp av den &laquo;egentlige&raquo; kritiker: Anna (12)" href="/kultur/anmeldelse/en-barneopera-absolutt-en-voksenopera-absolutt-hvordan-det-gar-an-1.1623556">
                        <div class="threesmall-img vl-plus-circle" style="border-top:3px solid #4a5f6f">
                        
            <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1623557:1574696418/image.jpg?f=1x1&w=320&$p$f$w=e33fb17'  data-srcset='/image/policy:1.1623557:1574696418/image.jpg?f=1x1&w=320&$p$f$w=e33fb17 768w, /image/policy:1.1623557:1574696418/image.jpg?f=1x1&w=320&$p$f$w=e33fb17 992w'  class='lazy'  alt='Det skal mye til for ikke &aring; la seg lokke inn i et blinkende sukkert&oslash;yslott blant pariserhjul. Heksemannen Wildenway (David Hansen) frister p&aring; alle mulige vis Hans og Grete, som er ute p&aring; ville veier. Han er ute etter &aring; fete dem opp for &aring; spise dem. 
Foto: Den Norske Opera &amp; Ballett'  title='Det skal mye til for ikke &aring; la seg lokke inn i et blinkende sukkert&oslash;yslott blant pariserhjul. Heksemannen Wildenway (David Hansen) frister p&aring; alle mulige vis Hans og Grete, som er ute p&aring; ville veier. Han er ute etter &aring; fete dem opp for &aring; spise dem. 
Foto: Den Norske Opera &amp; Ballett'  />
                </div>
                <h3 class="threesmall-title preview-header vl-plus-circle" data-previewstyle="FontSize:32:32|LetterSpacing:0:0;FontSize:32:32|LetterSpacing:0:0" data-contentid="1.1623556.1574696409" data-teasername="vlsmallTeaser" itemprop="name headline">
            <div class="grid-col-category sectionname" style="background-color: cat-3;">Anmeldelse</div>
            <span class="posttitle">Olav Egil Aune anmelder operaen Hans og Grete med hjelp av den &laquo;egentlige&raquo; kritiker: Anna (12)</span>
        </h3>
        </a>

                        </div>
                                                        </div>

                    <div class="grid-row threesmall">
                                                                                                        </div>

            <span class="mm-ads" data-site="Vårt Land" data-section="Nyheter" data-context="article" data-tags="['Diakonissehuset Lovisenberg','Lovisenberg','Unicare','Unicare Omsorg','Arbeiderpartiet','Ap','Oslo','Oslo-byrådet','Raymond Johansen','Vidar Haukland','Frp','Fremskrittspartiet','Sylvi Listhaug','Christoffer Sundby','ideelle','kommersielle','ideell omsorg','ESA','politikk','nyhet']" data-cxsegments="false"></span>
<script>
    $(function(){
        $(".responsive-block iframe").wrap("<div class='article-top-container'></div>");
    });
</script>






    <div id="fb-root"></div>

    <script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/nb_NO/sdk.js#xfbml=1&appId=376295559221321&version=v2.3";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));

    </script>

            <script>
            jQuery(document).ready(function() {

                jQuery.ajax({
                    url: "https://api.facebook.com/method/fql.query?query=SELECT comment_count FROM link_stat WHERE url='https://www.vl.no/1.1624067'",
                    dataType: "jsonp",
                    success: function (data) {
                        xmlDoc = jQuery.parseXML(data),
                            $xml = jQuery( xmlDoc ),
                            $count = $xml.find( "comment_count");
                        console.log('facebook count ' + $count.text());
                        if ($count.text() != '') { //If their is no comments on the page then comments data will not exist
                            $('.comment-count').append($count.text());
                        } else {
                            $('.comment-count').append('0');
                        }
                    }
                });
            });

        </script>
        <script>

            
        $(".fb").click(function(){
            //var win =
            window.open("https://www.facebook.com/sharer/sharer.php?u=https://www.vl.no/nyhet/1.1624067", "", "height=550,width=600,left=100,top=100,menubar=0");
            return false;
            //win.focus();
        });

        $(".tw").click(function(){
            //var win =
            window.open("https://twitter.com/intent/tweet?text=https://www.vl.no/nyhet/1.1624067", "", "height=368,width=600,left=100,top=100,menubar=0");
            return false;
            //win.focus();
        });

        $(".gplus").click(function(){
            //var win =
            window.open("https://plus.google.com/share?url=https://www.vl.no/nyhet/1.1624067", "","height=550,width=525,left=100,top=100,menubar=0");
            return false;
            //win.focus();
        });

    </script>
        </div>
    

                              <div class="footer">
    <div class="page-container"><hr>
      <div class="w-row" style="margin-top:20px;">
        <div class="w-col w-col-4">
          <h3 class="footer-headline">Vårt Land</h3>
          <ul class="footer-list">
            <li class="footer-list-item">
              <div class="footer-list-item-label">Sjefredaktør/administrerende direktør:&nbsp;</div><a class="footer-list-item-link" href="mailto:bjorn.kristoffer.bore@vl.no">Bjørn Kristoffer Bore</a></li>
            <li class="footer-list-item"><br>
              <div class="footer-list-item-label">Kommersiell direktør:&nbsp;</div><a class="footer-list-item-link" href="mailto:kent.robert.olsen@vl.no">Kent Robert Olsen</a></li>
          <br>
            <li class="footer-list-item">
              <div class="footer-list-item-label">Produkt- og salgssjef:&nbsp;</div><a class="footer-list-item-link" href="mailto:ivan.solhaug@vl.no">Ivan Solhaug</a></li>
          </ul>
<br><br>
          
        </div>
        <div class="w-col w-col-4">
          <h3 class="footer-headline">Abonnement</h3>
          <ul class="footer-list">
            <li class="footer-list-item">
              <div class="footer-list-item-label">Telefon:&nbsp;</div><a class="footer-list-item-link" href="tel:22-310-350">22 310 350</a></li>
            <li class="footer-list-item"><a class="footer-list-item-link" href="http://kampanje.vl.no/abonnement">Kjøp Vårt Land</a></li>
            <li class="footer-list-item"><a class="footer-list-item-link" href="/vlcustomerservice">Gå til kundesenter</a></li>
          </ul><br><br>
          <h3 class="footer-headline">Annonse</h3>
          <ul class="footer-list">
            <li class="footer-list-item"><a class="footer-list-item-link" href="/annonse/annonse-privat">Privat</a></li>
            <li class="footer-list-item"><a class="footer-list-item-link" href="https://ocast.com/nb-no/brands/vart-land-714">Bedrift</a></li>
          </ul>
        </div>
        <div class="w-col w-col-4">
          <h3 class="footer-headline">Kontakt Vårt Land</h3>
          <ul class="footer-list">
             <li class="footer-list-item">
              <div class="footer-list-item-label">Telefon sentralbord:&nbsp;</div><a class="footer-list-item-link" href="tel:22-310-350">22 310 310</a></li>
           
            <li class="footer-list-item">
              <div class="footer-list-item-label">Telefax:&nbsp;</div><a class="footer-list-item-link" href="tel:22-310-305">22 310 305</a></li>
            <li class="footer-list-item">
              <div class="footer-list-item-label">Epost:&nbsp;</div><a class="footer-list-item-link" href="mailto:vl@mediaconnect.no">kundeservice@vl.no</a></li>
            <li class="footer-list-item">
              <div>Adresse: Pb. 1180, 0107 Oslo <br>Besøksadresse: Grubbegt. 6, Oslo</div>
            </li>
            <li class="footer-list-item"><a class="footer-list-item-link" href="/redaksjonen">Kontakt redaksjonen</a></li>
            <li class="footer-list-item"><a class="footer-list-item-link" href="/personvern">Personvernerklæring</a></li>
          </ul>
          <div style="padding-top:20px;"><img src="http://m55.no/VL/NR_ansvarsmerke_svart.png" width="100"></div></div>
      </div>
      <div class="w-row" style="margin:20px 0 20px 0;"><hr>
        <div class="w-col w-col-4"><img class="footer-logo" src="/img/vl/temp/webflow/vl-logo.svg" width="234">
          <div>Copyright&nbsp;<span class="mentorFooterCurrentYear">2017</span></div>
        </div>
        <div class="w-col w-col-4">
          <h3 class="footer-headline">Følg oss</h3>
          <a class="footer-social-icon footer-social-icon-facebook w-inline-block" href="https://www.facebook.com/vaartland/">
            <div></div>
          </a>
          <a class="footer-social-icon footer-social-icon-twitter w-inline-block" href="http://twitter.com/vaartland">
            <div></div>
          </a>
          <a class="footer-social-icon footer-social-icon-instagram w-inline-block" href="https://instagram.com/vartland.no">
            <div></div>
          </a>
          <a class="footer-social-icon footer-social-icon-rss w-inline-block" href="/rss">
            <div></div>
          </a>
        </div>
        <div class="footer-col3 w-col w-col-4" id="toTopDiv">
          <a class="footer-list-item w-inline-block" href="#">
            <div class="footer-list-item-label">Til toppen&nbsp;</div>
            <div class="footer-top-icon"></div>
          </a>
        </div>
      </div>
    </div>
  </div>

<style>
  .paywall-step1 .paywall-wrap{border:none;}  
  body .header {border-top:0;}      
  body .header .header-newspaper-wrap{width:inherit;}
  .header-newspaper-wrap .header-newspaper-dropdownmenu-rotate{width:1160px;}
  .article-body-content b, .article-body-content strong{font-weight:800;}
</style>
<script>
  	$('.w-hidden-tiny').addClass('w-hidden-medium w-hidden-small'); 
    $('.vl-jobb').parents('.ad-wrap').removeClass().addClass('grid-row w-row advertorial');
</script>
        
                              <span class="genericMentorPopup" data-popupname="$content.popupType.value" data-cookieversion="mentorcookiepolicy1531886905325" style="display:none;">
            <div class="cookie-acceptance">
   <div class="cookie-acceptance-wrapper">
      <h2 class="cookie-acceptance-title">Godta vilkårene</h2>
      <div class="cookie-acceptance-text">Vårt Land benytter teknologi for å måle bruk, forbedre innholdet og gi deg relevante annonser. Les mer om dette i vår <a href="https://www.vl.no/vartland/personvern" class="white">Personvernerklæring</a> </div>
      <a href="javascript:void(0);" class="cookie-acceptance-button w-button popup-button">Jeg aksepterer</a>
   </div>
</div>
<span class="mmpopup" data-popupname="cookiepolicy"></span>        </span>
        
<div style="visibility: hidden;display:none">
           <script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.1624067&amp;d=/2.599/2.967';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script>    </div>


                          <!-- cXense script begin -->
<div id="cX-root" style="display:none"></div>
<script type="text/javascript">
    var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setAccountId', '9222309366332723938']);
    if (getCookies("saltedUserId") != "") {
      var externalId = getCookies("saltedUserId");
      cX.callQueue.push(['addExternalId', {'id': externalId, 'type': 'men'}]);
    }
    cX.callQueue.push(['sendPageViewEvent']);
</script>
<!-- cXense script end -->
                  <!-- Traffic measurement scripts -->
<script src="/js/vl/unispring.js"></script>

<script type="text/javascript">
    var measurement =
    {
        's' : 'vl',
        'cp' : 'vl/nettavisen',
        'url' : window.location.toString()
    };
    unispring.c(measurement);
</script>
<noscript>
    <img width="1" height="1" src="https://vl.tns-cs.net/j0=,,,;+,cp=vl/nettavisen+URL=noscript;;;" alt="" />
</noscript>
<!-- Traffic measurement scripts end -->
                  <!--Chartbeat body start VL-->
<script type="text/javascript">
	
	$(document).ready(function () {
		var getSubscriptionStatus = function () {
			var status = 'anon';
			if(MMGlobal.MMUserUtils.isUserLoggedIn()) {
				status = 'lgdin';
				if(MMGlobal.MMUserUtils.hasValidSubscription()) {
					status = 'paid';
				}
			}
			return status;
		};
      
      	function getElementIfDefined(className,single=false) {
          var elem = document.getElementsByClassName(className);
          var elements = []
          for (var i=0, item; item = elem[i]; i++) { 
			if( typeof item !== 'undefined' && item !== null ){
				if (single) {
					return item.innerText.trim();
				} else {
					elements.push(item.innerText.trim());
				}
			}
          }
	  	  return elements.join(',');
		};
	
        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
        /** CONFIGURATION START **/
		
		_sf_async_config.sections = getElementIfDefined('header-menu-item selected',true); //document.getElementsByClassName('department active')[0].innerText; // CHANGE THIS TO YOUR SECTION NAME(s)
		_sf_async_config.authors = getElementIfDefined('article-metadata-link'); // document.getElementsByClassName('article-metadata-link')[0].innerText; // CHANGE THIS TO YOUR AUTHOR NAME(s)

      	var _cbq = window._cbq = (window._cbq || []);
        _cbq.push(['_acct', getSubscriptionStatus()]);
	
		console.log("Section:" + _sf_async_config.sections);
		console.log("Author:" + _sf_async_config.authors);                      
		console.log("loggedin:" + getSubscriptionStatus());
		
		/** CONFIGURATION END **/
      
       /** Promote paywall  -hide right col if paywall **/
      
       if (MMGlobal.Utils.getUrlParameter('paywall') != false) { 
        console.log("Promote paywall" ); 
        var ar= $(".article-rightcolumn").hide();
       }

		
	    function loadChartbeat() {
				var e = document.createElement('script');
				var n = document.getElementsByTagName('script')[0];
				e.type = 'text/javascript';
				e.async = true;
				e.src = '//static.chartbeat.com/js/chartbeat.js';
				n.parentNode.insertBefore(e, n);
				}
		loadChartbeat();
		
	});
	
</script>
<!--Chartbeat body end-->
        
      

</body>
</html>


<script type="text/javascript">
    jQuery(document).ready(function () {
        // Update the span with share count
        countArticleShares();

        if ($("#sectionTitle")) {
            $("#sectionTitle").show();
            var currentUrl = "http://www.vl.no/cm/2.599/nyhet/unicare-loser-ap-byradets-problemer-lar-diakonissehuset-lovisenberg-overta-sine-sykehjem-i-oslo-1.1624067";
            var searchTag = "/Tag/";
            var index = currentUrl.lastIndexOf(searchTag);

            if (index != -1) {
                var tagLandingTitle = currentUrl.substring(index + (searchTag.length));
                tagLandingTitle = tagLandingTitle.charAt(0).toUpperCase() + tagLandingTitle.slice(1);
                tagLandingTitle = 'Artikler med emneordet ' + tagLandingTitle;
                $("#sectionTitle").parent().html('<div class="name" id="sectionTitle">' + decodeURI(tagLandingTitle) + '</div>');
            }
        }
    });

    $(window).bind("load", function() {
        var modelType = "example.StandardArticle";
        var currPage = "sectionpageteaserlayout";

        if(modelType == "example.StandardArticle")
            $(".vlSkyScrapperAdArea").css("margin-top","-5px");

        if(currPage == "homepageteaserlayout") {
            if( $("#top-article div.vignette").length ){
                $("#top-article .col-sm-12 .content").css("padding-left","30px");
            }//
        }

        stripTabPage();

        $(".bx-wrapper").css("max-width","82.5%");
    });
</script>

<script type="text/javascript">
    if ('addEventListener' in document) {
        document.addEventListener('DOMContentLoaded', function() {
            FastClick.attach(document.body);
        }, false);
    }
</script>