
<!doctype html>
<html lang="no">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <meta property="fb:app_id" content="376295559221321"/>
    
                
    
                                    <title>Sp kan bli Oslos vippeparti - V&aring;rt Land</title>
            
    <link rel="schema.DC" href="https://purl.org/dc/elements/1.1/">
        <!-- Mobile meta -->
    <meta name="HandheldFriendly" content="true">
    <meta name="MobileOptimized" content="320">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes">
    
              
      
    <!-- Favicons -->
    <link rel="apple-touch-icon" sizes="144x144" href="/img/vl/favicons/apple-touch-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/img/vl/favicons/apple-touch-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/img/vl/favicons/apple-touch-icon-72x72.png">
    <link rel="apple-touch-icon" href="/img/vl/favicons/touchicon.png">
    <link rel="icon" href="/img/vl/favicons/favicon.png">

    <!-- Stylesheets-->
    <script type="text/javascript"> (function() { var css = document.createElement('link'); css.href = '//netdna.bootstrapcdn.com/font-awesome/4.0.3/css/font-awesome.css'; css.rel = 'stylesheet'; css.type = 'text/css'; document.getElementsByTagName('head')[0].appendChild(css); })(); </script>
    
            <link rel="stylesheet" type="text/css" href="/css/vl/vl_minify_style.min.css" />
    
    
            <link rel="stylesheet" type="text/css" href="/cmlink/accessability-fixes-7.1973496">
            <link rel="stylesheet" type="text/css" href="/cmlink/margin2019-7.1967778">
            <link rel="stylesheet" type="text/css" href="/cmlink/advertorials-7.1962211">
            <link rel="stylesheet" type="text/css" href="/cmlink/three-smalls-7.1948947">
            <link rel="stylesheet" type="text/css" href="/cmlink/headline-override-mobil-7.1751879">
            <link rel="stylesheet" type="text/css" href="/cmlink/white-header-7.1745191">
            <link rel="stylesheet" type="text/css" href="/cmlink/byline-fix-7.1740067">
            <link rel="stylesheet" type="text/css" href="/cmlink/header-fix-7.1740057">
            <link rel="stylesheet" type="text/css" href="/cmlink/innlegg-hide-7.1731239">
            <link rel="stylesheet" type="text/css" href="/cmlink/section-banner-block-7.1727935">
            <link rel="stylesheet" type="text/css" href="/cmlink/quickfixes-7.1727919">
            <link rel="stylesheet" type="text/css" href="/cmlink/cookie-policy-style-7.1681033">
    
    <!--Javascripts-->
    <script>
        mentorDFPID = "56301163";
        isProductionEnvironment = "true";
        var isPaywallPage = ("vl.DefaultPageLayout" == "paywallPageLayout");

    </script>

    <script src="/js/vl/assets/jquery.min.js"></script>
    <script src="/js/vl/assets/jquery-ui-latest.min.js"></script>
    <script src="/js/common/jquery.validate.min.js"></script>
    <script src="/js/vl/webflow/webflow.js" type="text/javascript"></script>
    <script src="/js/vl/webflow/modernizr.js"></script>
    <script src="/js/vl/webflow/fastclick.js"></script>
    <script type="text/javascript" src="//cdn.cxense.com/cx.js"></script>

            <script src="/js/vl/vl_minify_script.min.js"></script>
    
    <script src="https://cdn.jsdelivr.net/npm/sharer.js@latest/sharer.min.js"></script>
        
    
<link rel="canonical" href="https://www.vl.no/nyhet/sp-kan-bli-oslos-vippeparti-1.1570297">                            










    









        
                                
        
    





    
    <meta property="og:title" content="Sp kan bli vippeparti i Oslo">
    <meta property="og:description" content="I Oslo kan Senterpartiet havne p&aring; vippen etter h&oslash;stens valg. De er &aring;pne for &aring; &shy;snakke med alle partier, fra Frp til MDG &ndash; og deres ultimatum kan avgj&oslash;re hvem som f&aring;r makten.">
    <meta property="og:type" content="website">
    <meta property="og:url" content="https://www.vl.no/nyhet/sp-kan-bli-oslos-vippeparti-1.1570297">

                        <meta property="og:article:author" content="Jenny Dahl  Bakken"/>
                <meta property="og:article:published_time" content="2019-08-18T14:11:49+0200"/>
    <meta property="og:article:modified_time" content="2019-08-18T14:23:39+0200"/>
    <meta property="article:modified_time" content="2019-08-18T14:23:39+0200">

        <meta name="cXenseParse:recs:articleid" content="11570297"/>
        <meta name="cXenseParse:recs:men-category" content="Nyheter"/>
    <meta name="cXenseParse:men-category" content="Nyheter"/>
    
            
        
            <meta property="og:image" content="https://www.vl.no/image/policy:1.1570307:1566130989/image.jpg?f=40x21&w=1200&$p$f$w=769092d">
    
        



<meta name="cXenseParse:title" content="Sp kan bli Oslos vippeparti"/>
<script>
  var _siteId = '9222309366332723941';
  var _customerPrefix = 'men';
  var _persistedQueryId = 'c595bb98e04df851d69419c496286ba966c81da5';
  var _origin = 'www.vl.no';
  var _cookieName = 'user_tracking';
  var _articleID = '11570297';

  var cX = cX || {}; cX.callQueue = cX.callQueue || [];
  cX.callQueue.push(['setSiteId', _siteId]);

  if (getCookies('info') === ""){
    cX.callQueue.push(['setCustomParameters', { 'logged_in': 'false' }]);
  } else {
    cX.callQueue.push(['setCustomParameters', { 'logged_in': 'true' }]);
  }

  if (getProductCode() === "") {
    cX.callQueue.push(['setCustomParameters', { 'subscriber': 'false' }]);
  } else {
    cX.callQueue.push(['setCustomParameters', { 'subscriber': 'true' }]);
  }
  cX.callQueue.push(['sendPageViewEvent']);
</script>

                <!-- IE Fallbacks -->
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

    <!-- Facebook Pixel Code -->
    <script>setFBPixel('1656450991304633',"PageView");</script>
    <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1656450991304633&ev=PageView&noscript=1"/></noscript>
    <!-- End Facebook Pixel Code -->
    <!-- Google analytics start -->
    <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
              (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-69922353-8', 'auto');
    ga('send', 'pageview');
    </script>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-5VJ672');</script>
    <!-- End Google Tag Manager -->

    <style type="text/css">
        html, body {-webkit-font-smoothing: antialiased;}
        .grid-image.grid-image-33 {object-fit: cover;}
    </style>

           <!-- Chartbeat Start VL -->
<script type="text/javascript">
	var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
	/** CONFIGURATION START **/
	_sf_async_config.uid = 65952;
	_sf_async_config.domain = 'vl.no'; 
	_sf_async_config.useCanonical = true;
	_sf_async_config.useCanonicalDomain = true;
	_sf_async_config.flickerControl = false;
	/** CONFIGURATION END **/
	
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<!-- Chartbeat END -->
    </head>
<body class="header-body ">
        
<!-- Google Tag Manager (noscript) -->
<noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5VJ672" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
    <span data-ispreview="false" class="mmpreview"></span>

<div class="header-sticky">
    <div class="header-sticky-wrap w-clearfix">
        <a href="/" class="stickyheaderlogo w-inline-block">
            <img class="logo-img sticky" src="/img/vl/vl_logo.svg">
        </a>
        <ul class="header-menu-items stickyheader w-clearfix">
            <li class="header-menu-item sticky" data-ix="menu-more"><a href="#top" class="black">til toppen</a></li>
        </ul>
        <div class="header-user-top stickyheader">
            <a href="http://bit.ly/2JC76Kw" class="header-user-campaign campaignLogged stickyheader">Motta vårt nyhetsbrev</a>
            <a href="http://bit.ly/2JC76Kw" class="header-user-campaign campaignExpired stickyheader">Motta vårt nyhetsbrev</a>
            <a href="http://bit.ly/2IQ6Vb6" class="header-user-campaign campaignNotLogged stickyheader">Les Vårt Land i 10 uker for 10 kroner</a>
            <a class="header-user-login sticky" data-ix="user-menu">
                <div class="header-menu-text">LOGG INN</div>
            </a>
        </div>
        <a href="#top" class="header-menu-mobile-burger sticky w-inline-block" data-ix="mobile-menu">
            <div class="header-menu-mobile-burger-line1"></div>
            <div class="header-menu-mobile-burger-line2"></div>
            <div class="header-menu-mobile-burger-line3"></div>
        </a>
    </div>
</div>

<div id="top" class="header">
            
                          



 
 

<a href="/" class="logo w-inline-block"><img class="logo-img" src="/img/vl/vl_logo.svg"></a>
<div class="header-user">
    <div class="header-user-top">
        <a href="http://bit.ly/2JC76Kw" class="header-user-campaign campaignLogged">Motta vårt nyhetsbrev</a>
        <a href="http://bit.ly/2JC76Kw" class="header-user-campaign campaignExpired">Motta vårt nyhetsbrev</a>
        <a href="http://bit.ly/2IQ6Vb6" class="header-user-campaign campaignNotLogged">Les Vårt Land i 10 uker for 10 kroner</a>
        <a class="header-user-login" data-ix="user-menu">
    <div class="header-menu-text">LOGG INN</div>
</a>
<ul class="header-user-dropdown" style="display: none; transition: opacity 200ms ease 0s; opacity: 1;">
                
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                                                                                                                                                                <li class="header-user-menuitem">
                                                        

    <a  href="http://selfservice.mediaconnect.no/?client_id=selfservice.vl"  class="black" >
        Min side
    </a>
                                    </li>
                                                                                                                                            <li class="header-user-menuitem">
                                                        

    <a  href="/mediaconnect/logout"  class="black" >
        Loggut
    </a>
                                    </li>
                                                                                                            
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                        </ul>
    </div>
</div>

    <div class="mobilemenu">
        <ul class="header-menu-items w-clearfix">
                        
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
            
                
                                                
                
                                                                                                                            <li class="header-menu-item mobileview selected " >
                                                                                    <a class=" "
                href="/nyhet"
                >
                Nyheter
            </a>
                                             </li>
                                    
            
            
                
                                                
                
                                                                    <li class="header-menu-item mobileview  " >
                                            

    <a  href="/e-avisen"  title="Les papiravisa digitalt"  class="black" >
        E-avis
    </a>
                        </li>
                                    
            
            
                
                                                
                
                                                                    <li class="header-menu-item mobileview  " >
                                            

    <a  href="https://www.vl.no/nyhet/vl-landing-page/Tag/kirke"  class="black" >
        Kirke
    </a>
                        </li>
                                    
            
            
                
                                                
                
                                                                    <li class="header-menu-item mobileview  " >
                                            

    <a  href="http://www.verdidebatt.no"  title="Debatt"  class="black" >
        Meninger
    </a>
                        </li>
                                    
            
                    
            
            
                
                                                
                
                                                                    <li class="header-menu-item mobileview  " >
                                                                                    <a class="black "
                href="/b%C3%B8ker"
                >
                Bøker
            </a>
                                             </li>
                                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
            
                
                                                
                
                                                                    <li class="header-menu-item mobileview  " >
                                                                                    <a class="black "
                href="/kultur"
                >
                Kultur
            </a>
                                             </li>
                                    
            
            
                
                                                
                
                                                                    <li class="header-menu-item mobileview  " >
                                            

    <a  href="http://reportasje.vl.no/"  title="Reportasjer og Min Tro"  class="black" >
        Reportasjer
    </a>
                        </li>
                                    
            
                    
            
            
                
                                                
                
                                                                    <li class="header-menu-item mobileview  " >
                                                                                    <a class="black "
                href="/kundesorvis"
                >
                Kundesørvis
            </a>
                                             </li>
                                    
            
            
                
                                                
                
                                                                    <li class="header-menu-item mobileview  " >
                                            

    <a  href="http://www.vlforlag.no"  title="V&aring;rt Land Forlag"  class="black" >
        VL Forlag
    </a>
                        </li>
                                    
            
            
                
                                                
                
                                                                    <li class="header-menu-item mobileview  " >
                                            

    <a  href="http://strekmag.no"  class="black" >
        STREK
    </a>
                        </li>
                                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
            
                
                                                
                
                                                                    <li class="header-menu-item mobileview  " >
                                            

    <a  href="https://www.vl.no/annonse"  class="black" >
        Annonsere
    </a>
                        </li>
                                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
            
                
                                                
                
                                                                    <li class="header-menu-item mobileview  " >
                                            

    <a  href="https://www.vl.no/order"  class="black" >
        Kj&oslash;p abonnement
    </a>
                        </li>
                                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                                </ul>
    </div>
    <div class="header-menu-mobile">
                    
            
                     
            
                     
            
                     
            
                     
            
                     
            
                     
            
                     
            
                     
            
                     
            
                     
            
                     
            
                                            
                
                                                                                                                            <li class="header-menu-item selected "  >
                                                                                    <a class=" "
                href="/nyhet"
                >
                Nyheter
            </a>
                                             </li>
                                      
            
                                            
                
                                                                    <li class="header-menu-item  "  >
                                            

    <a  href="/e-avisen"  title="Les papiravisa digitalt"  class="black" >
        E-avis
    </a>
                        </li>
                                      
            
                                            
                
                                                                    <li class="header-menu-item  "  >
                                            

    <a  href="https://www.vl.no/nyhet/vl-landing-page/Tag/kirke"  class="black" >
        Kirke
    </a>
                        </li>
                                      
            
                                            
                
                                                                    <li class="header-menu-item  "  >
                                            

    <a  href="http://www.verdidebatt.no"  title="Debatt"  class="black" >
        Meninger
    </a>
                        </li>
                                      
            
                     
            
                                            
                
                                                                    <li class="header-menu-item  "  >
                                                                                    <a class="black "
                href="/b%C3%B8ker"
                >
                Bøker
            </a>
                                             </li>
                                      
            
                     
            
                     
            
                     
            
                     
            
                     
            
                     
            
                     
            
                     
            
                     
            
                                            
                
                                                                    <li class="header-menu-item  "  >
                                                                                    <a class="black "
                href="/kultur"
                >
                Kultur
            </a>
                                             </li>
                                      
            
                                            
                
                                                                    <li class="header-menu-item  "  >
                                            

    <a  href="http://reportasje.vl.no/"  title="Reportasjer og Min Tro"  class="black" >
        Reportasjer
    </a>
                        </li>
                                      
            
                     
            
                                            
                
                                                                    <li class="header-menu-item  "  >
                                                                                    <a class="black "
                href="/kundesorvis"
                >
                Kundesørvis
            </a>
                                             </li>
                                      
            
                     
            
                                            
                
                                                                    <li class="header-menu-item  "  >
                                            

    <a  href="http://strekmag.no"  class="black" >
        STREK
    </a>
                        </li>
                                      
            
                     
            
                     
            
                     
            
                     
            
                     
            
                     
            
                     
            
                     
            
                     
            
                     
            
                     
            
                     
            
                                            
                
                                                                    <li class="header-menu-item  "  >
                                            

    <a  href="https://www.vl.no/annonse"  class="black" >
        Annonsere
    </a>
                        </li>
                                      
            
                     
            
                     
            
                     
            
                     
            
                     
            
                     
            
                     
            
                     
            
                     
            
                                            
                
                                                                    <li class="header-menu-item  "  >
                                            

    <a  href="https://www.vl.no/order"  class="black" >
        Kj&oslash;p abonnement
    </a>
                        </li>
                                      
            
                     
            
                     
            
                     
            
                     
            
                     
            
                     
            
                     
            
                     
            
                     
            
                     
            
                     
            
                     
            
                     
            
                     
            
                     
            
                     
            
                     
            
                     
            
                     
            
                     
            
                     
            
                     
            
                     
            
                     
            
                     
            
                     
            
                     
            
                     
            
                     
            
                     
            
                     
            
                     
            
                     
            
                               </div>
        <div class="header-menu-desktop">
        <div class="header-menu-wrap w-clearfix">
            <ul class="header-menu-items w-clearfix dynamicmenu">
                            
                     
                     
                     
                     
                     
                     
                     
                     
                     
                     
                     
            
                                                                
                                                                                        
                                    <li class="header-menu-item selected " >
                                                                                    <a class=" "
                href="/nyhet"
                >
                Nyheter
            </a>
                                             </li>
                                     
            
                                                                
                                
                                    <li class="header-menu-item  " >
                                            

    <a  href="/e-avisen"  title="Les papiravisa digitalt"  class="black" >
        E-avis
    </a>
                        </li>
                                     
            
                                                                
                                
                                    <li class="header-menu-item  " >
                                            

    <a  href="https://www.vl.no/nyhet/vl-landing-page/Tag/kirke"  class="black" >
        Kirke
    </a>
                        </li>
                                     
            
                                                                
                                
                                    <li class="header-menu-item  " >
                                            

    <a  href="http://www.verdidebatt.no"  title="Debatt"  class="black" >
        Meninger
    </a>
                        </li>
                                     
                     
            
                                                                
                                
                                    <li class="header-menu-item  " >
                                                                                    <a class="black "
                href="/b%C3%B8ker"
                >
                Bøker
            </a>
                                             </li>
                                     
                     
                     
                     
                     
                     
                     
                     
                     
                     
            
                                                                
                                
                                    <li class="header-menu-item  " >
                                                                                    <a class="black "
                href="/kultur"
                >
                Kultur
            </a>
                                             </li>
                                     
            
                                                                
                                
                                    <li class="header-menu-item  " >
                                            

    <a  href="http://reportasje.vl.no/"  title="Reportasjer og Min Tro"  class="black" >
        Reportasjer
    </a>
                        </li>
                                     
                     
            
                                                                
                                
                                    <li class="header-menu-item  " >
                                                                                    <a class="black "
                href="/kundesorvis"
                >
                Kundesørvis
            </a>
                                             </li>
                                     
            
                                                                
                                
                                    <li class="header-menu-item  " >
                                            

    <a  href="http://www.vlforlag.no"  title="V&aring;rt Land Forlag"  class="black" >
        VL Forlag
    </a>
                        </li>
                                     
            
                                                                
                                
                                    <li class="header-menu-item  " >
                                            

    <a  href="http://strekmag.no"  class="black" >
        STREK
    </a>
                        </li>
                                     
                     
                     
                     
                     
                     
                     
                     
                     
                     
                     
                     
                     
            
                                                                
                                
                                    <li class="header-menu-item  " >
                                            

    <a  href="https://www.vl.no/annonse"  class="black" >
        Annonsere
    </a>
                        </li>
                                     
                     
                     
                     
                     
                     
                     
                     
                     
                     
            
                                                                
                                
                                    <li class="header-menu-item  " >
                                            

    <a  href="https://www.vl.no/order"  class="black" >
        Kj&oslash;p abonnement
    </a>
                        </li>
                                     
                     
                     
                     
                     
                     
                     
                     
                     
                     
                     
                     
                     
            
                                                                
                                
                                    <li class="header-menu-item  " >
                                                                                    <a class="black "
                href="/annet-innhold/familiesidene"
                >
                Familiesidene
            </a>
                                             </li>
                                     
                     
                     
                     
                     
                     
                     
                     
                     
                     
                     
                     
                     
                     
                     
                     
                     
                     
                     
                     
                     
                                       </ul>
            










    
        <div class="w-form">
        <form id="vlSearchForm_topNew"  data-name="Search Form" name="search-form" action="/search/s%C3%B8k-7.160" method="get" class="header-search">
            <input type="text" class="header-search-input w-input" maxlength="256" id="vlSearchElement_topNew" name="q" autocomplete="off" placeholder="Søk">
            <input type="hidden" name="sortby" value="date"/>
            <input type="submit" class="header-search-submit w-button">
        </form>
      </div>
   
 

  <script>
    $(function () {
      $("#vlSearchForm_topNew").submit(function (e) {
        var self = this;
        e.preventDefault();
        var searchText = $("#klartalSearchElement_topNew").val();
        if (searchText == 'Sök...') {
          $("#vlSearchElement_topNew").val('');
          self.submit();
        } else
          self.submit();
      });
    });
  </script>
        </div>
    </div>

        
          
            <div class="header-newspaper-wrap">
            <div class="header-newspaper-top">
                <a href="/e-avisen" class="w-inline-block">
                    <img src="https://www.e-pages.dk/vaartland/1501/teasers/small.jpg" srcset="https://www.e-pages.dk/vaartland/1501/teasers/small.jpg" sizes="(max-width: 991px) 100vw, 115px" class="header-newspaper-img">
                </a>
            </div>
            <img src="/img/vl/ic-Triangle-red.svg" class="header-newspaper-dropdown-arrow"><a href="#" class="header-newspaper-dropdown" data-ix="newspaper-dropdown">Les dagens avis</a>

            <div class="header-newspaper-dropdownmenu">
                                                            <a href="/e-avisen/aviser?paper=1501" class="header-newspaper-dropdown-item w-inline-block">
                            <img data-src="https://www.e-pages.dk/vaartland/1501/teasers/small.jpg" sizes="(max-width: 991px) 100vw, 13vw" class="lazy header-newspaper-dropdown-item-img">
                            <div>lørdag</span>, 17. august 2019</div>
                        </a>
                                                                                <a href="/e-avisen/aviser?paper=1500" class="header-newspaper-dropdown-item w-inline-block">
                            <img data-src="https://www.e-pages.dk/vaartland/1500/teasers/small.jpg" sizes="(max-width: 991px) 100vw, 13vw" class="lazy header-newspaper-dropdown-item-img">
                            <div>fredag</span>, 16. august 2019</div>
                        </a>
                                                                                <a href="/e-avisen/aviser?paper=1499" class="header-newspaper-dropdown-item w-inline-block">
                            <img data-src="https://www.e-pages.dk/vaartland/1499/teasers/small.jpg" sizes="(max-width: 991px) 100vw, 13vw" class="lazy header-newspaper-dropdown-item-img">
                            <div>torsdag</span>, 15. august 2019</div>
                        </a>
                                                                                <a href="/e-avisen/aviser?paper=1498" class="header-newspaper-dropdown-item w-inline-block">
                            <img data-src="https://www.e-pages.dk/vaartland/1498/teasers/small.jpg" sizes="(max-width: 991px) 100vw, 13vw" class="lazy header-newspaper-dropdown-item-img">
                            <div>onsdag</span>, 14. august 2019</div>
                        </a>
                                                                                <a href="/e-avisen/aviser?paper=1497" class="header-newspaper-dropdown-item w-inline-block">
                            <img data-src="https://www.e-pages.dk/vaartland/1497/teasers/small.jpg" sizes="(max-width: 991px) 100vw, 13vw" class="lazy header-newspaper-dropdown-item-img">
                            <div>tirsdag</span>, 13. august 2019</div>
                        </a>
                                                                                                <a href="/e-avisen" class="header-newspaper-dropdown-item w-inline-block"><div>Se flere utgaver</div></a>
            </div>
        </div>
    
    










    
       <a href="/search/s%C3%B8k-7.160?q=&sortby=date" class="header-search-mobile w-inline-block"></a>
   
 

  <script>
    $(function () {
      $("#vlSearchForm_search-mobile").submit(function (e) {
        var self = this;
        e.preventDefault();
        var searchText = $("#klartalSearchElement_search-mobile").val();
        if (searchText == 'Sök...') {
          $("#vlSearchElement_search-mobile").val('');
          self.submit();
        } else
          self.submit();
      });
    });
  </script>
    <a href="#" class="header-menu-mobile-burger w-inline-block" data-ix="mobile-menu">
        <div class="header-menu-mobile-burger-line1"></div>
        <div class="header-menu-mobile-burger-line2"></div>
        <div class="header-menu-mobile-burger-line3"></div>
    </a>
</div>


                                                                                                                  
<script type="text/javascript">
    jQuery(document).ready(function () {
        MMGlobal.Utils.showLoginLogoutStatus($('.header-user-login'), 'http://www.vl.no/cm/2.599/nyhet/sp-kan-bli-oslos-vippeparti-1.1570297', 'vl.no');
        MMGlobal.Utils.showCampaignStatus('inline');
    });
</script>
            <div class="page-container">
            <div id="hestesko-wrapper">
    <div class="heste-center hide-on-mobile">
        <div class="vlDesktopAd vlTopbannerCenterAd">
            <div class="ad-placeholder adunit" id="Toppbanner" data-size-mapping="vlHesteskoTopBannerSizeMap" data-name="Toppbanner"></div>
        </div>
    </div>
    <div id="hestesko-sides">
        <div class="heste-left">
            <div class="vlDesktopAd">
                <div class="ad-placeholder adunit" id="Wallpaper_venstre" data-size-mapping="vlHesteskoWallpaperVenstre" data-name="Wallpaper_venstre"></div>
            </div>
        </div>
        <div class="heste-right">
            <div class="vlDesktopAd">
                <div class="ad-placeholder adunit vl-skyskraper-adunit" id="Skyskraper" data-size-mapping="vlHesteskoSkyskraper" data-name="Skyskraper"></div>
            </div>
        </div>
    </div>
</div><!-- /#hestesko-wrap -->            <div class="ad-template-mobile">
                <div class="w-embed">
                    <div class="vlMobileAd">
                        <div class="ad-placeholder adunit" id="M_Toppbanner" data-size-mapping="vlTopBannerMobileSizeMap" data-name="M_Toppbanner"></div>
                    </div>
                </div>
            </div>

            










    









        
                                
        
    





    

    
    
    
<h1 class="article-title">Sp kan bli Oslos vippeparti</h1>
<div class="article-lead">I Oslo kan Senterpartiet havne p&aring; vippen etter h&oslash;stens valg. De er &aring;pne for &aring; &shy;snakke med alle partier, fra Frp til MDG &ndash; og deres ultimatum kan avgj&oslash;re hvem som f&aring;r makten.</div>

<div class="article-image-block">

    
        
                        <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1570307:1566130989/image.jpg?f=default&w=980&$p$f$w=fe0e225'  data-srcset='/image/policy:1.1570307:1566130989/image.jpg?f=default&w=640&$p$f$w=e6af8ae 768w,/image/policy:1.1570307:1566130989/image.jpg?f=default&w=980&$p$f$w=fe0e225 992w'  class='left article-image lazy'  alt='Foto: Adrian Nilsen'  title='Foto: Adrian Nilsen'  />

                        <div class="article-image-text">
                
                                    Foto: Adrian Nilsen
                            </div>
            
</div>

<div class="ad-fullwidth-container">
    <div class="ad-template-desktop">
        <div class="w-embed">
            <div class="vlDesktopAd">
                <div class="ad-placeholder adunit" id="Nettbanner1" data-size-mapping="vlNettbannerSizeMap" data-name="Nettbanner1"></div>
            </div>
        </div>
    </div>
</div>

<div class="ad-template-mobile">
    <div class="w-embed">
        <div class="vlMobileAd">
            <div class="ad-placeholder adunit" id="M_Nettboard1" data-size-mapping="vlNettbannerMobileSizeMap" data-name="M_Nettboard1"></div>
        </div>
    </div>
</div>

<div class="article-row w-row">

        <div class="article-body w-col w-col-8">
        
                
        <div class="byline-meta">
            <div class="article-byline w-clearfix">
                                    

    <div class="article-byline-card w-clearfix">
                        <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/polopoly_fs/1.1272613.1549288581!/image/image.jpg_gen/derivatives/box_60/image.jpg'  class='article-byline-picture lazy'  />
                <div class="article-metadata-byline">Av
            <a href="/jenny-dahl-bakken-18.11362" class="article-metadata-link">Jenny Dahl Bakken</a><br>
            <span class="article-byline-details">Journalist <span class="authorArticleCount">, 176 innlegg </span></span>
        </div>
    </div>

                            </div>
            <div class="article-metadata w-clearfix">
                <span class="category article-body-tag" itemprop="keywords">Nyheter</span>
                <div class="article-metadata-right">
                    <span class="fa fa-clock-o"></span>
                                            sø 14:11
                                        <a id="fb-share" class="ic-fa shareicons fb-share" data-sharer="facebook"><i class="fa fa-facebook"></i></a>
                    <a id="twitter-share" class="ic-fa shareicons tw-share" data-sharer="twitter"><i class="fa fa-twitter"></i></a>
                    <a id="email-share" class="ic-fa shareicons" data-sharer="email" data-subject="Sp kan bli vippeparti i Oslo" data-url="https://www.vl.no/nyhet/sp-kan-bli-oslos-vippeparti-1.1570297"><i class="fa fa-envelope-o"></i></a>
                </div>
            </div>
        </div>

                <div class="article-body-content">
            <div class="article-text-content responsive-block">
                <span class=" article-plus"></span>
                <div class="w-clearfix"></div>
                                     <p>Senterpartiet er i vekst over hele landet – også i Oslo. Der har partiet bevaring av Ullevål sykehus som sin hjertesak.</p><p><i>– Hva er Sp-politikk i Oslo?</i></p><p>– Politikken vår er relevant også for Oslo. Se på lokaldemokratiet her – bydelsutvalgene blir overkjørt. Vi ønsker at de skal få mer innflytelse over avgjørelser. Som Ullevål sykehus, hvor begge de berørte bydelsutvalgene er mot.</p><p><b>Lokalsykehus</b></p><p>Ni partier ­ønsker å bevare Ullevål framfor å legge ned og bygge nytt – kun Høyre og Ap sier nei. Og akkurat den saken kan bli en nøtt for de to store partiene – Sp er villige til å velte byråd for å sikre støtte til bevaring av sykehuset, ifølge toppkandidat Bjørg Sandkjær.</p><p>LES OGSÅ: <a href="https://www.vl.no/nyhet/slik-ble-senterpartiet-en-stemmetyv-med-stor-fangst-hos-krf-1.1567956">Slik ble Senterpartiet en stemmetyv - med stor fangst hos KrF</a></p><p>De kan ikke støtte et byråd som ikke vil bevare sykehuset, er Sandkjærs krystallklare beskjed.</p><p>Sandkjær har vært inne i bystyret på samtlige målinger det siste halvåret, og tør å tro på at det skal gå. Vel inne på rådhuset kan Sp-politikeren bli en joker.</p><p><b>– Langt unna Frp</b></p><p>Senterpartiet har ikke erklært støtte til noen spesifikk koalisjon, og har ifølge Sandkjær ikke bestemt seg for hvem de støtter som byråd.</p><p><i>– Hva med bompengepartiet, som kan gjøre et godt valg?</i></p><p>– Jeg kjenner ikke så godt til dem. Vi står på Oslopakke 3, det innebærer også bompenger. De vil rive bomstasjonene. Der står vi langt unna hverandre. Men vi er enige om for eksempel Ullevål sykehus. Vi skal nok snakke med dem også, men...</p><p><i>– Hvilket parti står dere lengst unna?</i></p><p>– Frp. Vi står veldig langt unna dem. Spesielt når det gjelder ­sentralisering og integreringspolitikk.</p><p><b>Overgang</b></p><p>Sandkjær forteller at de har fått medlemmer fra mange partier de siste par årene – men spesielt Ap.</p><p>– Vi har vokst mye de siste par årene. Vi har fått flere nye medlemmer, mange av dem kommer fra Ap, og er opptatt av forsvarspolitikk. En del er også opptatt av nasjonal suverenitet og EØS. Men folk blir med av mange grunner, sier hun.</p><p>LES OGSÅ: <a href="https://www.vl.no/nyhet/ungdomsrevolusjon-i-sp-mens-sv-eldes-1.1558054">Ungdomsrevolusjon i Sp, mens SV eldes</a></p><p>– Vi har også fått medlemmer fra Frp og KrF. Vi har fått en del fra KrF etter retningsvalget, folk som føler at de ikke hører hjemme lenger i partiet. Vi har mye til felles med KrF som sentrumsparti.</p><p><i>– Sp forbindes gjerne med litt anti-holdninger til Oslo. Det snakkes stadig om osloeliten?</i></p><p>– Maktkritikken, som særlig Trygve Slagsvold Vedum kommer med, er helt betimelig. Og den er jeg enig i. Han har aldri snakka ned vanlige oslofolk, tvert imot.</p><p><b>Ingen føringer</b></p><p>Selv om Sp ved en eventuell støtte til sittende byråd kan bli en del av det rødgrønne «ustillingsvinduet», og ved støtte til et blått byråd kan bringe Høyre og Frp til makten, benekter Sandkjær at de har fått noen føringer fra partiet nasjonalt.</p><p>– Vi har ikke fått noen føringer­ fra Sp nasjonalt, kun heiarop.</p><p><i>– Hva med signaleffekten av hva dere gjør her? Om dere for eksempel går i samarbeid med MDG, om det kan få noen nasjonale ringvirkninger?</i></p><p>– Jeg tenker på oslopolitikken som lokalpolitikk. Nasjonal politikk er noe annet. Internt i Sp skiller vi også mellom det. Jeg tenker ikke at det vi velger å gjøre her har mer å si enn hva Sp velger å gjøre i en hvilken som helst annen kommune, sier Sandkjær – som mener Sp og MDG i Oslo er enige om veldig mye, selv om de er uenige om vern av marka og deler av transportpolitikken.</p><p><b>Stanger imot</b></p><p>Blant annet er partiene enige om å bevare Ullevål sykehus. Det er kun Ap og Høyre som ikke vil at bystyret skal ta stilling mot å legge ned sykehuset.</p><p><i>– Hvordan forholder dere til de store partiene, er det frustrerende?</i></p><p>– Det gjelder å bli størst mulig selv, så man veier tyngre på kjøttvekta. Vi vil snakke med begge, jeg har vært i forhandlinger med store land tidligere gjennom mitt internasjonale arbeid, så jeg skal nok klare Ap og Høyre også, sier Sandkjær.</p><p>LES OGSÅ: <a href="https://www.vl.no/nyhet/frp-og-hoyres-velgere-mest-muslimfiendtlige-1.1567074">Frp og Høyres velgere mest muslimfiendtlige</a></p>
                            </div>
        </div>
    </div>

        <div class="article-rightcolumn w-col w-col-4">
                <div class="ad-template-desktop">
            <div class="w-embed">
                <div class="ad-placeholder adunit" id="Artikkelboard" data-size-mapping="vlArtikkelboardSizeMap" data-name="Artikkelboard"></div>
            </div>
        </div>
        
                <div class="article-fact">
                    </div>

                    <div class="article-cxense">
                <h2 class="article-subheading">Anbefalte saker</h2>
                <div class="cx-right w-row"></div>
                <script>
                    var WIDGET_ID ='12554acfa7528ab3a3d750d37feceb4646a53103';
                    var cX = cX || {}; cX.callQueue = cX.callQueue || [];
                    cX.callQueue.push(['insertWidget',{widgetId: WIDGET_ID, renderFunction: MVLCxense.recommendation, renderClass: "cx-right"}]);
                </script>
            </div>
        
        <div class="ad-template-desktop">
            <div class="w-embed">
                <div class="ad-placeholder adunit" id="Artikkelboard_2" data-size-mapping="vlArtikkelboardSizeMap" data-name="Artikkelboard_2"></div>
            </div>
        </div>
    </div>

    
</div>

<div class="article-row">
    <h2 class="article-subheading">Del saken</h2>
    <div class="article-share-block article-share-block-bottom">
        <div id="atstbx" class="at-resp-share-element at-style-responsive addthis-smartlayers addthis-animated at4-show">
            <div class="at-share-btn-elements">
                <a class="at-icon-wrapper at-share-btn at-svc-facebook" data-sharer="facebook">
                    <span class="at-icon-wrapper-facebook"></span>
                </a>
                <a class="at-icon-wrapper at-share-btn at-svc-twitter" data-sharer="twitter">
                    <span class="at-icon-wrapper-twitter"></span>
                </a>
                <a class="at-icon-wrapper at-share-btn at-svc-email" data-sharer="email" data-subject="Sp kan bli vippeparti i Oslo"
                   data-url="https://www.vl.no/nyhet/sp-kan-bli-oslos-vippeparti-1.1570297">
                    <span class="at-icon-wrapper-email"></span>
                </a>
            </div>
        </div>
    </div>
    <h2 class="article-subheading">Emneord</h2>
                                      
                                                  
                        <a href="/nyhet/vl-landing-page/Tag/politikk">politikk
        </a>
                <a href="/nyhet/vl-landing-page/Tag/valg%202019">valg 2019
        </a>
                <a href="/nyhet/vl-landing-page/Tag/Oslo">Oslo
        </a>
                <a href="/nyhet/vl-landing-page/Tag/lokalvalg">lokalvalg
        </a>
                <a href="/nyhet/vl-landing-page/Tag/Senterpartiet">Senterpartiet
        </a>
                <a href="/nyhet/vl-landing-page/Tag/Sp">Sp
        </a>
                <a href="/nyhet/vl-landing-page/Tag/Bj%C3%B8rg%20Sandkj%C3%A6r">Bjørg Sandkjær
        </a>
                <a href="/nyhet/vl-landing-page/Tag/Sandkj%C3%A6r">Sandkjær
        </a>
                <a href="/nyhet/vl-landing-page/Tag/nyhet">nyhet
        </a>
                                          </div>

<div class="ad-fullwidth-container">
    <div class="ad-template-desktop">
        <div class="w-embed">
            <div class="vlDesktopAd">
                <div class="ad-placeholder adunit" id="Nettbanner2" data-size-mapping="vlNettbannerSizeMap" data-name="Nettbanner2"></div>
            </div>
        </div>
    </div>
</div>
<div class="ad-template-mobile">
    <div class="w-embed">
        <div class="vlMobileAd">
            <div class="ad-placeholder adunit" id="M_Nettboard2" data-size-mapping="vlNettbannerMobileSizeMap" data-name="M_Nettboard2"></div>
        </div>
    </div>
</div>

<div class="grid-row w-row">
            <style type="text/css">
  .vl-jobb {
    margin-bottom: 20px;
  }
  .vl-jobb .adLabel {
    margin-left: 0!important;
  }
  .vl-jobb-jobber {
    display: inline-block;
    width: 65%;
    margin-right: 1%;
  }
  .vl-jobb-jobber > iframe {
    width: 100%;
    margin: 0px;
    height: 260px;
    display: block;
    border:0;
    overflow: hidden;
  }
  .vl-jobb-arbeidsliv {
    display: inline-block;
    width: 33%;
    margin-left: 1%;
  }
  .vl-jobb-arbeidsliv > iframe {
    width: 100%;
    height: 260px;
    margin: 0px;
    display: block;
    border:0;
    overflow: hidden;
  }

  @media (max-width: 767px) {
    .vl-jobb-jobber {
      width: 49%;
    }
    .vl-jobb-arbeidsliv {
      width: 49%;
    }
  }

  @media (max-width: 479px) {
    .vl-jobb-jobber {
      width: 100%;
      margin-right: 0px;
    }
    .vl-jobb-arbeidsliv {
      width: 100%;
      margin-right: 0px;
    }
  }
</style>
<div class="vl-jobb grid-col">
  <div class="vl-jobb-jobber">
    <div class="adLabel">Annonse</div>
    <iframe src="//www.vljobb.no/embed/jobber" frameborder="0" scrolling="no"></iframe></div><div class="vl-jobb-arbeidsliv">
    <div class="adLabel">Annonse</div>
    <iframe src="//www.vljobb.no/embed/arbeidsliv" frameborder="0" scrolling="no"></iframe>
  </div>
</div>
    </div>

<div class="recommendation-container">
    <div class="cxense-article">
        <h4 class="cxenseHeadingArticleBottom">ANBEFALINGENE</h4>
        <div class="cx-bottom grid-row w-row"></div>
        <script>
            var WIDGET_ID ='04be1def485adb52465c076555707306cf8fccda';
            var cX = cX || {}; cX.callQueue = cX.callQueue || [];
            cX.callQueue.push(['insertWidget',{widgetId: WIDGET_ID, renderFunction: MVLCxense.recommendation, renderClass: "cx-bottom", renderPosition: "bottom"}]);
        </script>
    </div>
</div>


            <div class="grid-row threesmall">
                            
                                            <div class="grid-link-block threesmall" style=$customStyle>
                            










    









        
                                
        
    
                                
        
    




    <!-- smallTeaser (has video)-->
                <a class="grid-link-block w-inline-block " style="" itemprop="url" title="Frp fant bompengel&oslash;sning &ndash; drama om Venstre og regjeringsframtiden" href="/nyhet/frp-fant-bompengelosning-ultimatum-til-venstre-1.1570363">
                        <div class="threesmall-img " style="border-top:3px solid #4a5f6f">
                        
            <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1570371:1566140695/image.jpg?f=1x1&w=320&$p$f$w=e33fb17'  data-srcset='/image/policy:1.1570371:1566140695/image.jpg?f=1x1&w=320&$p$f$w=e33fb17 768w,/image/policy:1.1570371:1566140695/image.jpg?f=1x1&w=320&$p$f$w=e33fb17 992w'  class='lazy'  alt='Siv Jensen, Sylvi Listhaug og Terje S&oslash;viknes etter det ekstraordin&aelig;re landsstyrem&oslash;tet om bompenger s&oslash;ndag.
Foto: Heiko Junge/NTB Scanpix'  title='Siv Jensen, Sylvi Listhaug og Terje S&oslash;viknes etter det ekstraordin&aelig;re landsstyrem&oslash;tet om bompenger s&oslash;ndag.
Foto: Heiko Junge/NTB Scanpix'  />
                </div>
                <h3 class="threesmall-title preview-header " data-previewstyle="FontSize:32:32|LetterSpacing:0:0;FontSize:32:32|LetterSpacing:0:0" data-contentid="1.1570363.1566141707" data-teasername="vlsmallTeaser" itemprop="name headline">
            <div class="grid-col-category sectionname" style="background-color: cat-1;">Nyheter</div>
            <span class="posttitle">Frp fant bompengel&oslash;sning &ndash; drama om Venstre og regjeringsframtiden</span>
        </h3>
        </a>

                        </div>
                                                                
                                            <div class="grid-link-block threesmall" style=$customStyle>
                            










    









        
                                
        
    




    <!-- smallTeaser (has video)-->
                <a class="grid-link-block w-inline-block " style="" itemprop="url" title="Analyse: Venstre og KrF blir borte i bomskyggen" href="/analyse/venstre-og-krf-blir-borte-i-bomskyggen-1.1570303">
                        <div class="threesmall-img " style="border-top:3px solid #4a5f6f">
                        
            <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1570304:1566130807/image.jpg?f=1x1&w=320&$p$f$w=e33fb17'  data-srcset='/image/policy:1.1570304:1566130807/image.jpg?f=1x1&w=320&$p$f$w=e33fb17 768w,/image/policy:1.1570304:1566130807/image.jpg?f=1x1&w=320&$p$f$w=e33fb17 992w'  class='lazy'  alt='Siv Jensen p&aring; vei til ekstraordin&aelig;rt landsstyrem&oslash;te der status om de p&aring;g&aring;ende forhandlingene om bompenger og regjeringsdeltagelse er p&aring; agendaen.
Foto: Heiko Junge/NTB scanpix'  title='Siv Jensen p&aring; vei til ekstraordin&aelig;rt landsstyrem&oslash;te der status om de p&aring;g&aring;ende forhandlingene om bompenger og regjeringsdeltagelse er p&aring; agendaen.
Foto: Heiko Junge/NTB scanpix'  />
                </div>
                <h3 class="threesmall-title preview-header " data-previewstyle="FontSize:32:32|LetterSpacing:0:0;FontSize:32:32|LetterSpacing:0:0" data-contentid="1.1570303.1566131592" data-teasername="vlsmallTeaser" itemprop="name headline">
            <div class="grid-col-category sectionname" style="background-color: #000000;">Analyse</div>
            <span class="posttitle">Analyse: Venstre og KrF blir borte i bomskyggen</span>
        </h3>
        </a>

                        </div>
                                                                
                                            <div class="grid-link-block threesmall" style=$customStyle>
                            










    












    <!-- smallTeaser (has video)-->
                <a class="grid-link-block w-inline-block " style="" itemprop="url" title="&laquo;Er ikke graviditet et kvinnelig &ograve;g allmennmenneskelig sp&oslash;rsm&aring;l, samtidig?&raquo;" href="/kultur/anmeldelse/vi-er-gravide-1.1570265">
                        <div class="threesmall-img vl-plus-circle" style="border-top:3px solid #4a5f6f">
                        
            <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1570266:1566128015/image.jpg?f=1x1&w=320&$p$f$w=e33fb17'  data-srcset='/image/policy:1.1570266:1566128015/image.jpg?f=1x1&w=320&$p$f$w=e33fb17 768w,/image/policy:1.1570266:1566128015/image.jpg?f=1x1&w=320&$p$f$w=e33fb17 992w'  class='lazy'  alt='Silje Bekeng-Flemmen skrev i 2018 at hun som vordende mor saumfarte bokhyllene etter fortellinger om morskap. Med et par hederlige unntak, gikk hun tomhendt hjem. Med &shy; har hun selv skrevet om temaet
Foto: Gyldendal forlag '  title='Silje Bekeng-Flemmen skrev i 2018 at hun som vordende mor saumfarte bokhyllene etter fortellinger om morskap. Med et par hederlige unntak, gikk hun tomhendt hjem. Med &shy; har hun selv skrevet om temaet
Foto: Gyldendal forlag '  />
                </div>
                <h3 class="threesmall-title preview-header vl-plus-circle" data-previewstyle="FontSize:32:32|LetterSpacing:0:0;FontSize:32:32|LetterSpacing:0:0" data-contentid="1.1570265.1566127944" data-teasername="vlsmallTeaser" itemprop="name headline">
            <div class="grid-col-category sectionname" style="background-color: cat-3;">Anmeldelse</div>
            <span class="posttitle">&laquo;Er ikke graviditet et kvinnelig &ograve;g allmennmenneskelig sp&oslash;rsm&aring;l, samtidig?&raquo;</span>
        </h3>
        </a>

                        </div>
                                                        </div>

                    <div class="grid-row threesmall">
                            
                                            <div class="grid-link-block threesmall" style=$customStyle>
                            










    






        


        
                                
        
    




    <!-- smallTeaser (has video)-->
                
                        
                <a  href="https://reportasje.vl.no/artikkel/932-a-fa-barn-gir-en-mulighet-til-a-fortape-seg-i-noe"  class="grid-link-block w-inline-block ">

                                <div class="threesmall-img vl-plus-circle" style="border-top:3px solid #4a5f6f">
                        
            <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1570288:1566128048/image.jpg?f=1x1&w=320&$p$f$w=e33fb17'  data-srcset='/image/policy:1.1570288:1566128048/image.jpg?f=1x1&w=320&$p$f$w=e33fb17 768w,/image/policy:1.1570288:1566128048/image.jpg?f=1x1&w=320&$p$f$w=e33fb17 992w'  class='lazy'  />
                </div>
                <h3 class="threesmall-title preview-header vl-plus-circle" data-previewstyle="FontSize:32:32|LetterSpacing:0:0;FontSize:32:32|LetterSpacing:0:0" data-contentid="1.1570277.1566128081" data-teasername="vlsmallTeaser" itemprop="name headline">
            <div class="grid-col-category sectionname" style="background-color: cat-4;">Reportasje</div>
            <span class="posttitle">&ndash; &Aring; f&aring; barn gir en mulighet til &aring; fortape seg i noe</span>
        </h3>
        </a>

                        </div>
                                                                
                                            <div class="grid-link-block threesmall" style=$customStyle>
                            










    









        
                                
        
    




    <!-- smallTeaser (has video)-->
                <a class="grid-link-block w-inline-block " style="" itemprop="url" title="Bahai er en av verdens raskest voksende religioner. Bahai speiler tids&aring;nden, mener religionsviter" href="/nyhet/religionen-uten-ritualer-1.1570185">
                        <div class="threesmall-img vl-plus-circle" style="border-top:3px solid #4a5f6f">
                        
            <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1570186:1566124316/image.jpg?f=1x1&w=320&$p$f$w=e33fb17'  data-srcset='/image/policy:1.1570186:1566124316/image.jpg?f=1x1&w=320&$p$f$w=e33fb17 768w,/image/policy:1.1570186:1566124316/image.jpg?f=1x1&w=320&$p$f$w=e33fb17 992w'  class='lazy'  alt='&Aring;shild Dybwad p&aring; Fjell i Drammen er bahai. &ndash; Troen handler om lyset og m&oslash;rket, og &aring; komme n&aelig;rmere lyset, ved gj&oslash;re gode gjerninger, sier hun.
Foto: Adrian Nielsen'  title='&Aring;shild Dybwad p&aring; Fjell i Drammen er bahai. &ndash; Troen handler om lyset og m&oslash;rket, og &aring; komme n&aelig;rmere lyset, ved gj&oslash;re gode gjerninger, sier hun.
Foto: Adrian Nielsen'  />
                </div>
                <h3 class="threesmall-title preview-header vl-plus-circle" data-previewstyle="FontSize:32:32|LetterSpacing:0:0;FontSize:32:32|LetterSpacing:0:0" data-contentid="1.1570185.1566124316" data-teasername="vlsmallTeaser" itemprop="name headline">
            <div class="grid-col-category sectionname" style="background-color: cat-1;">Nyheter</div>
            <span class="posttitle">Bahai er en av verdens raskest voksende religioner. Bahai speiler tids&aring;nden, mener religionsviter</span>
        </h3>
        </a>

                        </div>
                                                                
                                            <div class="grid-link-block threesmall" style=$customStyle>
                            










    






        





    <!-- smallTeaser (has video)-->
                
                        
                <a  href="https://reportasje.vl.no/artikkel/991-presten-som-ble-verdens-dyreste-fange"  class="grid-link-block w-inline-block ">

                                <div class="threesmall-img vl-plus-circle" style="border-top:3px solid #4a5f6f">
                        
            <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1570024:1566056404/image.jpg?f=1x1&w=320&$p$f$w=e33fb17'  data-srcset='/image/policy:1.1570024:1566056404/image.jpg?f=1x1&w=320&$p$f$w=e33fb17 768w,/image/policy:1.1570024:1566056404/image.jpg?f=1x1&w=320&$p$f$w=e33fb17 992w'  class='lazy'  />
                </div>
                <h3 class="threesmall-title preview-header vl-plus-circle" data-previewstyle="FontSize:32:32|LetterSpacing:0:0;FontSize:32:32|LetterSpacing:0:0" data-contentid="1.1570022.1566056624" data-teasername="vlsmallTeaser" itemprop="name headline">
            <div class="grid-col-category sectionname" style="background-color: cat-4;">Reportasje</div>
            <span class="posttitle">Den amerikanske presten ble verdens dyreste fange da han ble anklaget for terrorisme av Tyrkia</span>
        </h3>
        </a>

                        </div>
                                                        </div>

                    <div class="grid-row w-row">
                <div id="customAdvertorialWidget">
                </div>

                <div class="ad-template-mobile">
                    <div class="w-embed">
                        <div class="vlMobileAd">
                            <div class="ad-placeholder adunit" id="M_Nettboard3" data-size-mapping="vlNettbannerMobileSizeMap" data-name="M_Nettboard3"></div>
                        </div>
                    </div>
                </div>

            </div>
                    <div class="grid-row threesmall">
                            
                                            <div class="grid-link-block threesmall" style=$customStyle>
                            










    









        
                                
        
    




    <!-- smallTeaser (has video)-->
                <a class="grid-link-block w-inline-block " style="" itemprop="url" title="N&aring; &aring;pner Salt Bergens nye kirke i ikonisk kinosal. Det har kostet 2000 dugnadstimer og 15 millioner" href="/nyhet/apner-kirke-i-ikonisk-kinosal-1.1570004">
                        <div class="threesmall-img vl-plus-circle" style="border-top:3px solid #4a5f6f">
                        
            <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1570005:1566054116/image.jpg?f=1x1&w=320&$p$f$w=e33fb17'  data-srcset='/image/policy:1.1570005:1566054116/image.jpg?f=1x1&w=320&$p$f$w=e33fb17 768w,/image/policy:1.1570005:1566054116/image.jpg?f=1x1&w=320&$p$f$w=e33fb17 992w'  class='lazy'  alt='Etter oppussingen av Forum kino rommer Salt Bergens nye storstue oppunder 1000 sittende eller 1500 st&aring;ende personer. Her er bilder av bygget, fra dugnad og fra pr&oslash;vegudstjeneste 11. august. 
Foto: Astrid Stallemo/Salt'  title='Etter oppussingen av Forum kino rommer Salt Bergens nye storstue oppunder 1000 sittende eller 1500 st&aring;ende personer. Her er bilder av bygget, fra dugnad og fra pr&oslash;vegudstjeneste 11. august. 
Foto: Astrid Stallemo/Salt'  />
                </div>
                <h3 class="threesmall-title preview-header vl-plus-circle" data-previewstyle="FontSize:32:32|LetterSpacing:0:0;FontSize:32:32|LetterSpacing:0:0" data-contentid="1.1570004.1566054258" data-teasername="vlsmallTeaser" itemprop="name headline">
            <div class="grid-col-category sectionname" style="background-color: cat-1;">Nyheter</div>
            <span class="posttitle">N&aring; &aring;pner Salt Bergens nye kirke i ikonisk kinosal. Det har kostet 2000 dugnadstimer og 15 millioner</span>
        </h3>
        </a>

                        </div>
                                                                
                                            <div class="grid-link-block threesmall" style=$customStyle>
                            










    









        
                                
        
    




    <!-- smallTeaser (has video)-->
                <a class="grid-link-block w-inline-block " style="" itemprop="url" title="Tre palestinere skal v&aelig;re drept av israelske soldater p&aring; Gazastripen" href="/nyhet/tre-palestinere-skal-vere-drept-av-israelske-soldater-pa-gazastripen-1.1570209">
                        <div class="threesmall-img " style="border-top:3px solid #4a5f6f">
                        
            <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1570193:1566121138/image.jpg?f=1x1&w=320&$p$f$w=e33fb17'  data-srcset='/image/policy:1.1570193:1566121138/image.jpg?f=1x1&w=320&$p$f$w=e33fb17 768w,/image/policy:1.1570193:1566121138/image.jpg?f=1x1&w=320&$p$f$w=e33fb17 992w'  class='lazy'  alt='Israelsk grensepoliti har satt opp en veiblokkering fredag 16. august i forbindelse med en demonstrasjon mot en ny, isrealsk bosetting p&aring; Vestbredden.
Foto: Nasser Nasser/NTB Sccanpix'  title='Israelsk grensepoliti har satt opp en veiblokkering fredag 16. august i forbindelse med en demonstrasjon mot en ny, isrealsk bosetting p&aring; Vestbredden.
Foto: Nasser Nasser/NTB Sccanpix'  />
                </div>
                <h3 class="threesmall-title preview-header " data-previewstyle="FontSize:32:32|LetterSpacing:0:0;FontSize:32:32|LetterSpacing:0:0" data-contentid="1.1570209.1566121127" data-teasername="vlsmallTeaser" itemprop="name headline">
            <div class="grid-col-category sectionname" style="background-color: cat-1;">Nyheter</div>
            <span class="posttitle">Tre palestinere skal v&aelig;re drept av israelske soldater p&aring; Gazastripen</span>
        </h3>
        </a>

                        </div>
                                                                
                                            <div class="grid-link-block threesmall" style=$customStyle>
                            










    









        
                                
        
    




    <!-- smallTeaser (has video)-->
                <a class="grid-link-block w-inline-block " style="" itemprop="url" title="Misjon&aelig;r ville hjelpe underern&aelig;rte barn i Uganda &ndash; 105 av dem d&oslash;de" href="/nyhet/misjoner-ville-hjelpe-underernerte-barn-i-uganda-105-av-dem-dode-1.1570013">
                        <div class="threesmall-img " style="border-top:3px solid #4a5f6f">
                        
            <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1570016:1566055230/image.jpg?f=1x1&w=320&$p$f$w=e33fb17'  data-srcset='/image/policy:1.1570016:1566055230/image.jpg?f=1x1&w=320&$p$f$w=e33fb17 768w,/image/policy:1.1570016:1566055230/image.jpg?f=1x1&w=320&$p$f$w=e33fb17 992w'  class='lazy'  alt='Renee Bach stilles saks&oslash;kes n&aring; etter &aring; ha drevet et ern&aelig;ringssenter i Uganda uten &aring; ha medisinsk kompetanse i fem &aring;r. Her fra Bidi Bidi-flyktingleiren nord i landet, som er en av verdens st&oslash;rste flyktingleire.
Foto: AP Photo/Ben Curtis'  title='Renee Bach stilles saks&oslash;kes n&aring; etter &aring; ha drevet et ern&aelig;ringssenter i Uganda uten &aring; ha medisinsk kompetanse i fem &aring;r. Her fra Bidi Bidi-flyktingleiren nord i landet, som er en av verdens st&oslash;rste flyktingleire.
Foto: AP Photo/Ben Curtis'  />
                </div>
                <h3 class="threesmall-title preview-header " data-previewstyle="FontSize:32:32|LetterSpacing:0:0;FontSize:32:32|LetterSpacing:0:0" data-contentid="1.1570013.1566054954" data-teasername="vlsmallTeaser" itemprop="name headline">
            <div class="grid-col-category sectionname" style="background-color: cat-1;">Nyheter</div>
            <span class="posttitle">Misjon&aelig;r ville hjelpe underern&aelig;rte barn i Uganda &ndash; 105 av dem d&oslash;de</span>
        </h3>
        </a>

                        </div>
                                                        </div>

                    <div class="grid-row threesmall">
                            
                                            <div class="grid-link-block threesmall" style=$customStyle>
                            










    









        
                                
        
    




    <!-- smallTeaser (has video)-->
                <a class="grid-link-block w-inline-block " style="" itemprop="url" title="&ndash; Norge fortjener &aring; bli kritisert fra religi&oslash;st hold n&aring;r vi tjener penger p&aring; &aring; selge krigsmateriell" href="/kultur/vil-ha-nansen-pass-for-kunstnere-1.1570008">
                        <div class="threesmall-img vl-plus-circle" style="border-top:3px solid #4a5f6f">
                        
            <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1570009:1566054177/image.jpg?f=1x1&w=320&$p$f$w=e33fb17'  data-srcset='/image/policy:1.1570009:1566054177/image.jpg?f=1x1&w=320&$p$f$w=e33fb17 768w,/image/policy:1.1570009:1566054177/image.jpg?f=1x1&w=320&$p$f$w=e33fb17 992w'  class='lazy'  alt='Kirkekunst: Installasjonen er skapt av den egyptiske kunstneren Mohammad El-Masry som ble f&oslash;rst ble nektet visum til Norge.
Foto: Erlend Berge'  title='Kirkekunst: Installasjonen er skapt av den egyptiske kunstneren Mohammad El-Masry som ble f&oslash;rst ble nektet visum til Norge.
Foto: Erlend Berge'  />
                </div>
                <h3 class="threesmall-title preview-header vl-plus-circle" data-previewstyle="FontSize:32:32|LetterSpacing:0:0;FontSize:32:32|LetterSpacing:0:0" data-contentid="1.1570008.1566054360" data-teasername="vlsmallTeaser" itemprop="name headline">
            <div class="grid-col-category sectionname" style="background-color: cat-3;">Kultur</div>
            <span class="posttitle">&ndash; Norge fortjener &aring; bli kritisert fra religi&oslash;st hold n&aring;r vi tjener penger p&aring; &aring; selge krigsmateriell</span>
        </h3>
        </a>

                        </div>
                                                                
                                            <div class="grid-link-block threesmall" style=$customStyle>
                            










    






        


        
                                
        
    




    <!-- smallTeaser (has video)-->
                
                        
                <a  href="https://reportasje.vl.no/artikkel/992-lovetannkvinnen"  title="Shazia Majid f&oslash;ler Gud har plassert henne i Norges st&oslash;rste avis - V&aring;rt Land - Min Tro"  class="grid-link-block w-inline-block ">

                                <div class="threesmall-img vl-plus-circle" style="border-top:3px solid #4a5f6f">
                        
            <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1569739:1565980966/image.jpg?f=1x1&w=320&$p$f$w=e33fb17'  data-srcset='/image/policy:1.1569739:1565980966/image.jpg?f=1x1&w=320&$p$f$w=e33fb17 768w,/image/policy:1.1569739:1565980966/image.jpg?f=1x1&w=320&$p$f$w=e33fb17 992w'  class='lazy'  alt='Journalist og kommentator i Verdens Gang (VG), Shazia Majid fotografert p&aring; Ekeberg til spalten min tro.
Foto: Adrian Nielsen'  title='Journalist og kommentator i Verdens Gang (VG), Shazia Majid fotografert p&aring; Ekeberg til spalten min tro.
Foto: Adrian Nielsen'  />
                </div>
                <h3 class="threesmall-title preview-header vl-plus-circle" data-previewstyle="FontSize:32:32|LetterSpacing:0:0;FontSize:32:32|LetterSpacing:0:0" data-contentid="1.1569737.1566038184" data-teasername="vlsmallTeaser" itemprop="name headline">
            <div class="grid-col-category sectionname" style="background-color: cat-4;">Min tro</div>
            <span class="posttitle">&ndash; Som muslim er du i sentrum av en virvelvind hvor alt bare raser rundt deg. Og s&aring; skjer terroren</span>
        </h3>
        </a>

                        </div>
                                                                
                                            <div class="grid-link-block threesmall" style=$customStyle>
                            










    






        





    <!-- smallTeaser (has video)-->
                
                        
                <a  href="https://reportasje.vl.no/artikkel/994-fra-bedehus-til-campus"  class="grid-link-block w-inline-block ">

                                <div class="threesmall-img vl-plus-circle" style="border-top:3px solid #4a5f6f">
                        
            <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1569976:1566048288/image.jpg?f=1x1&w=320&$p$f$w=e33fb17'  data-srcset='/image/policy:1.1569976:1566048288/image.jpg?f=1x1&w=320&$p$f$w=e33fb17 768w,/image/policy:1.1569976:1566048288/image.jpg?f=1x1&w=320&$p$f$w=e33fb17 992w'  class='lazy'  />
                </div>
                <h3 class="threesmall-title preview-header vl-plus-circle" data-previewstyle="FontSize:32:32|LetterSpacing:0:0;FontSize:32:32|LetterSpacing:0:0" data-contentid="1.1569973.1566052952" data-teasername="vlsmallTeaser" itemprop="name headline">
            <div class="grid-col-category sectionname" style="background-color: cat-4;">Reportasje</div>
            <span class="posttitle">Unge kristne mister troen i m&oslash;tet med studielivet. &ndash; Vanskelig &aring; si: &laquo;Hei gjengen, jeg er kristen&raquo;</span>
        </h3>
        </a>

                        </div>
                                                        </div>

                    <div class="grid-row threesmall">
                            
                                            <div class="grid-link-block threesmall" style=$customStyle>
                            










    









        
                                
        
    




    <!-- smallTeaser (has video)-->
                <a class="grid-link-block w-inline-block " style="" itemprop="url" title="Prest: &ndash; &Aring; velge ikke &aring; d&oslash;pe barna, er et like viktig valg som &aring; d&oslash;pe dem" href="/kultur/onsker-velkommen-til-dap-1.1569874">
                        <div class="threesmall-img vl-plus-circle" style="border-top:3px solid #4a5f6f">
                        
            <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1569875:1566033586/image.jpg?f=1x1&w=320&$p$f$w=e33fb17'  data-srcset='/image/policy:1.1569875:1566033586/image.jpg?f=1x1&w=320&$p$f$w=e33fb17 768w,/image/policy:1.1569875:1566033586/image.jpg?f=1x1&w=320&$p$f$w=e33fb17 992w'  class='lazy'  alt='Sokneprest Torstein Nordal med sin yngste s&oslash;nn, Andreas, som ble d&oslash;pt 13. august 2017. Etter at kirken ikke lenger f&aring;r tilsendt navnene p&aring; nyf&oslash;dte, har han merket at antall d&oslash;pte barn er g&aring;tt ned.
Foto: Privat '  title='Sokneprest Torstein Nordal med sin yngste s&oslash;nn, Andreas, som ble d&oslash;pt 13. august 2017. Etter at kirken ikke lenger f&aring;r tilsendt navnene p&aring; nyf&oslash;dte, har han merket at antall d&oslash;pte barn er g&aring;tt ned.
Foto: Privat '  />
                </div>
                <h3 class="threesmall-title preview-header vl-plus-circle" data-previewstyle="FontSize:32:32|LetterSpacing:0:0;FontSize:32:32|LetterSpacing:0:0" data-contentid="1.1569874.1566034207" data-teasername="vlsmallTeaser" itemprop="name headline">
            <div class="grid-col-category sectionname" style="background-color: cat-3;">Kultur</div>
            <span class="posttitle">Prest: &ndash; &Aring; velge ikke &aring; d&oslash;pe barna, er et like viktig valg som &aring; d&oslash;pe dem</span>
        </h3>
        </a>

                        </div>
                                                                
                                            <div class="grid-link-block threesmall" style=$customStyle>
                            










    









        
                                
        
    




    <!-- smallTeaser (has video)-->
                <a class="grid-link-block w-inline-block " style="" itemprop="url" title="Det gamle testamentet er mye bedre enn Det nye, mener Harold Bloom" href="/kultur/gud-og-jesus-er-minst-like-interessante-karakterer-som-hamlet-og-kong-lear-1.1569933">
                        <div class="threesmall-img vl-plus-circle" style="border-top:3px solid #4a5f6f">
                        
            <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1569944:1566041351/image.jpg?f=1x1&w=320&$p$f$w=e33fb17'  data-srcset='/image/policy:1.1569944:1566041351/image.jpg?f=1x1&w=320&$p$f$w=e33fb17 768w,/image/policy:1.1569944:1566041351/image.jpg?f=1x1&w=320&$p$f$w=e33fb17 992w'  class='lazy'  alt='Gamle testamente er overlegent best, if&oslash;lge den kjente litteraturprofessor Harold Bloom. Generelt foretrekker han den h&oslash;ye stil, og mener blant &shy;annet at King James Bible er bedre enn det &shy;originale, greske Nye testamente.
Foto: Thomas Iannaccone/Penske Media/REX'  title='Gamle testamente er overlegent best, if&oslash;lge den kjente litteraturprofessor Harold Bloom. Generelt foretrekker han den h&oslash;ye stil, og mener blant &shy;annet at King James Bible er bedre enn det &shy;originale, greske Nye testamente.
Foto: Thomas Iannaccone/Penske Media/REX'  />
                </div>
                <h3 class="threesmall-title preview-header vl-plus-circle" data-previewstyle="FontSize:32:32|LetterSpacing:0:0;FontSize:32:32|LetterSpacing:0:0" data-contentid="1.1569933.1566122996" data-teasername="vlsmallTeaser" itemprop="name headline">
            <div class="grid-col-category sectionname" style="background-color: cat-3;">Kultur</div>
            <span class="posttitle">Det gamle testamentet er mye bedre enn Det nye, mener Harold Bloom</span>
        </h3>
        </a>

                        </div>
                                                                
                                            <div class="grid-link-block threesmall" style=$customStyle>
                            










    












    <!-- smallTeaser (has video)-->
                <a class="grid-link-block w-inline-block " style="" itemprop="url" title="Et oppfinnsomt blikk p&aring; hva som fikk Sigrid Undset - og mennesket - til &aring; f&oslash;le seg hjemme" href="/kultur/anmeldelse/a-skape-et-hjem-er-ogsa-a-beskytte-seg-1.1569937">
                        <div class="threesmall-img vl-plus-circle" style="border-top:3px solid #4a5f6f">
                        
            <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1569938:1566040886/image.jpg?f=1x1&w=320&$p$f$w=e33fb17'  data-srcset='/image/policy:1.1569938:1566040886/image.jpg?f=1x1&w=320&$p$f$w=e33fb17 768w,/image/policy:1.1569938:1566040886/image.jpg?f=1x1&w=320&$p$f$w=e33fb17 992w'  class='lazy'  alt='FORTOLKET: Gjennom en serie fotografier fortolker Hedvig Anker Undsets hjem p&aring; Bjerkeb&aelig;k &ndash; og disse bildene er langt fra dokumentariske. Vi f&aring;r et stj&aring;lent sideblikk inn i heimen, skriver Kjetil R&oslash;ed.
Foto: Hedvig Anker/ Lillehammer Kunstmuseum'  title='FORTOLKET: Gjennom en serie fotografier fortolker Hedvig Anker Undsets hjem p&aring; Bjerkeb&aelig;k &ndash; og disse bildene er langt fra dokumentariske. Vi f&aring;r et stj&aring;lent sideblikk inn i heimen, skriver Kjetil R&oslash;ed.
Foto: Hedvig Anker/ Lillehammer Kunstmuseum'  />
                </div>
                <h3 class="threesmall-title preview-header vl-plus-circle" data-previewstyle="FontSize:32:32|LetterSpacing:0:0;FontSize:32:32|LetterSpacing:0:0" data-contentid="1.1569937.1566040886" data-teasername="vlsmallTeaser" itemprop="name headline">
            <div class="grid-col-category sectionname" style="background-color: cat-3;">Anmeldelse</div>
            <span class="posttitle">Et oppfinnsomt blikk p&aring; hva som fikk Sigrid Undset - og mennesket - til &aring; f&oslash;le seg hjemme</span>
        </h3>
        </a>

                        </div>
                                                        </div>

                    <div class="grid-row threesmall">
                            
                                            <div class="grid-link-block threesmall" style=$customStyle>
                            










    









        
                                
        
    




    <!-- smallTeaser (has video)-->
                <a class="grid-link-block w-inline-block " style="" itemprop="url" title="Imam: &ndash; Manshaus hadde p&aring; seg sko med spiker" href="/nyhet/imam-manshaus-hadde-pa-seg-sko-med-spiker-1.1569905">
                        <div class="threesmall-img " style="border-top:3px solid #4a5f6f">
                        
            <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1569913:1566037654/image.jpg?f=1x1&w=320&$p$f$w=e33fb17'  data-srcset='/image/policy:1.1569913:1566037654/image.jpg?f=1x1&w=320&$p$f$w=e33fb17 768w,/image/policy:1.1569913:1566037654/image.jpg?f=1x1&w=320&$p$f$w=e33fb17 992w'  class='lazy'  alt='Imam Syed Mohammad Ashraf inviterte andre imamer og ledere for mosk&eacute;er p&aring; &Oslash;stlandet til &aring; komme til den terrorrammede moskeen Al-Noor Islamic Centre p&aring; Skui i B&aelig;rum etter fredagsb&oslash;nnen.
Foto: Heiko Junge / NTB scanpix'  title='Imam Syed Mohammad Ashraf inviterte andre imamer og ledere for mosk&eacute;er p&aring; &Oslash;stlandet til &aring; komme til den terrorrammede moskeen Al-Noor Islamic Centre p&aring; Skui i B&aelig;rum etter fredagsb&oslash;nnen.
Foto: Heiko Junge / NTB scanpix'  />
                </div>
                <h3 class="threesmall-title preview-header " data-previewstyle="FontSize:32:32|LetterSpacing:0:0;FontSize:32:32|LetterSpacing:0:0" data-contentid="1.1569905.1566037610" data-teasername="vlsmallTeaser" itemprop="name headline">
            <div class="grid-col-category sectionname" style="background-color: cat-1;">Nyheter</div>
            <span class="posttitle">Imam: &ndash; Manshaus hadde p&aring; seg sko med spiker</span>
        </h3>
        </a>

                        </div>
                                                                
                                            <div class="grid-link-block threesmall" style=$customStyle>
                            










    









        
                                
        
    




    <!-- smallTeaser (has video)-->
                <a class="grid-link-block w-inline-block " style="" itemprop="url" title="Trump: &ndash; H&aring;per p&aring; fredsavtale med Taliban" href="/nyhet/trump-haper-pa-fredsavtale-med-taliban-1.1569907">
                        <div class="threesmall-img " style="border-top:3px solid #4a5f6f">
                        
            <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1569909:1566037532/image.jpg?f=1x1&w=320&$p$f$w=e33fb17'  data-srcset='/image/policy:1.1569909:1566037532/image.jpg?f=1x1&w=320&$p$f$w=e33fb17 768w,/image/policy:1.1569909:1566037532/image.jpg?f=1x1&w=320&$p$f$w=e33fb17 992w'  class='lazy'  alt='USAs president Donald Trump uttrykker h&aring;p om en fredsavtale med Taliban etter &aring; ha diskutert Afghanistan med sine &oslash;verste sikkerhetspolitiske r&aring;dgivere.
Foto: AP Photo/Patrick Semansky'  title='USAs president Donald Trump uttrykker h&aring;p om en fredsavtale med Taliban etter &aring; ha diskutert Afghanistan med sine &oslash;verste sikkerhetspolitiske r&aring;dgivere.
Foto: AP Photo/Patrick Semansky'  />
                </div>
                <h3 class="threesmall-title preview-header " data-previewstyle="FontSize:32:32|LetterSpacing:0:0;FontSize:32:32|LetterSpacing:0:0" data-contentid="1.1569907.1566037698" data-teasername="vlsmallTeaser" itemprop="name headline">
            <div class="grid-col-category sectionname" style="background-color: cat-1;">Nyheter</div>
            <span class="posttitle">Trump: &ndash; H&aring;per p&aring; fredsavtale med Taliban</span>
        </h3>
        </a>

                        </div>
                                                                
                                            <div class="grid-link-block threesmall" style=$customStyle>
                            










    









        
                                
        
    




    <!-- smallTeaser (has video)-->
                <a class="grid-link-block w-inline-block " style="" itemprop="url" title="&laquo;Under islamhatet ligger en ytterligg&aring;ende konspirasjonsteori om en befolkningsutbytting i Europa&raquo;" href="/meninger/kommentar/gjennom-ordene-1.1569726">
                        <div class="threesmall-img vl-plus-circle" style="border-top:3px solid #4a5f6f">
                        
            <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1569841:1566030514/image.jpg?f=1x1&w=320&$p$f$w=e33fb17'  data-srcset='/image/policy:1.1569841:1566030514/image.jpg?f=1x1&w=320&$p$f$w=e33fb17 768w,/image/policy:1.1569841:1566030514/image.jpg?f=1x1&w=320&$p$f$w=e33fb17 992w'  class='lazy'  alt='Une Bratberg, kommentator i V&aring;rt Land.
Foto: Erlend Berge'  title='Une Bratberg, kommentator i V&aring;rt Land.
Foto: Erlend Berge'  />
                </div>
                <h3 class="threesmall-title preview-header vl-plus-circle" data-previewstyle="FontSize:32:32|LetterSpacing:0:0;FontSize:32:32|LetterSpacing:0:0" data-contentid="1.1569726.1566034788" data-teasername="vlsmallTeaser" itemprop="name headline">
            <div class="grid-col-category sectionname" style="background-color: #f49200;">Kommentar</div>
            <span class="posttitle">&laquo;Under islamhatet ligger en ytterligg&aring;ende konspirasjonsteori om en befolkningsutbytting i Europa&raquo;</span>
        </h3>
        </a>

                        </div>
                                                        </div>

                    <div class="grid-row threesmall">
                                                                                                        </div>

            <span class="mm-ads" data-site="Vårt Land" data-section="Nyheter" data-context="article" data-tags="['politikk','valg 2019','Oslo','lokalvalg','Senterpartiet','Sp','Bjørg Sandkjær','Sandkjær','nyhet']" data-cxsegments="false"></span>
<script>
    $(function(){
        $(".responsive-block iframe").wrap("<div class='iframe-rwd'></div>");
    });
</script>






    <div id="fb-root"></div>

    <script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/nb_NO/sdk.js#xfbml=1&appId=376295559221321&version=v2.3";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));

    </script>

            <script>
            jQuery(document).ready(function() {

                jQuery.ajax({
                    url: "https://api.facebook.com/method/fql.query?query=SELECT comment_count FROM link_stat WHERE url='https://www.vl.no/1.1570297'",
                    dataType: "jsonp",
                    success: function (data) {
                        xmlDoc = jQuery.parseXML(data),
                            $xml = jQuery( xmlDoc ),
                            $count = $xml.find( "comment_count");
                        console.log('facebook count ' + $count.text());
                        if ($count.text() != '') { //If their is no comments on the page then comments data will not exist
                            $('.comment-count').append($count.text());
                        } else {
                            $('.comment-count').append('0');
                        }
                    }
                });
            });

        </script>
        <script>

            
        $(".fb").click(function(){
            //var win =
            window.open("https://www.facebook.com/sharer/sharer.php?u=https://www.vl.no/nyhet/1.1570297", "", "height=550,width=600,left=100,top=100,menubar=0");
            return false;
            //win.focus();
        });

        $(".tw").click(function(){
            //var win =
            window.open("https://twitter.com/intent/tweet?text=https://www.vl.no/nyhet/1.1570297", "", "height=368,width=600,left=100,top=100,menubar=0");
            return false;
            //win.focus();
        });

        $(".gplus").click(function(){
            //var win =
            window.open("https://plus.google.com/share?url=https://www.vl.no/nyhet/1.1570297", "","height=550,width=525,left=100,top=100,menubar=0");
            return false;
            //win.focus();
        });

    </script>
        </div>
    

                              <div class="footer">
    <div class="page-container"><hr>
      <div class="w-row" style="margin-top:20px;">
        <div class="w-col w-col-4">
          <h3 class="footer-headline">Vårt Land</h3>
          <ul class="footer-list">
            <li class="footer-list-item">
              <div class="footer-list-item-label">Sjefredaktør/administrerende direktør:&nbsp;</div><a class="footer-list-item-link" href="mailto:bjorn.kristoffer.bore@vl.no">Bjørn Kristoffer Bore</a></li>
            <li class="footer-list-item"><br>
              <div class="footer-list-item-label">Kommersiell direktør:&nbsp;</div><a class="footer-list-item-link" href="mailto:kent.robert.olsen@vl.no">Kent Robert Olsen</a></li>
          <br>
            <li class="footer-list-item">
              <div class="footer-list-item-label">Produkt- og salgssjef:&nbsp;</div><a class="footer-list-item-link" href="mailto:ivan.solhaug@vl.no">Ivan Solhaug</a></li>
          </ul>
<br><br>
          
        </div>
        <div class="w-col w-col-4">
          <h3 class="footer-headline">Abonnement</h3>
          <ul class="footer-list">
            <li class="footer-list-item">
              <div class="footer-list-item-label">Telefon:&nbsp;</div><a class="footer-list-item-link" href="tel:22-310-350">22 310 350</a></li>
            <li class="footer-list-item"><a class="footer-list-item-link" href="http://kampanje.vl.no/abonnement">Kjøp Vårt Land</a></li>
            <li class="footer-list-item"><a class="footer-list-item-link" href="/vlcustomerservice">Gå til kundesenter</a></li>
          </ul><br><br>
          <h3 class="footer-headline">Annonse</h3>
          <ul class="footer-list">
            <li class="footer-list-item"><a class="footer-list-item-link" href="/annonse/annonse-privat">Privat</a></li>
            <li class="footer-list-item"><a class="footer-list-item-link" href="https://ocast.com/nb-no/brands/vart-land-714">Bedrift</a></li>
          </ul>
        </div>
        <div class="w-col w-col-4">
          <h3 class="footer-headline">Kontakt Vårt Land</h3>
          <ul class="footer-list">
             <li class="footer-list-item">
              <div class="footer-list-item-label">Telefon sentralbord:&nbsp;</div><a class="footer-list-item-link" href="tel:22-310-350">22 310 310</a></li>
           
            <li class="footer-list-item">
              <div class="footer-list-item-label">Telefax:&nbsp;</div><a class="footer-list-item-link" href="tel:22-310-305">22 310 305</a></li>
            <li class="footer-list-item">
              <div class="footer-list-item-label">Epost:&nbsp;</div><a class="footer-list-item-link" href="mailto:vl@mediaconnect.no">kundeservice@vl.no</a></li>
            <li class="footer-list-item">
              <div>Adresse: Pb. 1180, 0107 Oslo <br>Besøksadresse: Grubbegt. 6, Oslo</div>
            </li>
            <li class="footer-list-item"><a class="footer-list-item-link" href="/redaksjonen">Kontakt redaksjonen</a></li>
            <li class="footer-list-item"><a class="footer-list-item-link" href="/personvern">Personvernerklæring</a></li>
          </ul>
          <div style="padding-top:20px;"><img src="/img/vl/temp/webflow/redaktor_ansvar.png" width="52"></div></div>
      </div>
      <div class="w-row" style="margin:20px 0 20px 0;"><hr>
        <div class="w-col w-col-4"><img class="footer-logo" src="/img/vl/temp/webflow/vl-logo.svg" width="234">
          <div>Copyright&nbsp;<span class="mentorFooterCurrentYear">2017</span></div>
        </div>
        <div class="w-col w-col-4">
          <h3 class="footer-headline">Følg oss</h3>
          <a class="footer-social-icon footer-social-icon-facebook w-inline-block" href="https://www.facebook.com/vaartland/">
            <div></div>
          </a>
          <a class="footer-social-icon footer-social-icon-twitter w-inline-block" href="http://twitter.com/vaartland">
            <div></div>
          </a>
          <a class="footer-social-icon footer-social-icon-instagram w-inline-block" href="https://instagram.com/vartland.no">
            <div></div>
          </a>
          <a class="footer-social-icon footer-social-icon-rss w-inline-block" href="/rss">
            <div></div>
          </a>
        </div>
        <div class="footer-col3 w-col w-col-4" id="toTopDiv">
          <a class="footer-list-item w-inline-block" href="#">
            <div class="footer-list-item-label">Til toppen&nbsp;</div>
            <div class="footer-top-icon"></div>
          </a>
        </div>
      </div>
    </div>
  </div>

<style>
  .paywall-step1 .paywall-wrap{border:none;}  
  body .header {border-top:0;}      
  body .header .header-newspaper-wrap{width:inherit;}
  .header-newspaper-wrap .header-newspaper-dropdownmenu-rotate{width:1160px;}
  .article-body-content b, .article-body-content strong{font-weight:800;}
</style>
<script>
  	$('.w-hidden-tiny').addClass('w-hidden-medium w-hidden-small'); 
    $('.vl-jobb').parents('.ad-wrap').removeClass().addClass('grid-row w-row advertorial');
</script>
        
                              <span class="genericMentorPopup" data-popupname="$content.popupType.value" data-cookieversion="mentorcookiepolicy1531886905325" style="display:none;">
            <div class="cookie-acceptance">
   <div class="cookie-acceptance-wrapper">
      <h2 class="cookie-acceptance-title">Godta vilkårene</h2>
      <div class="cookie-acceptance-text">Vårt Land benytter teknologi for å måle bruk, forbedre innholdet og gi deg relevante annonser. Les mer om dette i vår <a href="https://www.vl.no/vartland/personvern" class="white">Personvernerklæring</a> </div>
      <a href="javascript:void(0);" class="cookie-acceptance-button w-button popup-button">Jeg aksepterer</a>
   </div>
</div>
<span class="mmpopup" data-popupname="cookiepolicy"></span>        </span>
        
<div style="visibility: hidden;display:none">
           <script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.1570297&amp;d=/2.599/2.967';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script>    </div>

<!-- cXense script begin -->
<div id="cX-root" style="display:none"></div>
<script type="text/javascript">
    var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setAccountId', '9222309366332723938']);
    if (getCookies("saltedUserId") != "") {
      var externalId = getCookies("saltedUserId");
      cX.callQueue.push(['addExternalId', {'id': externalId, 'type': 'men'}]);
    }
    cX.callQueue.push(['sendPageViewEvent']);
</script>
<!-- cXense script end -->


<!-- Traffic measurement scripts -->
<script src="/js/vl/unispring.js"></script>

<script type="text/javascript">
    var measurement =
    {
        's' : 'vl',
        'cp' : 'vl/nettavisen',
        'url' : window.location.toString()
    };
    unispring.c(measurement);
</script>
<noscript>
    <img width="1" height="1" src="https://vl.tns-cs.net/j0=,,,;+,cp=vl/nettavisen+URL=noscript;;;" alt="" />
</noscript>




<!-- Traffic measurement scripts end -->

    <!--Chartbeat body start VL-->
<script type="text/javascript">
	
	$(document).ready(function () {
		var getSubscriptionStatus = function () {
			var status = 'anon';
			if(MMGlobal.MMUserUtils.isUserLoggedIn()) {
				status = 'lgdin';
				if(MMGlobal.MMUserUtils.hasValidSubscription()) {
					status = 'paid';
				}
			}
			return status;
		};
      
      	function getElementIfDefined(className,single=false) {
          var elem = document.getElementsByClassName(className);
          var elements = []
          for (var i=0, item; item = elem[i]; i++) { 
			if( typeof item !== 'undefined' && item !== null ){
				if (single) {
					return item.innerText.trim();
				} else {
					elements.push(item.innerText.trim());
				}
			}
          }
	  	  return elements.join(',');
		};
	
        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
        /** CONFIGURATION START **/
		
		_sf_async_config.sections = getElementIfDefined('header-menu-item selected',true); //document.getElementsByClassName('department active')[0].innerText; // CHANGE THIS TO YOUR SECTION NAME(s)
		_sf_async_config.authors = getElementIfDefined('article-metadata-link'); // document.getElementsByClassName('article-metadata-link')[0].innerText; // CHANGE THIS TO YOUR AUTHOR NAME(s)

      	var _cbq = window._cbq = (window._cbq || []);
        _cbq.push(['_acct', getSubscriptionStatus()]);
	
		console.log("Section:" + _sf_async_config.sections);
		console.log("Author:" + _sf_async_config.authors);                      
		console.log("loggedin:" + getSubscriptionStatus());
		
		/** CONFIGURATION END **/
		
		
		function loadChartbeat() {
				var e = document.createElement('script');
				var n = document.getElementsByTagName('script')[0];
				e.type = 'text/javascript';
				e.async = true;
				e.src = '//static.chartbeat.com/js/chartbeat.js';
				n.parentNode.insertBefore(e, n);
				}
		loadChartbeat();
		
	});
	
</script>
<!--Chartbeat body end-->
</body>
</html>


<script type="text/javascript">
    jQuery(document).ready(function () {
        // Update the span with share count
        countArticleShares();

        if ($("#sectionTitle")) {
            $("#sectionTitle").show();
            var currentUrl = "http://www.vl.no/cm/2.599/nyhet/sp-kan-bli-oslos-vippeparti-1.1570297";
            var searchTag = "/Tag/";
            var index = currentUrl.lastIndexOf(searchTag);

            if (index != -1) {
                var tagLandingTitle = currentUrl.substring(index + (searchTag.length));
                tagLandingTitle = tagLandingTitle.charAt(0).toUpperCase() + tagLandingTitle.slice(1);
                tagLandingTitle = 'Artikler med emneordet ' + tagLandingTitle;
                $("#sectionTitle").parent().html('<div class="name" id="sectionTitle">' + decodeURI(tagLandingTitle) + '</div>');
            }
        }
    });

    $(window).bind("load", function() {
        var modelType = "example.StandardArticle";
        var currPage = "sectionpageteaserlayout";

        if(modelType == "example.StandardArticle")
            $(".vlSkyScrapperAdArea").css("margin-top","-5px");

        if(currPage == "homepageteaserlayout") {
            if( $("#top-article div.vignette").length ){
                $("#top-article .col-sm-12 .content").css("padding-left","30px");
            }//
        }

        stripTabPage();

        $(".bx-wrapper").css("max-width","82.5%");
    });
</script>

<script type="text/javascript">
    if ('addEventListener' in document) {
        document.addEventListener('DOMContentLoaded', function() {
            FastClick.attach(document.body);
        }, false);
    }
</script>