
<!doctype html>
<html lang="no">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <meta property="fb:app_id" content="376295559221321"/>
    
        
    
    
        
    
                                    <title>Natt&aring;pen kirke for Oslos gatevandrere: &ndash; En dugnad for hele oslokirken - V&aring;rt Land</title>
            
    <link rel="schema.DC" href="https://purl.org/dc/elements/1.1/">
        <!-- Mobile meta -->
    <meta name="HandheldFriendly" content="true">
    <meta name="MobileOptimized" content="320">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes">
    
    
              
      
    <!-- Favicons -->
    <link rel="apple-touch-icon" sizes="144x144" href="/img/vl/favicons/apple-touch-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/img/vl/favicons/apple-touch-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/img/vl/favicons/apple-touch-icon-72x72.png">
    <link rel="apple-touch-icon" href="/img/vl/favicons/touchicon.png">
    <link rel="icon" href="/img/vl/favicons/favicon.png">

    <!-- Stylesheets-->
    <script type="text/javascript"> (function() { var css = document.createElement('link'); css.href = '//netdna.bootstrapcdn.com/font-awesome/4.0.3/css/font-awesome.css'; css.rel = 'stylesheet'; css.type = 'text/css'; document.getElementsByTagName('head')[0].appendChild(css); })(); </script>
    
            <link rel="stylesheet" type="text/css" href="/css/vl/vl_minify_style.min.css" />
    
    
            <link rel="stylesheet" type="text/css" href="/cmlink/sticky-bread-7.2035685">
            <link rel="stylesheet" type="text/css" href="/cmlink/front-page-styling-7.2035255">
            <link rel="stylesheet" type="text/css" href="/cmlink/webflow-help-7.1983879">
            <link rel="stylesheet" type="text/css" href="/cmlink/three-smalls-7.1948947">
    
    <!--Javascripts-->
    <script>
        mentorDFPID = "56301163";
        cxensePersistedQueryId = "c595bb98e04df851d69419c496286ba966c81da5";
        isProductionEnvironment = "true";
        var isPaywallPage = ("vl.DefaultPageLayout" == "paywallPageLayout");

    </script>

    <script src="/js/vl/assets/jquery.min.js"></script>
    <script src="/js/vl/assets/jquery-ui-latest.min.js"></script>
    <script src="/js/common/jquery.validate.min.js"></script>
    <script src="/js/vl/webflow/webflow.js" type="text/javascript"></script>
    <script src="/js/vl/webflow/modernizr.js"></script>
    <script src="/js/vl/webflow/fastclick.js"></script>
    <script type="text/javascript" src="//cdn.cxense.com/cx.js"></script>

            <script src="/js/vl/vl_minify_script.min.js"></script>
    
    <script src="https://cdn.jsdelivr.net/npm/sharer.js@latest/sharer.min.js"></script>
        
    
<link rel="canonical" href="https://www.vl.no/nyhet/nattapen-kirke-for-oslos-gatevandrere-en-dugnad-for-hele-oslokirken-1.1662126">                            










    









        
                                
        
    





    
    <meta property="og:title" content="Da biskopen spurte, sa Arne Jor Ja. N&aring; gj&oslash;r kirken det kommunen ikke gj&oslash;r - &aring;pner d&oslash;rene nattestid">
    <meta property="og:description" content="Paulus kirke p&aring; Gr&uuml;nerl&oslash;kka i Oslo har siden s&oslash;ndag hatt d&oslash;rene &aring;pne ogs&aring; om natten. M&aring;let er &aring; gi dem som ikke har fast bopel eller noe sted &aring; v&aelig;re om natten en trygg havn.">
    <meta property="og:type" content="website">
    <meta property="og:url" content="https://www.vl.no/nyhet/nattapen-kirke-for-oslos-gatevandrere-en-dugnad-for-hele-oslokirken-1.1662126">

                        <meta property="og:article:author" content="Jenny Dahl  Bakken"/>
                <meta property="og:article:published_time" content="2020-02-11T12:29:00+0100"/>
    <meta property="og:article:modified_time" content="2020-02-14T10:34:11+0100"/>
    <meta property="article:modified_time" content="2020-02-14T10:34:11+0100">

        <meta name="cXenseParse:recs:articleid" content="11662126"/>
        <meta name="cXenseParse:recs:men-category" content="Nyheter"/>
    <meta name="cXenseParse:men-category" content="Nyheter"/>
    
            
        
            <meta property="og:image" content="https://www.vl.no/image/policy:1.1663916:1581663618/image.jpg?f=40x21&w=1200&$p$f$w=769092d">
    
        



<meta name="cXenseParse:title" content="Nattåpen kirke for Oslos gatevandrere: – En dugnad for hele oslokirken"/>
<script>
  var _siteId = '9222309366332723941';
  var _customerPrefix = 'men';
  var _persistedQueryId = 'c595bb98e04df851d69419c496286ba966c81da5';
  var _origin = 'www.vl.no';
  var _cookieName = 'user_tracking';
  var _articleID = '11662126';

  var cX = cX || {}; cX.callQueue = cX.callQueue || [];
  cX.callQueue.push(['setSiteId', _siteId]);

  if (getCookies('info') === ""){
    cX.callQueue.push(['setCustomParameters', { 'logged_in': 'false' }]);
  } else {
    cX.callQueue.push(['setCustomParameters', { 'logged_in': 'true' }]);
  }

  if (getProductCode() === "") {
    cX.callQueue.push(['setCustomParameters', { 'subscriber': 'false' }]);
  } else {
    cX.callQueue.push(['setCustomParameters', { 'subscriber': 'true' }]);
  }
  cX.callQueue.push(['sendPageViewEvent']);
</script>

                <!-- IE Fallbacks -->
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

        
                          <!-- Facebook Pixel Code -->
    <script>setFBPixel('1656450991304633',"PageView");</script>
    <noscript>
        <img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1656450991304633&ev=PageView&noscript=1"/>
    </noscript>
<!-- End Facebook Pixel Code -->
                  <!-- Google analytics start -->
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  	
  	var identity = getCookies("identity");
	var userIdObject = identity ? {userId: b64DecodeUnicode(identity)} : {};
    ga('create', 'UA-69922353-8', 'auto', userIdObject);
    ga('send', 'pageview');  
</script>
                  <!-- Google Tag Manager -->
    <script>
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-5VJ672');
    </script>
<!-- End Google Tag Manager -->
                  <!-- Chartbeat Start VL -->
<script type="text/javascript">
	var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
	/** CONFIGURATION START **/
	_sf_async_config.uid = 65952;
	_sf_async_config.domain = 'vl.no'; 
	_sf_async_config.useCanonical = true;
	_sf_async_config.useCanonicalDomain = true;
	_sf_async_config.flickerControl = false;
	/** CONFIGURATION END **/
	
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<!-- Chartbeat END -->
        
      
    <style type="text/css">
        html, body {-webkit-font-smoothing: antialiased;}
        .grid-image.grid-image-33 {object-fit: cover;}
    </style>

</head>
<body class="header-body ">
        
<!-- Google Tag Manager (noscript) -->
<noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5VJ672" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
    <span data-ispreview="false" class="mmpreview"></span>

<div class="header-sticky">
    <div class="header-sticky-wrap w-clearfix">
        <a href="/" class="stickyheaderlogo w-inline-block">
            <img class="logo-img sticky" src="/img/vl/vl_logo.svg">
        </a>
        <ul class="header-menu-items stickyheader w-clearfix">
            <li class="header-menu-item sticky" data-ix="menu-more"><a href="#top" class="black">til toppen</a></li>
        </ul>
        <div class="header-user-top stickyheader">
            <a href="http://bit.ly/2JC76Kw" class="header-user-campaign campaignLogged stickyheader">Motta vårt nyhetsbrev</a>
            <a href="http://bit.ly/2JC76Kw" class="header-user-campaign campaignExpired stickyheader">Motta vårt nyhetsbrev</a>
            <a href="http://bit.ly/2IQ6Vb6" class="header-user-campaign campaignNotLogged stickyheader">Les Vårt Land i 10 uker for 10 kroner</a>
            <a class="header-user-login sticky" data-ix="user-menu">
                <div class="header-menu-text">LOGG INN</div>
            </a>
        </div>
        <a href="#top" class="header-menu-mobile-burger sticky w-inline-block" data-ix="mobile-menu">
            <div class="header-menu-mobile-burger-line1"></div>
            <div class="header-menu-mobile-burger-line2"></div>
            <div class="header-menu-mobile-burger-line3"></div>
        </a>
    </div>
</div>

<div id="top" class="header">
            
                          



 
 

<a href="/" class="logo w-inline-block"><img class="logo-img" src="/img/vl/vl_logo.svg"></a>
<div class="header-user">
    <div class="header-user-top">
        <a href="http://bit.ly/2JC76Kw" class="header-user-campaign campaignLogged">Motta vårt nyhetsbrev</a>
        <a href="http://bit.ly/2JC76Kw" class="header-user-campaign campaignExpired">Motta vårt nyhetsbrev</a>
        <a href="http://bit.ly/2IQ6Vb6" class="header-user-campaign campaignNotLogged">Les Vårt Land i 10 uker for 10 kroner</a>
        <a class="header-user-login" data-ix="user-menu">
    <div class="header-menu-text">LOGG INN</div>
</a>
<ul class="header-user-dropdown" style="display: none; transition: opacity 200ms ease 0s; opacity: 1;">
                
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                                                                                                                                                                <li class="header-user-menuitem">
                                                        

    <a  href="http://selfservice.mediaconnect.no/?client_id=selfservice.vl"  class="black" >
        Min side
    </a>
                                    </li>
                                                                                                                                            <li class="header-user-menuitem">
                                                        

    <a  href="/mediaconnect/logout"  class="black" >
        Loggut
    </a>
                                    </li>
                                                                                                            
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                        </ul>
    </div>
</div>

    <div class="mobilemenu">
        <ul class="header-menu-items w-clearfix">
                        
            
            
                
                                                
                
                                                                    <li class="header-menu-item mobileview  " >
                                            

    <a  href="https://www.vl.no/order"  class="black" >
        Kj&oslash;p abonnement
    </a>
                        </li>
                                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
            
                
                                                
                
                                                                                                                            <li class="header-menu-item mobileview selected " >
                                                                                    <a class=" "
                href="/nyhet"
                >
                Nyheter
            </a>
                                             </li>
                                    
            
                    
            
            
                
                                                
                
                                                                    <li class="header-menu-item mobileview  " >
                                            

    <a  href="/e-avisen"  title="Les papiravisa digitalt"  class="black" >
        E-avis
    </a>
                        </li>
                                    
            
            
                
                                                
                
                                                                    <li class="header-menu-item mobileview  " >
                                            

    <a  href="https://www.vl.no/nyhet/vl-landing-page/Tag/kirke"  class="black" >
        Kirke
    </a>
                        </li>
                                    
            
            
                
                                                
                
                                                                    <li class="header-menu-item mobileview  " >
                                                                                    <a class="black "
                href="/meninger"
                >
                Meninger
            </a>
                                             </li>
                                    
            
            
                
                                                
                
                                                                    <li class="header-menu-item mobileview  " >
                                                                                    <a class="black "
                href="/kultur/b%C3%B8ker"
                >
                Bøker
            </a>
                                             </li>
                                    
            
            
                
                                                
                
                                                                    <li class="header-menu-item mobileview  " >
                                                                                    <a class="black "
                href="/kultur"
                >
                Kultur
            </a>
                                             </li>
                                    
            
            
                
                                                
                
                                                                    <li class="header-menu-item mobileview  " >
                                            

    <a  href="http://reportasje.vl.no/"  title="Reportasjer og Min Tro"  class="black" >
        Reportasjer
    </a>
                        </li>
                                    
            
            
                
                                                
                
                                                                    <li class="header-menu-item mobileview  " >
                                                                                    <a class="black "
                href="/kundeservice"
                >
                Kundeservice
            </a>
                                             </li>
                                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
            
                
                                                
                
                                                                    <li class="header-menu-item mobileview  " >
                                            

    <a  href="http://www.vlforlag.no"  title="V&aring;rt Land Forlag"  class="black" >
        VL Forlag
    </a>
                        </li>
                                    
            
            
                
                                                
                
                                                                    <li class="header-menu-item mobileview  " >
                                            

    <a  href="http://strekmag.no"  class="black" >
        STREK
    </a>
                        </li>
                                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
            
                
                                                
                
                                                                    <li class="header-menu-item mobileview  " >
                                            

    <a  href="https://www.vl.no/annonse"  class="black" >
        Annonsere
    </a>
                        </li>
                                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
            
                
                                                
                
                                                                    <li class="header-menu-item mobileview  " >
                                            

    <a  href="https://www.vl.no/order"  class="black" >
        Kj&oslash;p abonnement
    </a>
                        </li>
                                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                                </ul>
    </div>
    <div class="header-menu-mobile">
                    
            
                     
            
                     
            
                     
            
                     
            
                     
            
                     
            
                     
            
                     
            
                     
            
                                            
                
                                                                                                                            <li class="header-menu-item selected "  >
                                                                                    <a class=" "
                href="/nyhet"
                >
                Nyheter
            </a>
                                             </li>
                                      
            
                     
            
                                            
                
                                                                    <li class="header-menu-item  "  >
                                            

    <a  href="/e-avisen"  title="Les papiravisa digitalt"  class="black" >
        E-avis
    </a>
                        </li>
                                      
            
                                            
                
                                                                    <li class="header-menu-item  "  >
                                            

    <a  href="https://www.vl.no/nyhet/vl-landing-page/Tag/kirke"  class="black" >
        Kirke
    </a>
                        </li>
                                      
            
                                            
                
                                                                    <li class="header-menu-item  "  >
                                                                                    <a class="black "
                href="/meninger"
                >
                Meninger
            </a>
                                             </li>
                                      
            
                                            
                
                                                                    <li class="header-menu-item  "  >
                                                                                    <a class="black "
                href="/kultur/b%C3%B8ker"
                >
                Bøker
            </a>
                                             </li>
                                      
            
                                            
                
                                                                    <li class="header-menu-item  "  >
                                                                                    <a class="black "
                href="/kultur"
                >
                Kultur
            </a>
                                             </li>
                                      
            
                                            
                
                                                                    <li class="header-menu-item  "  >
                                            

    <a  href="http://reportasje.vl.no/"  title="Reportasjer og Min Tro"  class="black" >
        Reportasjer
    </a>
                        </li>
                                      
            
                                            
                
                                                                    <li class="header-menu-item  "  >
                                                                                    <a class="black "
                href="/kundeservice"
                >
                Kundeservice
            </a>
                                             </li>
                                      
            
                     
            
                     
            
                     
            
                     
            
                     
            
                     
            
                     
            
                     
            
                     
            
                     
            
                     
            
                     
            
                     
            
                     
            
                     
            
                     
            
                     
            
                     
            
                     
            
                     
            
                     
            
                     
            
                     
            
                                            
                
                                                                    <li class="header-menu-item  "  >
                                            

    <a  href="http://strekmag.no"  class="black" >
        STREK
    </a>
                        </li>
                                      
            
                     
            
                     
            
                     
            
                     
            
                     
            
                     
            
                     
            
                     
            
                     
            
                     
            
                     
            
                     
            
                                            
                
                                                                    <li class="header-menu-item  "  >
                                            

    <a  href="https://www.vl.no/annonse"  class="black" >
        Annonsere
    </a>
                        </li>
                                      
            
                     
            
                     
            
                     
            
                     
            
                     
            
                     
            
                     
            
                     
            
                     
            
                     
            
                     
            
                     
            
                     
            
                     
            
                     
            
                     
            
                     
            
                     
            
                     
            
                     
            
                     
            
                     
            
                     
            
                     
            
                     
            
                     
            
                                            
                
                                                                    <li class="header-menu-item  "  >
                                            

    <a  href="https://www.vl.no/les-d%C3%B8dsannonser"  class="black" >
        Les d&oslash;dsannonser
    </a>
                        </li>
                                      
            
                     
            
                     
            
                     
            
                     
            
                     
            
                     
            
                     
            
                     
            
                     
            
                     
            
                     
            
                     
            
                     
            
                     
            
                     
            
                               </div>
        <div class="header-menu-desktop">
        <div class="header-menu-wrap w-clearfix">
            <ul class="header-menu-items w-clearfix dynamicmenu">
                            
            
                                                                
                                
                                    <li class="header-menu-item  " >
                                            

    <a  href="https://www.vl.no/order"  class="black" >
        Kj&oslash;p abonnement
    </a>
                        </li>
                                     
                     
                     
                     
                     
                     
                     
                     
                     
            
                                                                
                                                                                        
                                    <li class="header-menu-item selected " >
                                                                                    <a class=" "
                href="/nyhet"
                >
                Nyheter
            </a>
                                             </li>
                                     
                     
            
                                                                
                                
                                    <li class="header-menu-item  " >
                                            

    <a  href="/e-avisen"  title="Les papiravisa digitalt"  class="black" >
        E-avis
    </a>
                        </li>
                                     
            
                                                                
                                
                                    <li class="header-menu-item  " >
                                            

    <a  href="https://www.vl.no/nyhet/vl-landing-page/Tag/kirke"  class="black" >
        Kirke
    </a>
                        </li>
                                     
            
                                                                
                                
                                    <li class="header-menu-item  " >
                                                                                    <a class="black "
                href="/meninger"
                >
                Meninger
            </a>
                                             </li>
                                     
            
                                                                
                                
                                    <li class="header-menu-item  " >
                                                                                    <a class="black "
                href="/kultur/b%C3%B8ker"
                >
                Bøker
            </a>
                                             </li>
                                     
            
                                                                
                                
                                    <li class="header-menu-item  " >
                                                                                    <a class="black "
                href="/kultur"
                >
                Kultur
            </a>
                                             </li>
                                     
            
                                                                
                                
                                    <li class="header-menu-item  " >
                                            

    <a  href="http://reportasje.vl.no/"  title="Reportasjer og Min Tro"  class="black" >
        Reportasjer
    </a>
                        </li>
                                     
            
                                                                
                                
                                    <li class="header-menu-item  " >
                                                                                    <a class="black "
                href="/kundeservice"
                >
                Kundeservice
            </a>
                                             </li>
                                     
                     
                     
                     
                     
                     
                     
                     
                     
                     
                     
                     
                     
                     
                     
                     
                     
                     
                     
                     
                     
                     
                     
            
                                                                
                                
                                    <li class="header-menu-item  " >
                                            

    <a  href="http://www.vlforlag.no"  title="V&aring;rt Land Forlag"  class="black" >
        VL Forlag
    </a>
                        </li>
                                     
            
                                                                
                                
                                    <li class="header-menu-item  " >
                                            

    <a  href="http://strekmag.no"  class="black" >
        STREK
    </a>
                        </li>
                                     
                     
                     
                     
                     
                     
                     
                     
                     
                     
                     
                     
                     
            
                                                                
                                
                                    <li class="header-menu-item  " >
                                            

    <a  href="https://www.vl.no/annonse"  class="black" >
        Annonsere
    </a>
                        </li>
                                     
                     
                     
                     
                     
                     
                     
                     
                     
                     
                     
            
                                                                
                                
                                    <li class="header-menu-item  " >
                                            

    <a  href="https://www.vl.no/order"  class="black" >
        Kj&oslash;p abonnement
    </a>
                        </li>
                                     
                     
                     
                     
                     
                     
                     
                     
                     
                     
                     
            
                                                                
                                
                                    <li class="header-menu-item  " >
                                                                                    <a class="black "
                href="/annet-innhold/familiesidene"
                >
                Familiesidene
            </a>
                                             </li>
                                     
                     
                     
                     
                     
                     
                     
                     
                     
                     
                     
                     
                     
                     
                     
                     
                     
                     
                     
                     
                     
                                       </ul>
            










    
        <div class="w-form">
        <form id="vlSearchForm_topNew"  data-name="Search Form" name="search-form" action="/search/s%C3%B8k-7.160" method="get" class="header-search">
            <input type="text" class="header-search-input w-input" maxlength="256" id="vlSearchElement_topNew" name="q" autocomplete="off" placeholder="Søk">
            <input type="hidden" name="sortby" value="date"/>
            <input type="submit" class="header-search-submit w-button">
        </form>
      </div>
   
 

  <script>
    $(function () {
      $("#vlSearchForm_topNew").submit(function (e) {
        var self = this;
        e.preventDefault();
        var searchText = $("#klartalSearchElement_topNew").val();
        if (searchText == 'Sök...') {
          $("#vlSearchElement_topNew").val('');
          self.submit();
        } else
          self.submit();
      });
    });
  </script>
        </div>
    </div>

        
          
            <div class="header-newspaper-wrap">
            <div class="header-newspaper-top">
                <a href="/e-avisen" class="w-inline-block">
                    <img src="https://www.e-pages.dk/vaartland/1653/teasers/small.jpg" srcset="https://www.e-pages.dk/vaartland/1653/teasers/small.jpg" sizes="(max-width: 991px) 100vw, 115px" class="header-newspaper-img">
                </a>
            </div>
            <img src="/img/vl/ic-Triangle-red.svg" class="header-newspaper-dropdown-arrow"><a href="#" class="header-newspaper-dropdown" data-ix="newspaper-dropdown">Les dagens avis</a>

            <div class="header-newspaper-dropdownmenu">
                                                            <a href="/e-avisen/aviser?paper=1653" class="header-newspaper-dropdown-item w-inline-block">
                            <img data-src="https://www.e-pages.dk/vaartland/1653/teasers/small.jpg" sizes="(max-width: 991px) 100vw, 13vw" class="lazy header-newspaper-dropdown-item-img">
                            <div>fredag</span>, 14. februar 2020</div>
                        </a>
                                                                                <a href="/e-avisen/aviser?paper=1652" class="header-newspaper-dropdown-item w-inline-block">
                            <img data-src="https://www.e-pages.dk/vaartland/1652/teasers/small.jpg" sizes="(max-width: 991px) 100vw, 13vw" class="lazy header-newspaper-dropdown-item-img">
                            <div>torsdag</span>, 13. februar 2020</div>
                        </a>
                                                                                <a href="/e-avisen/aviser?paper=1651" class="header-newspaper-dropdown-item w-inline-block">
                            <img data-src="https://www.e-pages.dk/vaartland/1651/teasers/small.jpg" sizes="(max-width: 991px) 100vw, 13vw" class="lazy header-newspaper-dropdown-item-img">
                            <div>onsdag</span>, 12. februar 2020</div>
                        </a>
                                                                                <a href="/e-avisen/aviser?paper=1650" class="header-newspaper-dropdown-item w-inline-block">
                            <img data-src="https://www.e-pages.dk/vaartland/1650/teasers/small.jpg" sizes="(max-width: 991px) 100vw, 13vw" class="lazy header-newspaper-dropdown-item-img">
                            <div>tirsdag</span>, 11. februar 2020</div>
                        </a>
                                                                                <a href="/e-avisen/aviser?paper=1649" class="header-newspaper-dropdown-item w-inline-block">
                            <img data-src="https://www.e-pages.dk/vaartland/1649/teasers/small.jpg" sizes="(max-width: 991px) 100vw, 13vw" class="lazy header-newspaper-dropdown-item-img">
                            <div>mandag</span>, 10. februar 2020</div>
                        </a>
                                                                                                <a href="/e-avisen" class="header-newspaper-dropdown-item w-inline-block"><div>Se flere utgaver</div></a>
            </div>
        </div>
    
    










    
       <a href="/search/s%C3%B8k-7.160?q=&sortby=date" class="header-search-mobile w-inline-block"></a>
   
 

  <script>
    $(function () {
      $("#vlSearchForm_search-mobile").submit(function (e) {
        var self = this;
        e.preventDefault();
        var searchText = $("#klartalSearchElement_search-mobile").val();
        if (searchText == 'Sök...') {
          $("#vlSearchElement_search-mobile").val('');
          self.submit();
        } else
          self.submit();
      });
    });
  </script>
    <a href="#" class="header-menu-mobile-burger w-inline-block" data-ix="mobile-menu">
        <div class="header-menu-mobile-burger-line1"></div>
        <div class="header-menu-mobile-burger-line2"></div>
        <div class="header-menu-mobile-burger-line3"></div>
    </a>
</div>


                                                                                                                  
<script type="text/javascript">
    jQuery(document).ready(function () {
        MMGlobal.Utils.showLoginLogoutStatus($('.header-user-login'), 'http://www.vl.no/cm/2.599/nyhet/nattapen-kirke-for-oslos-gatevandrere-en-dugnad-for-hele-oslokirken-1.1662126', 'vl.no');
        MMGlobal.Utils.showCampaignStatus('inline');
    });
</script>

            <div class="page-container">
            <div id="hestesko-wrapper">
    <div class="heste-center hide-on-mobile">
        <div class="vlDesktopAd vlTopbannerCenterAd">
            <div class="ad-placeholder adunit" id="Toppbanner" data-size-mapping="vlHesteskoTopBannerSizeMap" data-name="Toppbanner"></div>
        </div>
    </div>
    <div id="hestesko-sides">
        <div class="heste-left">
            <div class="vlDesktopAd">
                <div class="ad-placeholder adunit" id="Wallpaper_venstre" data-size-mapping="vlHesteskoWallpaperVenstre" data-name="Wallpaper_venstre"></div>
            </div>
        </div>
        <div class="heste-right">
            <div class="vlDesktopAd">
                <div class="ad-placeholder adunit vl-skyskraper-adunit" id="Skyskraper" data-size-mapping="vlHesteskoSkyskraper" data-name="Skyskraper"></div>
            </div>
        </div>
    </div>
</div><!-- /#hestesko-wrap -->            <div class="ad-template-mobile">
                <div class="w-embed">
                    <div class="vlMobileAd">
                        <div class="ad-placeholder adunit" id="M_Toppbanner" data-size-mapping="vlTopBannerMobileSizeMap" data-name="M_Toppbanner"></div>
                    </div>
                </div>
            </div>

            










    









        
                                
        
    





    

    
    
    
<h1 class="article-title">Natt&aring;pen kirke for Oslos gatevandrere: &ndash; En dugnad for hele oslokirken</h1>
<div class="article-lead">Paulus kirke p&aring; Gr&uuml;nerl&oslash;kka i Oslo har siden s&oslash;ndag hatt d&oslash;rene &aring;pne ogs&aring; om natten. M&aring;let er &aring; gi dem som ikke har fast bopel eller noe sted &aring; v&aelig;re om natten en trygg havn.</div>

<div class="article-image-block">

    
        
                        <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1663916:1581663618/image.jpg?f=default&w=980&$p$f$w=fe0e225'  data-srcset='/image/policy:1.1663916:1581663618/image.jpg?f=default&w=640&$p$f$w=e6af8ae 768w, /image/policy:1.1663916:1581663618/image.jpg?f=default&w=980&$p$f$w=fe0e225 992w'  class='left article-image lazy'  alt='Sokneprest Arne Jor legger ut liggeunderlag p&aring; kirkebenkene i Paulus kirke
Foto: Erlend Berge'  title='Sokneprest Arne Jor legger ut liggeunderlag p&aring; kirkebenkene i Paulus kirke
Foto: Erlend Berge'  />

                        <div class="article-image-text">
                Sokneprest Arne Jor legger ut liggeunderlag på kirkebenkene i Paulus kirke
                                    Foto: Erlend Berge
                            </div>
            
</div>

<div class="ad-fullwidth-container">
    <div class="ad-template-desktop">
        <div class="w-embed">
            <div class="vlDesktopAd">
                <div class="ad-placeholder adunit-lazy" id="Nettbanner1" data-size-mapping="vlNettbannerSizeMap" data-name="Nettbanner1"></div>
            </div>
        </div>
    </div>
</div>

<div class="ad-template-mobile">
    <div class="w-embed">
        <div class="vlMobileAd">
            <div class="ad-placeholder adunit-lazy" id="M_Nettboard1" data-size-mapping="vlNettbannerMobileSizeMap" data-name="M_Nettboard1"></div>
        </div>
    </div>
</div>

<div class="article-row w-row">

        <div class="article-body w-col w-col-8">
        
                
        <div class="byline-meta">
            <div class="article-byline w-clearfix">
                                    

    <div class="article-byline-card w-clearfix">
                        <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/polopoly_fs/1.1272613.1549288581!/image/image.jpg_gen/derivatives/box_60/image.jpg'  class='article-byline-picture lazy'  />
                <div class="article-metadata-byline">Av
            <a href="/jenny-dahl-bakken-18.11362" class="article-metadata-link">Jenny Dahl Bakken</a><br>
            <span class="article-byline-details">Journalist <span class="authorArticleCount">, 324 innlegg </span></span>
        </div>
    </div>

                            </div>
            <div class="article-metadata w-clearfix">
                <span class="category article-body-tag" itemprop="keywords">Nyheter</span>
                <div class="article-metadata-right">
                    <span class="fa fa-clock-o"></span>
                                            ti 12:29
                                        <a id="fb-share" class="ic-fa shareicons fb-share" data-sharer="facebook"><i class="fa fa-facebook"></i></a>
                    <a id="twitter-share" class="ic-fa shareicons tw-share" data-sharer="twitter"><i class="fa fa-twitter"></i></a>
                    <a id="email-share" class="ic-fa shareicons" data-sharer="email" data-subject="Da biskopen spurte, sa Arne Jor Ja. N&aring; gj&oslash;r kirken det kommunen ikke gj&oslash;r - &aring;pner d&oslash;rene nattestid" data-url="https://www.vl.no/nyhet/nattapen-kirke-for-oslos-gatevandrere-en-dugnad-for-hele-oslokirken-1.1662126"><i class="fa fa-envelope-o"></i></a>
                </div>
            </div>
        </div>

                <div class="article-body-content">
            <div class="article-text-content responsive-block">
                <span class=" article-plus"></span>
                <div class="w-clearfix"></div>
                                     <p>Fra og med søndag, altså 9. februar, og fram til påske (5. april) skal kirken være åpen fra 22 til 07.</p>

<p>Det skjer etter at flere som besøker kirken på dagtid har gitt uttrykk for at de gruer seg til natten og ikke har noe sted å være. Paulus har i noe tid hatt såkalt Åpen kirke på dagtid, men har først denne uka begynt med det samme om natten.</p>

<p><b>Et sted å sove – eller være</b></p>

<p>Sokneprest Arne Jor i Paulus og Sofienberg menighet er stolt over at kirken har fått tilbudet på plass på kort tid. Han sier frivillige fra hele byen har meldt seg for å få fylt opp vaktlistene. Dermed er nattilbudet en slags dugnad for hele oslokirken.</p>

<p>– Jeg syns det er kjempegøy, og er veldig stolt, sier Jor.</p>

<p>Han sier det er variasjon i hvem som kommer. Noen kommer for å sove. De har ikke flatsenger, men liggeunderlag og tepper for dem som trenger det. En av de aller første nettene, natt til tirsdag 11. februar, var det 43 personer innom – 23 av dem sov i kirken. Andre kommer av helt andre grunner, forteller han.</p>

<p>– Det er også folk som kommer etter samlivsbrudd, for eksempel, som ikke vil være alene og som bare vil sitte en time og tenne lys.</p>

<p>Jor sier de har dialog med politiet i tilfelle noe spesielt skulle skje i løpet av natten, men han er ikke bekymret.</p>

<p>                      <img src="/image/policy:1.1663918:1581663685/image.jpg?f=16x9&q=0.75&w=600&$p$f$q$w=969b38b" alt="Sokneprest Arne Jor i Paulus kirke.
Foto: Erlend Berge" title="Sokneprest Arne Jor i Paulus kirke.
Foto: Erlend Berge" style='width: 600px'>
<br />
<em>Arne Jor bærer ut tepper fra bakrommet.</em></p>

<p><br />
<strong>Fattige tilreisende</strong></p>

<p>Oslo-biskop Kari Veiteberg har ivret for å få en nattåpen kirke:</p>

<p>– Flere av våre menigheter melder om behov for nattely for ulike grupper mennesker i byen vår. Oslo kommune har ingen åpne rom utover Legevakten på nattestid. Det må bli ti minusgrader ute før kommunen åpner sitt begrensede tilbud. Bymisjonen og Røde Kors har til sammen 150 soveplasser for fattige tilreisende EØS-borgere, skriver hun i et brev til Oslo kirkelige fellesråd.</p>

<p>Veiteberg forteller at Bymisjonen har kontaktet Oslo biskop med en bekymring; man forventer at antallet tilreisende øker kraftig i februar.&nbsp;</p>

<p><b>Nabohjelp</b></p>

<p>Jor sier at det var dem som hadde motforestillinger mot et nattilbud.</p>

<p>– Det er lett å se for seg at hele kirken er full og at det blir kaos med krangling, rus og lignende. Så det ble diskutert på forhånd. Jeg tror vi har tenkt på det aller meste. Det har vært veldig rolig stemning. Vi har dessuten leid inn vaskebyrå som kommer hver morgen klokka sju og rengjør. Når kirken åpner som vanlig igjen om morgenen skal det ikke synes at det har vært folk der om natten.</p>

<p>Det er folk både fra egen og andre menigheter som bidrar i selve kirken – og også naboer som viser støtte.</p>

<p>– En natt kom det noen naboer litt over midnatt med varm suppe,&nbsp;som hadde sett et innslag om nattåpen kirke på nyhetene. Det er hyggelig.</p>

<p><b>Trangt i herberget</b></p>

<p>Det er stort sett ideelle som drifter overnattingstilbud og nattilbud for hjemløse i Oslo.</p>

<p>Før jul <a href="https://reportasje.vl.no/artikkel/1246-et-hjem-pa-veien">besøkte Vårt Land akuttovernattingen for fattige tilreisend</a>e som drives av Kirkens bymisjon. Der er det hver kveld loddtrekning om de ledige plassene. De som ikke får plass, må gå videre. Røde kors har også et nattilbud, men også de må avvise folk i døra.</p>

<p>Kommunens tilbud åpner kun når det er kaldere enn 10 minusgrader. Fordi det er så få steder de hjemløse eller dem som har behov for et sted å være kan gå om natten er det viktig og nødvendig å åpne kirken, mener biskop Kari Veiteberg.</p>

<p>– Vi kan ikke ha det slik i byen vår at menneske bare opplever stenge dører nattestid. Det er uverdig, og det setter liv og helse i fare, sier sier biskop Kari Veiteberg ifølge kirken.no.</p>

<p><b>Ekstra ressurser</b></p>

<p>Paulus kirke har fått noen ekstra ressurser til å drifte tilbudet – som biskop Veiteberg selv tok initiativ til, ifølge sokneprest Jor.</p>

<p>– Hun hadde fått bekymringsmelding fra bymisjonen om at de må avvise mennesker hver eneste natt. Og med tanke på at det ikke finnes noen tilbud i byen ville hun at kirken skulle gjøre noe, sier han.&nbsp;</p>

<p>– Jeg er stolt og glad for at Paulus og Sofienberg er en slik menighet at hun tenker at vi kanskje ville si ja.&nbsp;</p>

<p>Ordningen er i stor grad basert på frivillighet. Kirkerådet vedtok nylig at frivillighet skal være et av deres satsingsområder i 2020 – og varslet samtidig at det måtte følge ressurser med når dette følges opp i praksis.&nbsp;</p>

<p><b>Kontakter kommunen</b></p>

<p>Veiteberg varsler i en pressemelding at hun kommer til å kontakte politisk ledelse i kommunen for å drøfte den nåværende situasjon for de hjemløse og hvordan tilbudet for dem kan gjøres mer forusigbart.</p>

<p>Søndag holdt biskopen også en preken i kirken i forbindelse med første natt med åpne dører. <a href="https://kirken.no/nn-NO/fellesrad/kirkeneioslo/menigheter/paulus-sofienberg/biskop%20kari%20veiteberg%20gjestet%20paulus%20kirke%20i%20g%C3%A5r/">Den kan du lese her</a>.</p>

<p>Tilbudet er det første av sitt slag i den forstand at det varer så lenge. Det er enkeltmenigheter som har åpnet dørene nattestid – i desember <a href="https://www.vl.no/nyhet/de-har-jobbet-pa-gata-hele-dagen-de-er-frosne-og-slitne-i-holmlia-kirke-far-de-husly-og-varme-1.1632170">hadde Holmlia kirke overnattingstilbud for fattige tilreisende</a>. Og domkirken i Oslo holder nattåpent hver fredag.</p>

<p>I Trondheim forsøkte Vår Frues kirke seg med døgnåpen kirke alt i 2008, men kirken drives av Kirkens bymisjon, ikke Den norske kirke. Per i dag er kirken kun nattåpen natt til lørdag.</p>

<p><b>LES OGSÅ:…</b></p>

<p>· <a href="https://www.vl.no/nyhet/de-har-jobbet-pa-gata-hele-dagen-de-er-frosne-og-slitne-i-holmlia-kirke-far-de-husly-og-varme-1.1632170">De har jobbet på gata hele dagen, de er frosne og slitne. I Holmlia kirke får de husly og varme</a></p>

<p>· <a href="https://reportasje.vl.no/artikkel/1246-et-hjem-pa-veien">På en gate i Oslo sitter Mariana Lupu og lengter hjem til sine barn 2.500 kilometer unna. Avbrekk fra kulda og tiggingen får hun på en sovesal</a></p>

                            </div>
        </div>
    </div>

        <div class="article-rightcolumn w-col w-col-4">
                <div class="ad-template-desktop">
            <div class="w-embed">
                <div class="ad-placeholder adunit-lazy" id="Artikkelboard" data-size-mapping="vlArtikkelboardSizeMap" data-name="Artikkelboard"></div>
            </div>
        </div>
        
                    <div class="article-rightimages">
                                    <div class="vlInnerImage">
                        <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1663918:1581663685/image.jpg?f=16x9&w=640&$p$f$w=7b8932b'  class='lazy lazy'  alt='Sokneprest Arne Jor i Paulus kirke.
Foto: Erlend Berge'  title='Sokneprest Arne Jor i Paulus kirke.
Foto: Erlend Berge'  />
                                                                            <div class="innerImageText">Sokneprest Arne Jor i Paulus kirke.</div>
                            <div class="innerImageTextToggle show">Vis</div>
                                            </div>
                                    <div class="vlInnerImage">
                        <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1663916:1581663618/image.jpg?f=16x9&w=640&$p$f$w=7b8932b'  class='lazy lazy'  alt='Sokneprest Arne Jor legger ut liggeunderlag p&aring; kirkebenkene i Paulus kirke
Foto: Erlend Berge'  title='Sokneprest Arne Jor legger ut liggeunderlag p&aring; kirkebenkene i Paulus kirke
Foto: Erlend Berge'  />
                                                                            <div class="innerImageText">Sokneprest Arne Jor legger ut liggeunderlag på kirkebenkene i Paulus kirke</div>
                            <div class="innerImageTextToggle show">Vis</div>
                                            </div>
                            </div>
                <div class="article-fact">
                                                <h3 class="article-fact-title"></h3>
<ul class='article-fact-ul'></ul>                                    </div>

                    <div class="article-cxense">
                <h2 class="article-subheading">Anbefalte saker</h2>
                <div class="cx-right w-row"></div>
                <script>
                    var WIDGET_ID ='12554acfa7528ab3a3d750d37feceb4646a53103';
                    var cX = cX || {}; cX.callQueue = cX.callQueue || [];
                    cX.callQueue.push(['insertWidget',{widgetId: WIDGET_ID, renderFunction: MVLCxense.recommendation, renderClass: "cx-right"}]);
                </script>
            </div>
        
        <div class="ad-template-desktop">
            <div class="w-embed">
                <div class="ad-placeholder adunit-lazy" id="Artikkelboard_2" data-size-mapping="vlArtikkelboardSizeMap" data-name="Artikkelboard_2"></div>
            </div>
        </div>
    </div>

    
</div>

<div class="article-row">
    <h2 class="article-subheading">Del saken</h2>
    <div class="article-share-block article-share-block-bottom">
        <div id="atstbx" class="at-resp-share-element at-style-responsive addthis-smartlayers addthis-animated at4-show">
            <div class="at-share-btn-elements">
                <a class="at-icon-wrapper at-share-btn at-svc-facebook" data-sharer="facebook">
                    <span class="at-icon-wrapper-facebook"></span>
                </a>
                <a class="at-icon-wrapper at-share-btn at-svc-twitter" data-sharer="twitter">
                    <span class="at-icon-wrapper-twitter"></span>
                </a>
                <a class="at-icon-wrapper at-share-btn at-svc-email" data-sharer="email" data-subject="Da biskopen spurte, sa Arne Jor Ja. N&aring; gj&oslash;r kirken det kommunen ikke gj&oslash;r - &aring;pner d&oslash;rene nattestid"
                   data-url="https://www.vl.no/nyhet/nattapen-kirke-for-oslos-gatevandrere-en-dugnad-for-hele-oslokirken-1.1662126">
                    <span class="at-icon-wrapper-email"></span>
                </a>
            </div>
        </div>
    </div>
    <h2 class="article-subheading">Emneord</h2>
                                      
                                                  
                        <a href="/nyhet/vl-landing-page/Tag/herberge">herberge
        </a>
                <a href="/nyhet/vl-landing-page/Tag/hjeml%C3%B8se">hjemløse
        </a>
                <a href="/nyhet/vl-landing-page/Tag/overnatting">overnatting
        </a>
                <a href="/nyhet/vl-landing-page/Tag/akuttovernatting">akuttovernatting
        </a>
                <a href="/nyhet/vl-landing-page/Tag/tiggere">tiggere
        </a>
                <a href="/nyhet/vl-landing-page/Tag/Oslo">Oslo
        </a>
                <a href="/nyhet/vl-landing-page/Tag/hovedstad">hovedstad
        </a>
                <a href="/nyhet/vl-landing-page/Tag/tilreisende">tilreisende
        </a>
                <a href="/nyhet/vl-landing-page/Tag/fattige">fattige
        </a>
                <a href="/nyhet/vl-landing-page/Tag/Paulus%20kirke">Paulus kirke
        </a>
                <a href="/nyhet/vl-landing-page/Tag/kirken">kirken
        </a>
                <a href="/nyhet/vl-landing-page/Tag/biskop">biskop
        </a>
                <a href="/nyhet/vl-landing-page/Tag/biskop%20Kari%20Veiteberg">biskop Kari Veiteberg
        </a>
                <a href="/nyhet/vl-landing-page/Tag/Veiteberg">Veiteberg
        </a>
                <a href="/nyhet/vl-landing-page/Tag/Kari%20Veiteberg">Kari Veiteberg
        </a>
                <a href="/nyhet/vl-landing-page/Tag/nyhet">nyhet
        </a>
                                          </div>

<div class="ad-fullwidth-container">
    <div class="ad-template-desktop">
        <div class="w-embed">
            <div class="vlDesktopAd">
                <div class="ad-placeholder adunit-lazy" id="Nettbanner2" data-size-mapping="vlNettbannerSizeMap" data-name="Nettbanner2"></div>
            </div>
        </div>
    </div>
</div>
<div class="ad-template-mobile">
    <div class="w-embed">
        <div class="vlMobileAd">
            <div class="ad-placeholder adunit-lazy" id="M_Nettboard2" data-size-mapping="vlNettbannerMobileSizeMap" data-name="M_Nettboard2"></div>
        </div>
    </div>
</div>

<div class="grid-row w-row">
            <style type="text/css">
  .vl-jobb {
    margin-bottom: 20px;
  }
  .vl-jobb .adLabel {
    margin-left: 0!important;
  }
  .vl-jobb-jobber {
    display: inline-block;
    width: 65%;
    margin-right: 1%;
  }
  .vl-jobb-jobber > iframe {
    width: 100%;
    margin: 0px;
    height: 260px;
    display: block;
    border:0;
    overflow: hidden;
  }
  .vl-jobb-arbeidsliv {
    display: inline-block;
    width: 33%;
    margin-left: 1%;
  }
  .vl-jobb-arbeidsliv > iframe {
    width: 100%;
    height: 260px;
    margin: 0px;
    display: block;
    border:0;
    overflow: hidden;
  }

  @media (max-width: 767px) {
    .vl-jobb-jobber {
      width: 49%;
    }
    .vl-jobb-arbeidsliv {
      width: 49%;
    }
  }

  @media (max-width: 479px) {
    .vl-jobb-jobber {
      width: 100%;
      margin-right: 0px;
    }
    .vl-jobb-arbeidsliv {
      width: 100%;
      margin-right: 0px;
    }
  }
</style>
<div class="vl-jobb grid-col">
  <div class="vl-jobb-jobber">
    <div class="adLabel">Annonse</div>
    <iframe src="//www.vljobb.no/embed/jobber" frameborder="0" scrolling="no"></iframe></div><div class="vl-jobb-arbeidsliv">
    <div class="adLabel">Annonse</div>
    <iframe src="//www.vljobb.no/embed/arbeidsliv" frameborder="0" scrolling="no"></iframe>
  </div>
</div>
    </div>

<div class="recommendation-container">
    <div class="cxense-article">
        <h4 class="cxenseHeadingArticleBottom">ANBEFALINGENE</h4>
        <div class="cx-bottom grid-row w-row"></div>
        <script>
            var WIDGET_ID ='04be1def485adb52465c076555707306cf8fccda';
            var cX = cX || {}; cX.callQueue = cX.callQueue || [];
            cX.callQueue.push(['insertWidget',{widgetId: WIDGET_ID, renderFunction: MVLCxense.recommendation, renderClass: "cx-bottom", renderPosition: "bottom"}]);
        </script>
    </div>
</div>


            <div class="grid-row threesmall">
                            
                                            <div class="grid-link-block threesmall" style=$customStyle>
                            










    






        


        
                                
        
    




    <!-- smallTeaser (has video)-->
                
                        
                <a  href="https://reportasje.vl.no/artikkel/1341-klarer-diktet-a-sette-ord-pa-noe-i-ditt-liv-er-det-et-viktig-dikt"  class="grid-link-block w-inline-block ">

                                <div class="threesmall-img vl-plus-circle" style="border-top:3px solid #4a5f6f">
                        
            <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1664038:1581671382/image.jpg?f=1x1&w=320&$p$f$w=e33fb17'  data-srcset='/image/policy:1.1664038:1581671382/image.jpg?f=1x1&w=320&$p$f$w=e33fb17 768w, /image/policy:1.1664038:1581671382/image.jpg?f=1x1&w=320&$p$f$w=e33fb17 992w'  class='lazy'  alt='Trygve Skaug
Foto: Erlend Berge'  title='Trygve Skaug
Foto: Erlend Berge'  />
                </div>
                <h3 class="threesmall-title preview-header vl-plus-circle" data-previewstyle="FontSize:32:32|LetterSpacing:0:0;FontSize:32:32|LetterSpacing:0:0" data-contentid="1.1664034.1581671994" data-teasername="vlsmallTeaser" itemprop="name headline">
            <div class="grid-col-category sectionname" style="background-color: cat-4;">Reportasjer</div>
            <span class="posttitle">Folkepoeten Trygve Skaug slaktes av kritikerne. N&aring; er boka hans p&aring; bestselgerlistene</span>
        </h3>
        </a>

                        </div>
                                                                
                                            <div class="grid-link-block threesmall" style=$customStyle>
                            










    









        
                                
        
    




    <!-- smallTeaser (has video)-->
                <a class="grid-link-block w-inline-block " style="" itemprop="url" title="Det er ikke Instagram-poesiens skyld at den &laquo;seri&oslash;se&raquo; poesien ikke n&aring;r ut." href="/meninger/kommentar/det-er-ikke-instagram-poesiens-skyld-at-den-seriose-poesien-ikke-nar-ut-1.1664046">
                        <div class="threesmall-img vl-plus-circle" style="border-top:3px solid #4a5f6f">
                        
            <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1664047:1581672195/image.jpg?f=1x1&w=320&$p$f$w=e33fb17'  data-srcset='/image/policy:1.1664047:1581672195/image.jpg?f=1x1&w=320&$p$f$w=e33fb17 768w, /image/policy:1.1664047:1581672195/image.jpg?f=1x1&w=320&$p$f$w=e33fb17 992w'  class='lazy'  alt='Foto: Adrian Nielsen'  title='Foto: Adrian Nielsen'  />
                </div>
                <h3 class="threesmall-title preview-header vl-plus-circle" data-previewstyle="FontSize:32:32|LetterSpacing:0:0;FontSize:32:32|LetterSpacing:0:0" data-contentid="1.1664046.1581672229" data-teasername="vlsmallTeaser" itemprop="name headline">
            <div class="grid-col-category sectionname" style="background-color: #f49200;">Kommentar</div>
            <span class="posttitle">Det er ikke Instagram-poesiens skyld at den &laquo;seri&oslash;se&raquo; poesien ikke n&aring;r ut.</span>
        </h3>
        </a>

                        </div>
                                                                
                                            <div class="grid-link-block threesmall" style=$customStyle>
                            










    









        
                                
        
    




    <!-- smallTeaser (has video)-->
                <a class="grid-link-block w-inline-block " style="" itemprop="url" title="&laquo;Gud g&aring;r ikke kveldstur her vi bor. Gud er ikke lett &aring; se og lett &aring; tyde.&raquo;" href="/meninger/kommentar/hva-skal-vi-med-teologi-1.1663924">
                        <div class="threesmall-img vl-plus-circle" style="border-top:3px solid #4a5f6f">
                        
            <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1268719:1568794673/image.jpg?f=1x1&w=320&$p$f$w=e33fb17'  data-srcset='/image/policy:1.1268719:1568794673/image.jpg?f=1x1&w=320&$p$f$w=e33fb17 768w, /image/policy:1.1268719:1568794673/image.jpg?f=1x1&w=320&$p$f$w=e33fb17 992w'  class='lazy'  alt='Kommentator i V&aring;rt Land
Foto: V&aring;rt Land'  title='Kommentator i V&aring;rt Land
Foto: V&aring;rt Land'  />
                </div>
                <h3 class="threesmall-title preview-header vl-plus-circle" data-previewstyle="FontSize:32:32|LetterSpacing:0:0;FontSize:32:32|LetterSpacing:0:0" data-contentid="1.1663924.1581664923" data-teasername="vlsmallTeaser" itemprop="name headline">
            <div class="grid-col-category sectionname" style="background-color: #f49200;">Kommentar</div>
            <span class="posttitle">&laquo;Gud g&aring;r ikke kveldstur her vi bor. Gud er ikke lett &aring; se og lett &aring; tyde.&raquo;</span>
        </h3>
        </a>

                        </div>
                                                        </div>

                    <div class="grid-row threesmall">
                            
                                            <div class="grid-link-block threesmall" style=$customStyle>
                            










    









        
                                
        
    




    <!-- smallTeaser (has video)-->
                <a class="grid-link-block w-inline-block " style="" itemprop="url" title="Gr&oslash;vans stortingsplass kan ryke p&aring; grunn av kj&oslash;nnsbalanse" href="/nyhet/krf-kabalen-i-agder-kan-koste-grovan-plassen-1.1663541">
                        <div class="threesmall-img vl-plus-circle" style="border-top:3px solid #4a5f6f">
                        
            <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1663542:1581598105/image.jpg?f=1x1&w=320&$p$f$w=e33fb17'  data-srcset='/image/policy:1.1663542:1581598105/image.jpg?f=1x1&w=320&$p$f$w=e33fb17 768w, /image/policy:1.1663542:1581598105/image.jpg?f=1x1&w=320&$p$f$w=e33fb17 992w'  class='lazy'  />
                </div>
                <h3 class="threesmall-title preview-header vl-plus-circle" data-previewstyle="FontSize:32:32|LetterSpacing:0:0;FontSize:32:32|LetterSpacing:0:0" data-contentid="1.1663541.1581625613" data-teasername="vlsmallTeaser" itemprop="name headline">
            <div class="grid-col-category sectionname" style="background-color: cat-1;">Nyheter</div>
            <span class="posttitle">Gr&oslash;vans stortingsplass kan ryke p&aring; grunn av kj&oslash;nnsbalanse</span>
        </h3>
        </a>

                        </div>
                                                                
                                            <div class="grid-link-block threesmall" style=$customStyle>
                            










    









        
                                
        
    




    <!-- smallTeaser (has video)-->
                <a class="grid-link-block w-inline-block " style="" itemprop="url" title="Ingen vil leie ut lokale til mosk&eacute;: &ndash; Vi er ikke farlige. Vi vil bare ha et sted &aring; be" href="/nyhet/ingen-vil-leie-ut-lokale-til-moske-vi-er-ikke-farlige-vi-vil-bare-ha-et-sted-a-be-1.1663401">
                        <div class="threesmall-img vl-plus-circle" style="border-top:3px solid #4a5f6f">
                        
            <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1663477:1581593924/image.jpg?f=1x1&w=320&$p$f$w=e33fb17'  data-srcset='/image/policy:1.1663477:1581593924/image.jpg?f=1x1&w=320&$p$f$w=e33fb17 768w, /image/policy:1.1663477:1581593924/image.jpg?f=1x1&w=320&$p$f$w=e33fb17 992w'  class='lazy'  alt='F&oslash;rde Islamske Senter leter etter et nytt lokale i F&oslash;rde. Men ingen &oslash;nsker &aring; leie ut til dem. Illustrasjonsfoto av F&oslash;rde sett fra Hafstadfjellet.
Foto: Wikimedia Commons'  title='F&oslash;rde Islamske Senter leter etter et nytt lokale i F&oslash;rde. Men ingen &oslash;nsker &aring; leie ut til dem. Illustrasjonsfoto av F&oslash;rde sett fra Hafstadfjellet.
Foto: Wikimedia Commons'  />
                </div>
                <h3 class="threesmall-title preview-header vl-plus-circle" data-previewstyle="FontSize:32:32|LetterSpacing:0:0;FontSize:32:32|LetterSpacing:0:0" data-contentid="1.1663401.1581620679" data-teasername="vlsmallTeaser" itemprop="name headline">
            <div class="grid-col-category sectionname" style="background-color: cat-1;">Nyheter</div>
            <span class="posttitle">Ingen vil leie ut lokale til mosk&eacute;: &ndash; Vi er ikke farlige. Vi vil bare ha et sted &aring; be</span>
        </h3>
        </a>

                        </div>
                                                                
                                            <div class="grid-link-block threesmall" style=$customStyle>
                            










    






        


        
                                
        
    




    <!-- smallTeaser (has video)-->
                
                        
                <a  href="https://reportasje.vl.no/artikkel/1339-larmen-fra-e6"  class="grid-link-block w-inline-block ">

                                <div class="threesmall-img " style="border-top:3px solid #4a5f6f">
                        
            <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1663880:1581631074/image.jpg?f=1x1&w=320&$p$f$w=e33fb17'  data-srcset='/image/policy:1.1663880:1581631074/image.jpg?f=1x1&w=320&$p$f$w=e33fb17 768w, /image/policy:1.1663880:1581631074/image.jpg?f=1x1&w=320&$p$f$w=e33fb17 992w'  class='lazy'  />
                </div>
                <h3 class="threesmall-title preview-header " data-previewstyle="FontSize:32:32|LetterSpacing:0:0;FontSize:32:32|LetterSpacing:0:0" data-contentid="1.1663882.1581665750" data-teasername="vlsmallTeaser" itemprop="name headline">
            <div class="grid-col-category sectionname" style="background-color: cat-4;">Reportasje</div>
            <span class="posttitle">100.000 biler dundrer forbi leiligheten til Robert Svoren. Han er villig til &aring; stille seg midt p&aring; veien for &aring; f&aring; det stille.</span>
        </h3>
        </a>

                        </div>
                                                        </div>

                    <div class="grid-row w-row">
                <div id="customAdvertorialWidget">
                </div>

                <div class="ad-template-mobile">
                    <div class="w-embed">
                        <div class="vlMobileAd">
                            <div class="ad-placeholder adunit-lazy" id="M_Nettboard3" data-size-mapping="vlNettbannerMobileSizeMap" data-name="M_Nettboard3"></div>
                        </div>
                    </div>
                </div>
            </div>
                    <div class="grid-row threesmall">
                            
                                            <div class="grid-link-block threesmall" style=$customStyle>
                            










    












    <!-- smallTeaser (has video)-->
                <a class="grid-link-block w-inline-block " style="" itemprop="url" title="En d&aring;rligere poet enn Casper Andr&eacute; Lugg ville ha fortsatt &aring; skrive uklanderlig og klokt" href="/kultur/en-darligere-poet-enn-casper-andre-lugg-ville-ha-fortsatt-a-skrive-uklanderlig-og-klokt-1.1664022">
                        <div class="threesmall-img " style="border-top:3px solid #4a5f6f">
                        
            <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1664074:1581673336/image.jpg?f=1x1&w=320&$p$f$w=e33fb17'  data-srcset='/image/policy:1.1664074:1581673336/image.jpg?f=1x1&w=320&$p$f$w=e33fb17 768w, /image/policy:1.1664074:1581673336/image.jpg?f=1x1&w=320&$p$f$w=e33fb17 992w'  class='lazy'  alt='Foto: Erlend Berge'  title='Foto: Erlend Berge'  />
                </div>
                <h3 class="threesmall-title preview-header " data-previewstyle="FontSize:32:32|LetterSpacing:0:0;FontSize:32:32|LetterSpacing:0:0" data-contentid="1.1664022.1581673359" data-teasername="vlsmallTeaser" itemprop="name headline">
            <div class="grid-col-category sectionname" style="background-color: cat-3;">Kultur</div>
            <span class="posttitle">En d&aring;rligere poet enn Casper Andr&eacute; Lugg ville ha fortsatt &aring; skrive uklanderlig og klokt</span>
        </h3>
        </a>

                        </div>
                                                                
                                            <div class="grid-link-block threesmall" style=$customStyle>
                            










    









        
                                
        
    




    <!-- smallTeaser (has video)-->
                <a class="grid-link-block w-inline-block " style="" itemprop="url" title="De ti bud blir romanserie: Synes Gud virker sjalu i det f&oslash;rste budet" href="/nyhet/de-ti-bud-blir-romanserie-1.1663502">
                        <div class="threesmall-img vl-plus-circle" style="border-top:3px solid #4a5f6f">
                        
            <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1663503:1581596004/image.jpg?f=1x1&w=320&$p$f$w=e33fb17'  data-srcset='/image/policy:1.1663503:1581596004/image.jpg?f=1x1&w=320&$p$f$w=e33fb17 768w, /image/policy:1.1663503:1581596004/image.jpg?f=1x1&w=320&$p$f$w=e33fb17 992w'  class='lazy'  alt='SPENT: &ndash; Jeg skulle nesten &oslash;nske jeg ikke var f&oslash;rst ut, s&aring; jeg kunne se hva de andre f&aring;r til, sier J&oslash;rgen Brekke, som er den f&oslash;rste av ti forfattere til &aring; gi ut roman om et av De ti bud p&aring; oppdrag fra Vigmostad &amp; Bj&oslash;rke.
Foto: Erlend Berge'  title='SPENT: &ndash; Jeg skulle nesten &oslash;nske jeg ikke var f&oslash;rst ut, s&aring; jeg kunne se hva de andre f&aring;r til, sier J&oslash;rgen Brekke, som er den f&oslash;rste av ti forfattere til &aring; gi ut roman om et av De ti bud p&aring; oppdrag fra Vigmostad &amp; Bj&oslash;rke.
Foto: Erlend Berge'  />
                </div>
                <h3 class="threesmall-title preview-header vl-plus-circle" data-previewstyle="FontSize:32:32|LetterSpacing:0:0;FontSize:32:32|LetterSpacing:0:0" data-contentid="1.1663502.1581625780" data-teasername="vlsmallTeaser" itemprop="name headline">
            <div class="grid-col-category sectionname" style="background-color: cat-1;">Nyheter</div>
            <span class="posttitle">De ti bud blir romanserie: Synes Gud virker sjalu i det f&oslash;rste budet</span>
        </h3>
        </a>

                        </div>
                                                                
                                            <div class="grid-link-block threesmall" style=$customStyle>
                            










    









        
                                
        
    




    <!-- smallTeaser (has video)-->
                <a class="grid-link-block w-inline-block " style="" itemprop="url" title="Pave Frans &aring;pner ikke for gifte prester og avviser kvinnelige diakoner: &ndash; Revolusjonen er avbl&aring;st" href="/nyhet/pave-frans-apner-ikke-for-gifte-prester-og-avviser-kvinnelige-diakoner-1.1663784">
                        <div class="threesmall-img " style="border-top:3px solid #4a5f6f">
                        
            <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1663785:1581615346/image.jpg?f=1x1&w=320&$p$f$w=e33fb17'  data-srcset='/image/policy:1.1663785:1581615346/image.jpg?f=1x1&w=320&$p$f$w=e33fb17 768w, /image/policy:1.1663785:1581615346/image.jpg?f=1x1&w=320&$p$f$w=e33fb17 992w'  class='lazy'  alt='Foto: Alessandra Tarantino/AP photo/NTB scanpix '  title='Foto: Alessandra Tarantino/AP photo/NTB scanpix '  />
                </div>
                <h3 class="threesmall-title preview-header " data-previewstyle="FontSize:32:32|LetterSpacing:0:0;FontSize:32:32|LetterSpacing:0:0" data-contentid="1.1663784.1581659800" data-teasername="vlsmallTeaser" itemprop="name headline">
            <div class="grid-col-category sectionname" style="background-color: cat-1;">Nyheter</div>
            <span class="posttitle">Pave Frans &aring;pner ikke for gifte prester og avviser kvinnelige diakoner: &ndash; Revolusjonen er avbl&aring;st</span>
        </h3>
        </a>

                        </div>
                                                        </div>

                    <div class="grid-row threesmall">
                            
                                            <div class="grid-link-block threesmall" style=$customStyle>
                            










    









        
                                
        
    




    <!-- smallTeaser (has video)-->
                <a class="grid-link-block w-inline-block " style="" itemprop="url" title="Oslo katolske bisped&oslash;mme overv&aring;ket varsleres e-post - m&aring; betale 75.000 i bot" href="/nyhet/oslo-katolske-bispedomme-far-bot-for-a-ha-overvaket-ansatte-1.1663679">
                        <div class="threesmall-img vl-plus-circle" style="border-top:3px solid #4a5f6f">
                        
            <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1663680:1581603686/image.jpg?f=1x1&w=320&$p$f$w=e33fb17'  data-srcset='/image/policy:1.1663680:1581603686/image.jpg?f=1x1&w=320&$p$f$w=e33fb17 768w, /image/policy:1.1663680:1581603686/image.jpg?f=1x1&w=320&$p$f$w=e33fb17 992w'  class='lazy'  alt='Etter straffesaken mot OKB kom det fram at bisped&oslash;mmet har hatt ulovlig innsyn i e-poster. N&aring; har Datatilsynet ilagt bisped&oslash;mmet en bot p&aring; 75.000 kroner. Her er biskop i OKB, Bernt Eidsvig, avbildet under straffesaken. (Foto: Vidar Ruud/NTB Scanpix)'  title='Etter straffesaken mot OKB kom det fram at bisped&oslash;mmet har hatt ulovlig innsyn i e-poster. N&aring; har Datatilsynet ilagt bisped&oslash;mmet en bot p&aring; 75.000 kroner. Her er biskop i OKB, Bernt Eidsvig, avbildet under straffesaken. (Foto: Vidar Ruud/NTB Scanpix)'  />
                </div>
                <h3 class="threesmall-title preview-header vl-plus-circle" data-previewstyle="FontSize:32:32|LetterSpacing:0:0;FontSize:32:32|LetterSpacing:0:0" data-contentid="1.1663679.1581660465" data-teasername="vlsmallTeaser" itemprop="name headline">
            <div class="grid-col-category sectionname" style="background-color: cat-1;">Nyheter</div>
            <span class="posttitle">Oslo katolske bisped&oslash;mme overv&aring;ket varsleres e-post - m&aring; betale 75.000 i bot</span>
        </h3>
        </a>

                        </div>
                                                                
                                            <div class="grid-link-block threesmall" style=$customStyle>
                            










    












    <!-- smallTeaser (has video)-->
                <a class="grid-link-block w-inline-block " style="" itemprop="url" title="V&aring;rt Land mener: Rabalderet rundt SAS-filmen viser at vi m&aring; jobbe hardt mot polarisering" href="/leder/sas-kritikk-og-propaganda-1.1663685">
                        <div class="threesmall-img " style="border-top:3px solid #4a5f6f">
                        
            <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1663693:1581604479/image.jpg?f=1x1&w=320&$p$f$w=e33fb17'  data-srcset='/image/policy:1.1663693:1581604479/image.jpg?f=1x1&w=320&$p$f$w=e33fb17 768w, /image/policy:1.1663693:1581604479/image.jpg?f=1x1&w=320&$p$f$w=e33fb17 992w'  class='lazy'  />
                </div>
                <h3 class="threesmall-title preview-header " data-previewstyle="FontSize:32:32|LetterSpacing:0:0;FontSize:32:32|LetterSpacing:0:0" data-contentid="1.1663685.1581604456" data-teasername="vlsmallTeaser" itemprop="name headline">
            <div class="grid-col-category sectionname" style="background-color: #f7941e;">Leder</div>
            <span class="posttitle">V&aring;rt Land mener: Rabalderet rundt SAS-filmen viser at vi m&aring; jobbe hardt mot polarisering</span>
        </h3>
        </a>

                        </div>
                                                                
                                            <div class="grid-link-block threesmall" style=$customStyle>
                            










    












    <!-- smallTeaser (has video)-->
                <a class="grid-link-block w-inline-block " style="" itemprop="url" title="Tale Hungnes i Amnesty International: &laquo;Erna b&oslash;r ta imot 5000 kvoteflyktninger i &aring;ret&raquo;" href="/verdidebatt/erna-bor-ta-imot-5000-kvoteflyktninger-i-aret-1.1662896">
                        <div class="threesmall-img " style="border-top:3px solid #4a5f6f">
                        
            <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1662898:1581507108/image.jpg?f=1x1&w=320&$p$f$w=e33fb17'  data-srcset='/image/policy:1.1662898:1581507108/image.jpg?f=1x1&w=320&$p$f$w=e33fb17 768w, /image/policy:1.1662898:1581507108/image.jpg?f=1x1&w=320&$p$f$w=e33fb17 992w'  class='lazy'  alt='&ndash; Norge b&oslash;r ta imot 5000 kvoteflyktninger hvert &aring;r, skriver politikk og samfunnssjef i Amnesty International Norge, Tale Hungnes. '  title='&ndash; Norge b&oslash;r ta imot 5000 kvoteflyktninger hvert &aring;r, skriver politikk og samfunnssjef i Amnesty International Norge, Tale Hungnes. '  />
                </div>
                <h3 class="threesmall-title preview-header " data-previewstyle="FontSize:32:32|LetterSpacing:0:0;FontSize:32:32|LetterSpacing:0:0" data-contentid="1.1662896.1581615453" data-teasername="vlsmallTeaser" itemprop="name headline">
            <div class="grid-col-category sectionname" style="background-color: #f7941e;">Verdidebatt</div>
            <span class="posttitle">Tale Hungnes i Amnesty International: &laquo;Erna b&oslash;r ta imot 5000 kvoteflyktninger i &aring;ret&raquo;</span>
        </h3>
        </a>

                        </div>
                                                        </div>

                    <div class="grid-row threesmall">
                            
                                            <div class="grid-link-block threesmall" style=$customStyle>
                            










    









        
                                
        
    




    <!-- smallTeaser (has video)-->
                <a class="grid-link-block w-inline-block " style="" itemprop="url" title="Forenes av id&eacute; om at den j&oslash;disk-kristne sivilisasjon er truet" href="/nyhet/ny-rapport-trump-og-ungarn-har-blitt-troens-vapenbrodre-1.1663740">
                        <div class="threesmall-img vl-plus-circle" style="border-top:3px solid #4a5f6f">
                        
            <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1663742:1581609595/image.jpg?f=1x1&w=320&$p$f$w=e33fb17'  data-srcset='/image/policy:1.1663742:1581609595/image.jpg?f=1x1&w=320&$p$f$w=e33fb17 768w, /image/policy:1.1663742:1581609595/image.jpg?f=1x1&w=320&$p$f$w=e33fb17 992w'  class='lazy'  alt='Viktor Orban og Donald Trump i Det hvite hus i fjor.'  title='Viktor Orban og Donald Trump i Det hvite hus i fjor.'  />
                </div>
                <h3 class="threesmall-title preview-header vl-plus-circle" data-previewstyle="FontSize:32:32|LetterSpacing:0:0;FontSize:32:32|LetterSpacing:0:0" data-contentid="1.1663740.1581613648" data-teasername="vlsmallTeaser" itemprop="name headline">
            <div class="grid-col-category sectionname" style="background-color: cat-1;">Nyheter</div>
            <span class="posttitle">Forenes av id&eacute; om at den j&oslash;disk-kristne sivilisasjon er truet</span>
        </h3>
        </a>

                        </div>
                                                                
                                            <div class="grid-link-block threesmall" style=$customStyle>
                            










    












    <!-- smallTeaser (has video)-->
                <a class="grid-link-block w-inline-block " style="" itemprop="url" title="&ndash; Spennende om norske barn som hjelper j&oslash;diske barn &aring; flykte" href="/kultur/anmeldelse/joders-flukt-godt-fortalt-for-barn-1.1663812">
                        <div class="threesmall-img vl-plus-circle" style="border-top:3px solid #4a5f6f">
                        
            <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1663813:1581621507/image.jpg?f=1x1&w=320&$p$f$w=e33fb17'  data-srcset='/image/policy:1.1663813:1581621507/image.jpg?f=1x1&w=320&$p$f$w=e33fb17 768w, /image/policy:1.1663813:1581621507/image.jpg?f=1x1&w=320&$p$f$w=e33fb17 992w'  class='lazy'  alt='10 &aring;r gamle Gerda (Anna Sofie Skarholt) m&aring; bruke all sin kl&oslash;kt for &aring; redde to j&oslash;debarn vekk fra nazistene under krigen
Foto: Nordisk film '  title='10 &aring;r gamle Gerda (Anna Sofie Skarholt) m&aring; bruke all sin kl&oslash;kt for &aring; redde to j&oslash;debarn vekk fra nazistene under krigen
Foto: Nordisk film '  />
                </div>
                <h3 class="threesmall-title preview-header vl-plus-circle" data-previewstyle="FontSize:32:32|LetterSpacing:0:0;FontSize:32:32|LetterSpacing:0:0" data-contentid="1.1663812.1581621791" data-teasername="vlsmallTeaser" itemprop="name headline">
            <div class="grid-col-category sectionname" style="background-color: cat-3;">Anmeldelse</div>
            <span class="posttitle">&ndash; Spennende om norske barn som hjelper j&oslash;diske barn &aring; flykte</span>
        </h3>
        </a>

                        </div>
                                                                
                                            <div class="grid-link-block threesmall" style=$customStyle>
                            










    












    <!-- smallTeaser (has video)-->
                <a class="grid-link-block w-inline-block " style="" itemprop="url" title="&ndash; Dette er essensen av franske filmer som finner veien til norske kinoer" href="/kultur/anmeldelse/fortiden-leger-alle-sar-1.1663762">
                        <div class="threesmall-img vl-plus-circle" style="border-top:3px solid #4a5f6f">
                        
            <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1663763:1581612175/image.jpg?f=1x1&w=320&$p$f$w=e33fb17'  data-srcset='/image/policy:1.1663763:1581612175/image.jpg?f=1x1&w=320&$p$f$w=e33fb17 768w, /image/policy:1.1663763:1581612175/image.jpg?f=1x1&w=320&$p$f$w=e33fb17 992w'  class='lazy'  alt='Daniel Auteuil gjenopplever fortiden p&aring; klassisk kafe i Den &shy;skj&oslash;nne tiden.'  title='Daniel Auteuil gjenopplever fortiden p&aring; klassisk kafe i Den &shy;skj&oslash;nne tiden.'  />
                </div>
                <h3 class="threesmall-title preview-header vl-plus-circle" data-previewstyle="FontSize:32:32|LetterSpacing:0:0;FontSize:32:32|LetterSpacing:0:0" data-contentid="1.1663762.1581623326" data-teasername="vlsmallTeaser" itemprop="name headline">
            <div class="grid-col-category sectionname" style="background-color: cat-3;">Anmeldelse</div>
            <span class="posttitle">&ndash; Dette er essensen av franske filmer som finner veien til norske kinoer</span>
        </h3>
        </a>

                        </div>
                                                        </div>

                    <div class="grid-row threesmall">
                            
                                            <div class="grid-link-block threesmall" style=$customStyle>
                            










    









        
                                
        
    




    <!-- smallTeaser (has video)-->
                <a class="grid-link-block w-inline-block " style="" itemprop="url" title="Tidligere Auschwitz-fange Herman Kahan er d&oslash;d" href="/nyhet/tidligere-auschwitz-fange-herman-kahan-er-dod-1.1663804">
                        <div class="threesmall-img vl-plus-circle" style="border-top:3px solid #4a5f6f">
                        
            <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1663805:1581619846/image.jpg?f=1x1&w=320&$p$f$w=e33fb17'  data-srcset='/image/policy:1.1663805:1581619846/image.jpg?f=1x1&w=320&$p$f$w=e33fb17 768w, /image/policy:1.1663805:1581619846/image.jpg?f=1x1&w=320&$p$f$w=e33fb17 992w'  class='lazy'  alt='Herman Kahan i samtale med Kronprins Haakon. I 2015 var begge til stede p&aring; en minneseremoni i Auschwitz i anledning at det var 70 &aring;r siden frigj&oslash;ringen av konsentrasjonsleiren. 
Foto: Berit Roald/NTB scanpix '  title='Herman Kahan i samtale med Kronprins Haakon. I 2015 var begge til stede p&aring; en minneseremoni i Auschwitz i anledning at det var 70 &aring;r siden frigj&oslash;ringen av konsentrasjonsleiren. 
Foto: Berit Roald/NTB scanpix '  />
                </div>
                <h3 class="threesmall-title preview-header vl-plus-circle" data-previewstyle="FontSize:32:32|LetterSpacing:0:0;FontSize:32:32|LetterSpacing:0:0" data-contentid="1.1663804.1581620889" data-teasername="vlsmallTeaser" itemprop="name headline">
            <div class="grid-col-category sectionname" style="background-color: cat-1;">Nyheter</div>
            <span class="posttitle">Tidligere Auschwitz-fange Herman Kahan er d&oslash;d</span>
        </h3>
        </a>

                        </div>
                                                                
                                            <div class="grid-link-block threesmall" style=$customStyle>
                            










    









        
                                
        
    




    <!-- smallTeaser (has video)-->
                <a class="grid-link-block w-inline-block " style="" itemprop="url" title="Siv Jensen tar gjenvalg som Frp-leder" href="/nyhet/siv-jensen-tar-gjenvalg-som-frp-leder-1.1663769">
                        <div class="threesmall-img vl-plus-circle" style="border-top:3px solid #4a5f6f">
                        
            <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1663770:1581613575/image.jpg?f=1x1&w=320&$p$f$w=e33fb17'  data-srcset='/image/policy:1.1663770:1581613575/image.jpg?f=1x1&w=320&$p$f$w=e33fb17 768w, /image/policy:1.1663770:1581613575/image.jpg?f=1x1&w=320&$p$f$w=e33fb17 992w'  class='lazy'  alt='Siv Jensen tar gjenvalg som Frp-leder.
Foto: Fredrik Varfjell/NTB scanpix '  title='Siv Jensen tar gjenvalg som Frp-leder.
Foto: Fredrik Varfjell/NTB scanpix '  />
                </div>
                <h3 class="threesmall-title preview-header vl-plus-circle" data-previewstyle="FontSize:32:32|LetterSpacing:0:0;FontSize:32:32|LetterSpacing:0:0" data-contentid="1.1663769.1581620760" data-teasername="vlsmallTeaser" itemprop="name headline">
            <div class="grid-col-category sectionname" style="background-color: cat-1;">Nyheter</div>
            <span class="posttitle">Siv Jensen tar gjenvalg som Frp-leder</span>
        </h3>
        </a>

                        </div>
                                                                
                                            <div class="grid-link-block threesmall" style=$customStyle>
                            










    









        
                                
        
    




    <!-- smallTeaser (has video)-->
                <a class="grid-link-block w-inline-block " style="" itemprop="url" title="Iraker d&oslash;de p&aring; Trandum - spesialenheten etterforsker " href="/nyhet/spesialenheten-etterforsker-dodsfall-pa-trandum-1.1663572">
                        <div class="threesmall-img " style="border-top:3px solid #4a5f6f">
                        
            <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1663573:1581599156/image.jpg?f=1x1&w=320&$p$f$w=e33fb17'  data-srcset='/image/policy:1.1663573:1581599156/image.jpg?f=1x1&w=320&$p$f$w=e33fb17 768w, /image/policy:1.1663573:1581599156/image.jpg?f=1x1&w=320&$p$f$w=e33fb17 992w'  class='lazy'  alt='En iraker d&oslash;de uventet p&aring; Trandum denne uken. N&aring; har spesialenheten for politisaker opprettet sak.
Foto: &Oslash;ystein Franck-Nielsen'  title='En iraker d&oslash;de uventet p&aring; Trandum denne uken. N&aring; har spesialenheten for politisaker opprettet sak.
Foto: &Oslash;ystein Franck-Nielsen'  />
                </div>
                <h3 class="threesmall-title preview-header " data-previewstyle="FontSize:32:32|LetterSpacing:0:0;FontSize:32:32|LetterSpacing:0:0" data-contentid="1.1663572.1581599346" data-teasername="vlsmallTeaser" itemprop="name headline">
            <div class="grid-col-category sectionname" style="background-color: cat-1;">Nyheter</div>
            <span class="posttitle">Iraker d&oslash;de p&aring; Trandum - spesialenheten etterforsker </span>
        </h3>
        </a>

                        </div>
                                                        </div>

                    <div class="grid-row threesmall">
                                                                                                        </div>

            <span class="mm-ads" data-site="Vårt Land" data-section="Nyheter" data-context="article" data-tags="['herberge','hjemløse','overnatting','akuttovernatting','tiggere','Oslo','hovedstad','tilreisende','fattige','Paulus kirke','kirken','biskop','biskop Kari Veiteberg','Veiteberg','Kari Veiteberg','nyhet']" data-cxsegments="false"></span>
<script>
    $(function(){
        $(".responsive-block iframe").wrap("<div class='article-top-container'></div>");
    });
</script>






    <div id="fb-root"></div>

    <script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/nb_NO/sdk.js#xfbml=1&appId=376295559221321&version=v2.3";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));

    </script>

            <script>
            jQuery(document).ready(function() {

                jQuery.ajax({
                    url: "https://api.facebook.com/method/fql.query?query=SELECT comment_count FROM link_stat WHERE url='https://www.vl.no/1.1662126'",
                    dataType: "jsonp",
                    success: function (data) {
                        xmlDoc = jQuery.parseXML(data),
                            $xml = jQuery( xmlDoc ),
                            $count = $xml.find( "comment_count");
                        console.log('facebook count ' + $count.text());
                        if ($count.text() != '') { //If their is no comments on the page then comments data will not exist
                            $('.comment-count').append($count.text());
                        } else {
                            $('.comment-count').append('0');
                        }
                    }
                });
            });

        </script>
        <script>

            
        $(".fb").click(function(){
            //var win =
            window.open("https://www.facebook.com/sharer/sharer.php?u=https://www.vl.no/nyhet/1.1662126", "", "height=550,width=600,left=100,top=100,menubar=0");
            return false;
            //win.focus();
        });

        $(".tw").click(function(){
            //var win =
            window.open("https://twitter.com/intent/tweet?text=https://www.vl.no/nyhet/1.1662126", "", "height=368,width=600,left=100,top=100,menubar=0");
            return false;
            //win.focus();
        });

        $(".gplus").click(function(){
            //var win =
            window.open("https://plus.google.com/share?url=https://www.vl.no/nyhet/1.1662126", "","height=550,width=525,left=100,top=100,menubar=0");
            return false;
            //win.focus();
        });

    </script>
        </div>
    

                              <div class="footer">
    <div class="page-container"><hr>
      <div class="w-row" style="margin-top:20px;">
        <div class="w-col w-col-4">
          <h3 class="footer-headline">Vårt Land</h3>
          <ul class="footer-list">
            <li class="footer-list-item">
              <div class="footer-list-item-label">Sjefredaktør/administrerende direktør:&nbsp;</div><a class="footer-list-item-link" href="mailto:bjorn.kristoffer.bore@vl.no">Bjørn Kristoffer Bore</a></li>
            <li class="footer-list-item"><br>
              <div class="footer-list-item-label">Kommersiell direktør:&nbsp;</div><a class="footer-list-item-link" href="mailto:kent.robert.olsen@vl.no">Kent Robert Olsen</a></li>
          <br>
            <li class="footer-list-item">
              <div class="footer-list-item-label">Produkt- og salgssjef:&nbsp;</div><a class="footer-list-item-link" href="mailto:ivan.solhaug@vl.no">Ivan Solhaug</a></li>
          </ul>
<br><br>
          
        </div>
        <div class="w-col w-col-4">
          <h3 class="footer-headline">Abonnement</h3>
          <ul class="footer-list">
            <li class="footer-list-item">
              <div class="footer-list-item-label">Telefon:&nbsp;</div><a class="footer-list-item-link" href="tel:22-310-350">22 310 350</a></li>
            <li class="footer-list-item"><a class="footer-list-item-link" href="https://www.vl.no/order">Kjøp Vårt Land</a></li>
            <li class="footer-list-item"><a class="footer-list-item-link" href="/kundeservice">Gå til kundesenter</a></li>
          </ul><br><br>
          <h3 class="footer-headline">Annonse</h3>
          <ul class="footer-list">
            <li class="footer-list-item"><a class="footer-list-item-link" href="/annonse/annonse-privat">Privat</a></li>
            <li class="footer-list-item"><a class="footer-list-item-link" href="https://ocast.com/nb-no/brands/vart-land-714">Bedrift</a></li>
          </ul>
        </div>
        <div class="w-col w-col-4">
          <h3 class="footer-headline">Kontakt Vårt Land</h3>
          <ul class="footer-list">
             <li class="footer-list-item">
              <div class="footer-list-item-label">Telefon sentralbord:&nbsp;</div><a class="footer-list-item-link" href="tel:22-310-350">22 310 310</a></li>
           
            <li class="footer-list-item">
              <div class="footer-list-item-label">Telefax:&nbsp;</div><a class="footer-list-item-link" href="tel:22-310-305">22 310 305</a></li>
            <li class="footer-list-item">
              <div class="footer-list-item-label">Epost:&nbsp;</div><a class="footer-list-item-link" href="mailto:vl@mediaconnect.no">kundeservice@vl.no</a></li>
            <li class="footer-list-item">
              <div>Adresse: Pb. 1180, 0107 Oslo <br>Besøksadresse: Grubbegt. 6, Oslo</div>
            </li>
            <li class="footer-list-item"><a class="footer-list-item-link" href="/redaksjonen">Kontakt redaksjonen</a></li>
            <li class="footer-list-item"><a class="footer-list-item-link" href="/personvern">Personvernerklæring</a></li>
          </ul>
          <div style="padding-top:20px;"><img src="http://m55.no/VL/NR_ansvarsmerke_svart.png" width="100"></div></div>
      </div>
      <div class="w-row" style="margin:20px 0 20px 0;"><hr>
        <div class="w-col w-col-4"><img class="footer-logo" src="/img/vl/temp/webflow/vl-logo.svg" width="234">
          <div>Copyright&nbsp;<span class="mentorFooterCurrentYear">2017</span></div>
        </div>
        <div class="w-col w-col-4">
          <h3 class="footer-headline">Følg oss</h3>
          <a class="footer-social-icon footer-social-icon-facebook w-inline-block" href="https://www.facebook.com/vaartland/">
            <div></div>
          </a>
          <a class="footer-social-icon footer-social-icon-twitter w-inline-block" href="http://twitter.com/vaartland">
            <div></div>
          </a>
          <a class="footer-social-icon footer-social-icon-instagram w-inline-block" href="https://instagram.com/vartland.no">
            <div></div>
          </a>
          <a class="footer-social-icon footer-social-icon-rss w-inline-block" href="/rss">
            <div></div>
          </a>
        </div>
        <div class="footer-col3 w-col w-col-4" id="toTopDiv">
          <a class="footer-list-item w-inline-block" href="#">
            <div class="footer-list-item-label">Til toppen&nbsp;</div>
            <div class="footer-top-icon"></div>
          </a>
        </div>
      </div>
    </div>
  </div>

<style>
  .paywall-step1 .paywall-wrap{border:none;}  
  body .header {border-top:0;}      
  body .header .header-newspaper-wrap{width:inherit;}
  .header-newspaper-wrap .header-newspaper-dropdownmenu-rotate{width:1160px;}
  .article-body-content b, .article-body-content strong{font-weight:800;}
</style>
<script>
  	$('.w-hidden-tiny').addClass('w-hidden-medium w-hidden-small'); 
    $('.vl-jobb').parents('.ad-wrap').removeClass().addClass('grid-row w-row advertorial');
</script>
        
                              <span class="genericMentorPopup" data-popupname="$content.popupType.value" data-cookieversion="mentorcookiepolicy1531886905325" style="display:none;">
            <div class="cookie-acceptance">
   <div class="cookie-acceptance-wrapper">
      <h2 class="cookie-acceptance-title">Godta vilkårene</h2>
      <div class="cookie-acceptance-text">Vårt Land benytter teknologi for å måle bruk, forbedre innholdet og gi deg relevante annonser. Les mer om dette i vår <a href="https://www.vl.no/vartland/personvern" class="white">Personvernerklæring</a> </div>
      <a href="javascript:void(0);" class="cookie-acceptance-button w-button popup-button">Jeg aksepterer</a>
   </div>
</div>
<span class="mmpopup" data-popupname="cookiepolicy"></span>        </span>
        
<div style="visibility: hidden;display:none">
           <script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.1662126&amp;d=/2.599/2.967';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script>    </div>


                          <!-- cXense script begin -->
<div id="cX-root" style="display:none"></div>
<script type="text/javascript">
    var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setAccountId', '9222309366332723938']);
    if (getCookies("saltedUserId") != "") {
      var externalId = getCookies("saltedUserId");
      cX.callQueue.push(['addExternalId', {'id': externalId, 'type': 'men'}]);
    }
    cX.callQueue.push(['sendPageViewEvent']);
</script>
<!-- cXense script end -->
                  <!-- Traffic measurement scripts -->
<script src="/js/vl/unispring.js"></script>

<script type="text/javascript">
    var measurement =
    {
        's' : 'vl',
        'cp' : 'vl/nettavisen',
        'url' : window.location.toString()
    };
    unispring.c(measurement);
</script>
<noscript>
    <img width="1" height="1" src="https://vl.tns-cs.net/j0=,,,;+,cp=vl/nettavisen+URL=noscript;;;" alt="" />
</noscript>
<!-- Traffic measurement scripts end -->
                  <!--Chartbeat body start VL-->
<script type="text/javascript">
	
	$(document).ready(function () {
		var getSubscriptionStatus = function () {
			var status = 'anon';
			if(MMGlobal.MMUserUtils.isUserLoggedIn()) {
				status = 'lgdin';
				if(MMGlobal.MMUserUtils.hasValidSubscription()) {
					status = 'paid';
				}
			}
			return status;
		};
      
      	function getElementIfDefined(className,single=false) {
          var elem = document.getElementsByClassName(className);
          var elements = []
          for (var i=0, item; item = elem[i]; i++) { 
			if( typeof item !== 'undefined' && item !== null ){
				if (single) {
					return item.innerText.trim();
				} else {
					elements.push(item.innerText.trim());
				}
			}
          }
	  	  return elements.join(',');
		};
	
        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
        /** CONFIGURATION START **/
		
		_sf_async_config.sections = getElementIfDefined('header-menu-item selected',true); //document.getElementsByClassName('department active')[0].innerText; // CHANGE THIS TO YOUR SECTION NAME(s)
		_sf_async_config.authors = getElementIfDefined('article-metadata-link'); // document.getElementsByClassName('article-metadata-link')[0].innerText; // CHANGE THIS TO YOUR AUTHOR NAME(s)

      	var _cbq = window._cbq = (window._cbq || []);
        _cbq.push(['_acct', getSubscriptionStatus()]);
	
		console.log("Section:" + _sf_async_config.sections);
		console.log("Author:" + _sf_async_config.authors);                      
		console.log("loggedin:" + getSubscriptionStatus());
		
		/** CONFIGURATION END **/
      
       /** Promote paywall  -hide right col if paywall **/
      
       if (MMGlobal.Utils.getUrlParameter('paywall') != false) { 
        console.log("Promote paywall" ); 
        var ar= $(".article-rightcolumn").hide();
       }

		
	    function loadChartbeat() {
				var e = document.createElement('script');
				var n = document.getElementsByTagName('script')[0];
				e.type = 'text/javascript';
				e.async = true;
				e.src = '//static.chartbeat.com/js/chartbeat.js';
				n.parentNode.insertBefore(e, n);
				}
		loadChartbeat();
		
	});
	
</script>
<!--Chartbeat body end-->
        
      

</body>
</html>


<script type="text/javascript">
    jQuery(document).ready(function () {
        // Update the span with share count
        countArticleShares();

        if ($("#sectionTitle")) {
            $("#sectionTitle").show();
            var currentUrl = "http://www.vl.no/cm/2.599/nyhet/nattapen-kirke-for-oslos-gatevandrere-en-dugnad-for-hele-oslokirken-1.1662126";
            var searchTag = "/Tag/";
            var index = currentUrl.lastIndexOf(searchTag);

            if (index != -1) {
                var tagLandingTitle = currentUrl.substring(index + (searchTag.length));
                tagLandingTitle = tagLandingTitle.charAt(0).toUpperCase() + tagLandingTitle.slice(1);
                tagLandingTitle = 'Artikler med emneordet ' + tagLandingTitle;
                $("#sectionTitle").parent().html('<div class="name" id="sectionTitle">' + decodeURI(tagLandingTitle) + '</div>');
            }
        }
    });

    $(window).bind("load", function() {
        var modelType = "example.StandardArticle";
        var currPage = "sectionpageteaserlayout";

        if(modelType == "example.StandardArticle")
            $(".vlSkyScrapperAdArea").css("margin-top","-5px");

        if(currPage == "homepageteaserlayout") {
            if( $("#top-article div.vignette").length ){
                $("#top-article .col-sm-12 .content").css("padding-left","30px");
            }//
        }

        stripTabPage();

        $(".bx-wrapper").css("max-width","82.5%");
    });
</script>

<script type="text/javascript">
    if ('addEventListener' in document) {
        document.addEventListener('DOMContentLoaded', function() {
            FastClick.attach(document.body);
        }, false);
    }
</script>
