
<!doctype html>
<html lang="no">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <meta property="fb:app_id" content="376295559221321"/>
    
        
    
    
        
    
                                        <title>Holder kirkene &aring;pne, men belager seg p&aring; digitale arrangement - V&aring;rt Land</title>
                         <meta name="description" content="Byr&aring;det i Oslo videref&oslash;rer tiltakene om sosial nedstengning. Kirken belager seg p&aring; alternative l&oslash;sninger for kirkearrangement, men bekymrer seg for &oslash;kt ensomhet i juletider.">
    
    <link rel="schema.DC" href="https://purl.org/dc/elements/1.1/">
        <!-- Mobile meta -->
    <meta name="HandheldFriendly" content="true">
    <meta name="MobileOptimized" content="320">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes">
    
    
              
      
    <!-- Favicons -->
    <link rel="apple-touch-icon" sizes="144x144" href="/img/vl/favicons/apple-touch-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/img/vl/favicons/apple-touch-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/img/vl/favicons/apple-touch-icon-72x72.png">
    <link rel="apple-touch-icon" href="/img/vl/favicons/touchicon.png">
    <link rel="icon" href="/img/vl/favicons/favicon.png">

    <!-- Stylesheets-->
    <script type="text/javascript"> (function() { var css = document.createElement('link'); css.href = '//netdna.bootstrapcdn.com/font-awesome/4.0.3/css/font-awesome.css'; css.rel = 'stylesheet'; css.type = 'text/css'; document.getElementsByTagName('head')[0].appendChild(css); })(); </script>
    
            <link rel="stylesheet" type="text/css" href="/css/vl/vl_minify_style.min.css" />
    
    
            <link rel="stylesheet" type="text/css" href="/cmlink/sticky-bread-7.2035685">
            <link rel="stylesheet" type="text/css" href="/cmlink/front-page-styling-7.2035255">
            <link rel="stylesheet" type="text/css" href="/cmlink/webflow-help-7.1983879">
            <link rel="stylesheet" type="text/css" href="/cmlink/three-smalls-7.1948947">
    
    <!--Javascripts-->
    <script>
        mentorDFPID = "56301163";
        cxensePersistedQueryId = "c595bb98e04df851d69419c496286ba966c81da5";
        isProductionEnvironment = "true";
        var isPaywallPage = ("vl.DefaultPageLayout" == "paywallPageLayout");

    </script>

    <script src="/js/vl/assets/jquery.min.js"></script>
    <script src="/js/vl/assets/jquery-ui-latest.min.js"></script>
    <script src="/js/common/jquery.validate.min.js"></script>
    <script src="/js/vl/webflow/webflow.js" type="text/javascript"></script>
    <script src="/js/vl/webflow/modernizr.js"></script>
    <script src="/js/vl/webflow/fastclick.js"></script>
    <script type="text/javascript" src="//cdn.cxense.com/cx.js"></script>

            <script src="/js/vl/vl_minify_script.min.js"></script>
    
    <script src="https://cdn.jsdelivr.net/npm/sharer.js@latest/sharer.min.js"></script>
        
    
<link rel="canonical" href="https://www.vl.no/nyhet/holder-kirkene-apne-men-belager-seg-pa-digitale-arrangement-1.1806812">                            










    









        
                                
        
    





    
    <meta property="og:title" content="Oslo forlenger nedstengingen: Slik p&aring;virker det kirkene ">
    <meta property="og:description" content="Byr&aring;det i Oslo videref&oslash;rer tiltakene om sosial nedstengning. Kirken belager seg p&aring; alternative l&oslash;sninger for kirkearrangement, men bekymrer seg for &oslash;kt ensomhet i juletider.">
    <meta property="og:type" content="website">
    <meta property="og:url" content="https://www.vl.no/nyhet/holder-kirkene-apne-men-belager-seg-pa-digitale-arrangement-1.1806812">

                        <meta property="og:article:author" content="Amalie  Vadla"/>
                <meta property="og:article:published_time" content="2020-11-26T18:55:35+0100"/>
    <meta property="og:article:modified_time" content="2020-11-26T18:56:14+0100"/>
    <meta property="article:modified_time" content="2020-11-26T18:56:14+0100">

        <meta name="cXenseParse:recs:articleid" content="11806812"/>
        <meta name="cXenseParse:recs:men-category" content="Nyheter"/>
    <meta name="cXenseParse:men-category" content="Nyheter"/>
    
            
        
            <meta property="og:image" content="https://www.vl.no/image/policy:1.1806813:1606402601/image.jpg?f=40x21&w=1200&$p$f$w=769092d">
    
        



<meta name="cXenseParse:title" content="Holder kirkene åpne, men belager seg på digitale arrangement"/>
<script>
  var _siteId = '9222309366332723941';
  var _customerPrefix = 'men';
  var _persistedQueryId = 'c595bb98e04df851d69419c496286ba966c81da5';
  var _origin = 'www.vl.no';
  var _cookieName = 'user_tracking';
  var _articleID = '11806812';

  var cX = cX || {}; cX.callQueue = cX.callQueue || [];
  cX.callQueue.push(['setSiteId', _siteId]);

  if (getCookies('info') === ""){
    cX.callQueue.push(['setCustomParameters', { 'logged_in': 'false' }]);
  } else {
    cX.callQueue.push(['setCustomParameters', { 'logged_in': 'true' }]);
  }

  if (getProductCode() === "") {
    cX.callQueue.push(['setCustomParameters', { 'subscriber': 'false' }]);
  } else {
    cX.callQueue.push(['setCustomParameters', { 'subscriber': 'true' }]);
  }
  cX.callQueue.push(['sendPageViewEvent']);
</script>

                <!-- IE Fallbacks -->
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

        
                          <!-- Facebook Pixel Code -->
    <script>setFBPixel('1656450991304633',"PageView");</script>
    <noscript>
        <img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1656450991304633&ev=PageView&noscript=1"/>
    </noscript>
<!-- End Facebook Pixel Code -->
                  <!-- Google analytics start -->
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  	
  	var identity = getCookies("identity");
	var userIdObject = identity ? {userId: b64DecodeUnicode(identity)} : {};
    ga('create', 'UA-69922353-8', 'auto', userIdObject);
    ga('send', 'pageview');  
</script>
                  <!-- Google Tag Manager -->
    <script>
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-5VJ672');
    </script>
<!-- End Google Tag Manager -->
                  <!-- Chartbeat Start VL -->
<script type="text/javascript">
	var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
	/** CONFIGURATION START **/
	_sf_async_config.uid = 65952;
	_sf_async_config.domain = 'vl.no'; 
	_sf_async_config.useCanonical = true;
	_sf_async_config.useCanonicalDomain = true;
	_sf_async_config.flickerControl = false;
	/** CONFIGURATION END **/
	
</script>
<script src="https://static.chartbeat.com/js/chartbeat_mab.js" async></script>
<!-- Chartbeat END -->

<script>
    (function (w, d, s, c, u) {
        var qf = function (e, a) {
            (w[c].q = w[c].q || []).push([e, a]);
        };
        w[c] = w[c] || qf;
        var st = d.createElement(s);
        var fs = d.getElementsByTagName(s)[0];
        st.async = 1;
        st.src = u;
        fs.parentNode.insertBefore(st, fs);
    })(window, document, 'script', 'chartbeat', 'https://static.chartbeat.com/js/subscriptions.js');
</script>
        
      
    <style type="text/css">
        html, body {-webkit-font-smoothing: antialiased;}
        .grid-image.grid-image-33 {object-fit: cover;}
    </style>

</head>
<body class="header-body ">
                                            
<!-- Google Tag Manager (noscript) -->
<noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5VJ672" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
    <span data-ispreview="false" class="mmpreview"></span>

<div class="header-sticky">
    <div class="header-sticky-wrap w-clearfix">
        <a href="/" class="stickyheaderlogo w-inline-block">
            <img class="logo-img sticky" src="/img/vl/vl_logo.svg">
        </a>
        <ul class="header-menu-items stickyheader w-clearfix">
            <li class="header-menu-item sticky" data-ix="menu-more"><a href="#top" class="black">til toppen</a></li>
        </ul>
        <div class="header-user-top stickyheader">
            <a href="http://bit.ly/2JC76Kw" class="header-user-campaign campaignLogged stickyheader">Motta vårt nyhetsbrev</a>
            <a href="http://bit.ly/2JC76Kw" class="header-user-campaign campaignExpired stickyheader">Motta vårt nyhetsbrev</a>
            <a href="http://bit.ly/2IQ6Vb6" class="header-user-campaign campaignNotLogged stickyheader">Les Vårt Land i 10 uker for 10 kroner</a>
            <a class="header-user-login sticky" data-ix="user-menu">
                <div class="header-menu-text">LOGG INN</div>
            </a>
        </div>
        <a href="#top" class="header-menu-mobile-burger sticky w-inline-block" data-ix="mobile-menu">
            <div class="header-menu-mobile-burger-line1"></div>
            <div class="header-menu-mobile-burger-line2"></div>
            <div class="header-menu-mobile-burger-line3"></div>
        </a>
    </div>
</div>

<div id="top" class="header">
            
                          



 
 

<a href="/" class="logo w-inline-block"><img class="logo-img" src="/img/vl/vl_logo.svg"></a>
<div class="header-user">
    <div class="header-user-top">
        <a href="http://bit.ly/2JC76Kw" class="header-user-campaign campaignLogged">Motta vårt nyhetsbrev</a>
        <a href="http://bit.ly/2JC76Kw" class="header-user-campaign campaignExpired">Motta vårt nyhetsbrev</a>
        <a href="http://bit.ly/2IQ6Vb6" class="header-user-campaign campaignNotLogged">Les Vårt Land i 10 uker for 10 kroner</a>
        <a class="header-user-login" data-ix="user-menu">
    <div class="header-menu-text">LOGG INN</div>
</a>
<ul class="header-user-dropdown" style="display: none; transition: opacity 200ms ease 0s; opacity: 1;">
                
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                                                                                                                                                                <li class="header-user-menuitem">
                                                        

    <a  href="http://selfservice.mediaconnect.no/?client_id=selfservice.vl"  class="black" >
        Min side
    </a>
                                    </li>
                                                                                                                                            <li class="header-user-menuitem">
                                                        

    <a  href="/mediaconnect/logout"  class="black" >
        Loggut
    </a>
                                    </li>
                                                                                                            
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                        </ul>
    </div>
</div>

    <div class="mobilemenu">
        <ul class="header-menu-items w-clearfix">
                        
            
            
                
                                                
                
                                                                    <li class="header-menu-item mobileview  " >
                                            

    <a  href="https://www.vl.no/order"  class="black" >
        Kj&oslash;p abonnement
    </a>
                        </li>
                                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
            
                
                                                
                
                                                                                                                            <li class="header-menu-item mobileview selected " >
                                                                                    <a class=" "
                href="/nyhet"
                >
                Nyheter
            </a>
                                             </li>
                                    
            
                    
            
            
                
                                                
                
                                                                    <li class="header-menu-item mobileview  " >
                                            

    <a  href="/e-avisen"  title="Les papiravisa digitalt"  class="black" >
        E-avis
    </a>
                        </li>
                                    
            
            
                
                                                
                
                                                                    <li class="header-menu-item mobileview  " >
                                            

    <a  href="https://www.vl.no/nyhet/vl-landing-page/Tag/kirke"  class="black" >
        Kirke
    </a>
                        </li>
                                    
            
            
                
                                                
                
                                                                    <li class="header-menu-item mobileview  " >
                                                                                    <a class="black "
                href="/meninger"
                >
                Meninger
            </a>
                                             </li>
                                    
            
            
                
                                                
                
                                                                    <li class="header-menu-item mobileview  " >
                                                                                    <a class="black "
                href="/kultur/b%C3%B8ker"
                >
                Bøker
            </a>
                                             </li>
                                    
            
            
                
                                                
                
                                                                    <li class="header-menu-item mobileview  " >
                                                                                    <a class="black "
                href="/kultur"
                >
                Kultur
            </a>
                                             </li>
                                    
            
                    
            
            
                
                                                
                
                                                                    <li class="header-menu-item mobileview  " >
                                            

    <a  href="https://reportasje.vl.no/artikkel/1732-hoyre-faller-til-bunniva-fra-for-korona"  title="Reportasjer og Min Tro"  class="black" >
        Reportasjer
    </a>
                        </li>
                                    
            
            
                
                                                
                
                                                                    <li class="header-menu-item mobileview  " >
                                                                                    <a class="black "
                href="/kundeservice"
                >
                Kundeservice
            </a>
                                             </li>
                                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
            
                
                                                
                
                                                                    <li class="header-menu-item mobileview  " >
                                            

    <a  href="http://www.vlforlag.no"  title="V&aring;rt Land Forlag"  class="black" >
        VL Forlag
    </a>
                        </li>
                                    
            
            
                
                                                
                
                                                                    <li class="header-menu-item mobileview  " >
                                            

    <a  href="http://strekmag.no"  class="black" >
        STREK
    </a>
                        </li>
                                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
            
                
                                                
                
                                                                    <li class="header-menu-item mobileview  " >
                                            

    <a  href="https://www.vl.no/annonse"  class="black" >
        Annonsere
    </a>
                        </li>
                                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
            
                
                                                
                
                                                                    <li class="header-menu-item mobileview  " >
                                            

    <a  href="https://www.vl.no/order"  class="black" >
        Kj&oslash;p abonnement
    </a>
                        </li>
                                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                    
            
                                </ul>
    </div>
    <div class="header-menu-mobile">
                    
            
                     
            
                     
            
                     
            
                     
            
                     
            
                     
            
                     
            
                     
            
                     
            
                                            
                
                                                                                                                            <li class="header-menu-item selected "  >
                                                                                    <a class=" "
                href="/nyhet"
                >
                Nyheter
            </a>
                                             </li>
                                      
            
                     
            
                                            
                
                                                                    <li class="header-menu-item  "  >
                                            

    <a  href="/e-avisen"  title="Les papiravisa digitalt"  class="black" >
        E-avis
    </a>
                        </li>
                                      
            
                                            
                
                                                                    <li class="header-menu-item  "  >
                                            

    <a  href="https://www.vl.no/nyhet/vl-landing-page/Tag/kirke"  class="black" >
        Kirke
    </a>
                        </li>
                                      
            
                                            
                
                                                                    <li class="header-menu-item  "  >
                                                                                    <a class="black "
                href="/meninger"
                >
                Meninger
            </a>
                                             </li>
                                      
            
                                            
                
                                                                    <li class="header-menu-item  "  >
                                                                                    <a class="black "
                href="/kultur/b%C3%B8ker"
                >
                Bøker
            </a>
                                             </li>
                                      
            
                                            
                
                                                                    <li class="header-menu-item  "  >
                                                                                    <a class="black "
                href="/kultur"
                >
                Kultur
            </a>
                                             </li>
                                      
            
                     
            
                                            
                
                                                                    <li class="header-menu-item  "  >
                                            

    <a  href="https://reportasje.vl.no/artikkel/1732-hoyre-faller-til-bunniva-fra-for-korona"  title="Reportasjer og Min Tro"  class="black" >
        Reportasjer
    </a>
                        </li>
                                      
            
                                            
                
                                                                    <li class="header-menu-item  "  >
                                                                                    <a class="black "
                href="/kundeservice"
                >
                Kundeservice
            </a>
                                             </li>
                                      
            
                     
            
                     
            
                     
            
                     
            
                     
            
                     
            
                     
            
                     
            
                     
            
                     
            
                     
            
                     
            
                     
            
                     
            
                     
            
                     
            
                     
            
                     
            
                     
            
                     
            
                     
            
                     
            
                     
            
                                            
                
                                                                    <li class="header-menu-item  "  >
                                            

    <a  href="http://strekmag.no"  class="black" >
        STREK
    </a>
                        </li>
                                      
            
                     
            
                     
            
                     
            
                     
            
                     
            
                     
            
                     
            
                     
            
                     
            
                     
            
                     
            
                     
            
                                            
                
                                                                    <li class="header-menu-item  "  >
                                            

    <a  href="https://www.vl.no/annonse"  class="black" >
        Annonsere
    </a>
                        </li>
                                      
            
                     
            
                     
            
                     
            
                     
            
                     
            
                     
            
                     
            
                     
            
                     
            
                     
            
                     
            
                     
            
                     
            
                     
            
                     
            
                     
            
                     
            
                     
            
                     
            
                     
            
                     
            
                     
            
                     
            
                     
            
                     
            
                     
            
                                            
                
                                                                    <li class="header-menu-item  "  >
                                            

    <a  href="https://www.vl.no/les-d%C3%B8dsannonser"  class="black" >
        Les d&oslash;dsannonser
    </a>
                        </li>
                                      
            
                     
            
                     
            
                     
            
                     
            
                     
            
                     
            
                     
            
                     
            
                     
            
                     
            
                     
            
                     
            
                     
            
                     
            
                     
            
                               </div>
        <div class="header-menu-desktop">
        <div class="header-menu-wrap w-clearfix">
            <ul class="header-menu-items w-clearfix dynamicmenu">
                            
            
                                                                
                                
                                    <li class="header-menu-item  " >
                                            

    <a  href="https://www.vl.no/order"  class="black" >
        Kj&oslash;p abonnement
    </a>
                        </li>
                                     
                     
                     
                     
                     
                     
                     
                     
                     
            
                                                                
                                                                                        
                                    <li class="header-menu-item selected " >
                                                                                    <a class=" "
                href="/nyhet"
                >
                Nyheter
            </a>
                                             </li>
                                     
                     
            
                                                                
                                
                                    <li class="header-menu-item  " >
                                            

    <a  href="/e-avisen"  title="Les papiravisa digitalt"  class="black" >
        E-avis
    </a>
                        </li>
                                     
            
                                                                
                                
                                    <li class="header-menu-item  " >
                                            

    <a  href="https://www.vl.no/nyhet/vl-landing-page/Tag/kirke"  class="black" >
        Kirke
    </a>
                        </li>
                                     
            
                                                                
                                
                                    <li class="header-menu-item  " >
                                                                                    <a class="black "
                href="/meninger"
                >
                Meninger
            </a>
                                             </li>
                                     
            
                                                                
                                
                                    <li class="header-menu-item  " >
                                                                                    <a class="black "
                href="/kultur/b%C3%B8ker"
                >
                Bøker
            </a>
                                             </li>
                                     
            
                                                                
                                
                                    <li class="header-menu-item  " >
                                                                                    <a class="black "
                href="/kultur"
                >
                Kultur
            </a>
                                             </li>
                                     
                     
            
                                                                
                                
                                    <li class="header-menu-item  " >
                                            

    <a  href="https://reportasje.vl.no/artikkel/1732-hoyre-faller-til-bunniva-fra-for-korona"  title="Reportasjer og Min Tro"  class="black" >
        Reportasjer
    </a>
                        </li>
                                     
            
                                                                
                                
                                    <li class="header-menu-item  " >
                                                                                    <a class="black "
                href="/kundeservice"
                >
                Kundeservice
            </a>
                                             </li>
                                     
                     
                     
                     
                     
                     
                     
                     
                     
                     
                     
                     
                     
                     
                     
                     
                     
                     
                     
                     
                     
                     
                     
            
                                                                
                                
                                    <li class="header-menu-item  " >
                                            

    <a  href="http://www.vlforlag.no"  title="V&aring;rt Land Forlag"  class="black" >
        VL Forlag
    </a>
                        </li>
                                     
            
                                                                
                                
                                    <li class="header-menu-item  " >
                                            

    <a  href="http://strekmag.no"  class="black" >
        STREK
    </a>
                        </li>
                                     
                     
                     
                     
                     
                     
                     
                     
                     
                     
                     
                     
                     
            
                                                                
                                
                                    <li class="header-menu-item  " >
                                            

    <a  href="https://www.vl.no/annonse"  class="black" >
        Annonsere
    </a>
                        </li>
                                     
                     
                     
                     
                     
                     
                     
                     
                     
                     
                     
            
                                                                
                                
                                    <li class="header-menu-item  " >
                                            

    <a  href="https://www.vl.no/order"  class="black" >
        Kj&oslash;p abonnement
    </a>
                        </li>
                                     
                     
                     
                     
                     
                     
                     
                     
                     
                     
                     
            
                                                                
                                
                                    <li class="header-menu-item  " >
                                                                                    <a class="black "
                href="/annet-innhold/familiesidene"
                >
                Familiesidene
            </a>
                                             </li>
                                     
                     
                     
                     
                     
                     
                     
                     
                     
                     
                     
                     
                     
                     
                     
                     
                     
                     
                     
                     
                     
                                       </ul>
            










    
        <div class="w-form">
        <form id="vlSearchForm_topNew"  data-name="Search Form" name="search-form" action="/search/s%C3%B8k-7.160" method="get" class="header-search">
            <input type="text" class="header-search-input w-input" maxlength="256" id="vlSearchElement_topNew" name="q" autocomplete="off" placeholder="Søk">
            <input type="hidden" name="sortby" value="date"/>
            <input type="submit" class="header-search-submit w-button">
        </form>
      </div>
   
 

  <script>
    $(function () {
      $("#vlSearchForm_topNew").submit(function (e) {
        var self = this;
        e.preventDefault();
        var searchText = $("#klartalSearchElement_topNew").val();
        if (searchText == 'Sök...') {
          $("#vlSearchElement_topNew").val('');
          self.submit();
        } else
          self.submit();
      });
    });
  </script>
        </div>
    </div>

        
          
            <div class="header-newspaper-wrap">
            <div class="header-newspaper-top">
                <a href="/e-avisen" class="w-inline-block">
                    <img src="https://www.e-pages.dk/vaartland/1897/teasers/small.jpg" srcset="https://www.e-pages.dk/vaartland/1897/teasers/small.jpg" sizes="(max-width: 991px) 100vw, 115px" class="header-newspaper-img">
                </a>
            </div>
            <img src="/img/vl/ic-Triangle-red.svg" class="header-newspaper-dropdown-arrow"><a href="#" class="header-newspaper-dropdown" data-ix="newspaper-dropdown">Les dagens avis</a>

            <div class="header-newspaper-dropdownmenu">
                                                            <a href="/e-avisen/aviser?paper=1897" class="header-newspaper-dropdown-item w-inline-block">
                            <img data-src="https://www.e-pages.dk/vaartland/1897/teasers/small.jpg" sizes="(max-width: 991px) 100vw, 13vw" class="lazy header-newspaper-dropdown-item-img">
                            <div>mandag</span>, 30. november 2020</div>
                        </a>
                                                                                <a href="/e-avisen/aviser?paper=1896" class="header-newspaper-dropdown-item w-inline-block">
                            <img data-src="https://www.e-pages.dk/vaartland/1896/teasers/small.jpg" sizes="(max-width: 991px) 100vw, 13vw" class="lazy header-newspaper-dropdown-item-img">
                            <div>lørdag</span>, 28. november 2020</div>
                        </a>
                                                                                <a href="/e-avisen/aviser?paper=1895" class="header-newspaper-dropdown-item w-inline-block">
                            <img data-src="https://www.e-pages.dk/vaartland/1895/teasers/small.jpg" sizes="(max-width: 991px) 100vw, 13vw" class="lazy header-newspaper-dropdown-item-img">
                            <div>fredag</span>, 27. november 2020</div>
                        </a>
                                                                                <a href="/e-avisen/aviser?paper=1893" class="header-newspaper-dropdown-item w-inline-block">
                            <img data-src="https://www.e-pages.dk/vaartland/1893/teasers/small.jpg" sizes="(max-width: 991px) 100vw, 13vw" class="lazy header-newspaper-dropdown-item-img">
                            <div>torsdag</span>, 26. november 2020</div>
                        </a>
                                                                                <a href="/e-avisen/aviser?paper=1892" class="header-newspaper-dropdown-item w-inline-block">
                            <img data-src="https://www.e-pages.dk/vaartland/1892/teasers/small.jpg" sizes="(max-width: 991px) 100vw, 13vw" class="lazy header-newspaper-dropdown-item-img">
                            <div>onsdag</span>, 25. november 2020</div>
                        </a>
                                                                                                <a href="/e-avisen" class="header-newspaper-dropdown-item w-inline-block"><div>Se flere utgaver</div></a>
            </div>
        </div>
    
    










    
       <a href="/search/s%C3%B8k-7.160?q=&sortby=date" class="header-search-mobile w-inline-block"></a>
   
 

  <script>
    $(function () {
      $("#vlSearchForm_search-mobile").submit(function (e) {
        var self = this;
        e.preventDefault();
        var searchText = $("#klartalSearchElement_search-mobile").val();
        if (searchText == 'Sök...') {
          $("#vlSearchElement_search-mobile").val('');
          self.submit();
        } else
          self.submit();
      });
    });
  </script>
    <a href="#" class="header-menu-mobile-burger w-inline-block" data-ix="mobile-menu">
        <div class="header-menu-mobile-burger-line1"></div>
        <div class="header-menu-mobile-burger-line2"></div>
        <div class="header-menu-mobile-burger-line3"></div>
    </a>
</div>


                                                                                                                  
<script type="text/javascript">
    jQuery(document).ready(function () {
        MMGlobal.Utils.showLoginLogoutStatus($('.header-user-login'), 'http://www.vl.no/cm/2.599/nyhet/holder-kirkene-apne-men-belager-seg-pa-digitale-arrangement-1.1806812', 'vl.no');
        MMGlobal.Utils.showCampaignStatus('inline');
    });
</script>

            <div class="page-container">
            <div id="hestesko-wrapper">
    <div class="heste-center hide-on-mobile">
        <div class="vlDesktopAd vlTopbannerCenterAd">
            <div class="ad-placeholder adunit" id="Toppbanner" data-size-mapping="vlHesteskoTopBannerSizeMap" data-name="Toppbanner"></div>
        </div>
    </div>
    <div id="hestesko-sides">
        <div class="heste-left">
            <div class="vlDesktopAd">
                <div class="ad-placeholder adunit" id="Wallpaper_venstre" data-size-mapping="vlHesteskoWallpaperVenstre" data-name="Wallpaper_venstre"></div>
            </div>
        </div>
        <div class="heste-right">
            <div class="vlDesktopAd">
                <div class="ad-placeholder adunit vl-skyskraper-adunit" id="Skyskraper" data-size-mapping="vlHesteskoSkyskraper" data-name="Skyskraper"></div>
            </div>
        </div>
    </div>
</div><!-- /#hestesko-wrap -->            <div class="ad-template-mobile">
                <div class="w-embed">
                    <div class="vlMobileAd">
                        <div class="ad-placeholder adunit" id="M_Toppbanner" data-size-mapping="vlTopBannerMobileSizeMap" data-name="M_Toppbanner"></div>
                    </div>
                </div>
            </div>

            










    









        
                                
        
    





    

    
    
    
<h1 class="article-title">Holder kirkene &aring;pne, men belager seg p&aring; digitale arrangement</h1>
<div class="article-lead">Byr&aring;det i Oslo videref&oslash;rer tiltakene om sosial nedstengning. Kirken belager seg p&aring; alternative l&oslash;sninger for kirkearrangement, men bekymrer seg for &oslash;kt ensomhet i juletider.</div>

<div class="article-image-block">

    
        
                        <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1806813:1606402601/image.jpg?f=default&w=980&$p$f$w=fe0e225'  data-srcset='/image/policy:1.1806813:1606402601/image.jpg?f=default&w=640&$p$f$w=e6af8ae 768w, /image/policy:1.1806813:1606402601/image.jpg?f=default&w=980&$p$f$w=fe0e225 992w'  class='left article-image lazy'  alt='Det vil ikke bli holdt gudstjenester i Oslo de neste ukene heller. Her fra Paulus kirke f&oslash;r nedstengningen i hovedstaden for tre uker siden.
Foto: Erlend Berge'  title='Det vil ikke bli holdt gudstjenester i Oslo de neste ukene heller. Her fra Paulus kirke f&oslash;r nedstengningen i hovedstaden for tre uker siden.
Foto: Erlend Berge'  />

                        <div class="article-image-text">
                Det vil ikke bli holdt gudstjenester i Oslo de neste ukene heller. Her fra Paulus kirke før nedstengningen i hovedstaden for tre uker siden.
                                    Foto: Erlend Berge
                            </div>
            
</div>

<div class="ad-fullwidth-container">
    <div class="ad-template-desktop">
        <div class="w-embed">
            <div class="vlDesktopAd">
                <div class="ad-placeholder adunit-lazy" id="Nettbanner1" data-size-mapping="vlNettbannerSizeMap" data-name="Nettbanner1"></div>
            </div>
        </div>
    </div>
</div>

<div class="ad-template-mobile">
    <div class="w-embed">
        <div class="vlMobileAd">
            <div class="ad-placeholder adunit-lazy" id="M_Nettboard1" data-size-mapping="vlNettbannerMobileSizeMap" data-name="M_Nettboard1"></div>
        </div>
    </div>
</div>

<div class="article-row w-row">

        <div class="article-body w-col w-col-8">
        
                
        <div class="byline-meta">
            <div class="article-byline w-clearfix">
                                    

    <div class="article-byline-card w-clearfix">
                        <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/polopoly_fs/1.1740225.1594024498!/image/image.jpg_gen/derivatives/box_60/image.jpg'  class='article-byline-picture lazy'  alt='Amalie Vadla'  title='Journalist
Foto: Alf Simensen'  />
                <div class="article-metadata-byline">Av
            <a href="/amalie-vadla-18.24063" class="article-metadata-link">Amalie Vadla</a><br>
            <span class="article-byline-details">Journalist <span class="authorArticleCount">, 50 innlegg </span></span>
        </div>
    </div>

                            </div>
            <div class="article-metadata w-clearfix">
                <span class="category article-body-tag" itemprop="keywords">Nyheter</span>
                <div class="article-metadata-right">
                    <span class="fa fa-clock-o"></span>
                                            26 november 2020
                                        <a id="fb-share" class="ic-fa shareicons fb-share" data-sharer="facebook"><i class="fa fa-facebook"></i></a>
                    <a id="twitter-share" class="ic-fa shareicons tw-share" data-sharer="twitter"><i class="fa fa-twitter"></i></a>
                    <a id="email-share" class="ic-fa shareicons" data-sharer="email"
                       data-subject="Holder kirkene &aring;pne, men belager seg p&aring; digitale arrangement"
                       data-to=""
                       data-title="Hei,"
                       data-url="https://www.vl.no/1.1806812">
                        <i class="fa fa-envelope-o"></i>
                    </a>
                </div>
            </div>
        </div>

                <div class="article-body-content">
            <div class="article-text-content responsive-block">
                <span class="vl-plus-circle article-plus"></span>
                <div class="w-clearfix"></div>
                                                <p>På torsdagens pressekonferanse kunne Oslos byrådsleder Raymond Johansen fortelle at den sosiale nedstengingen som Oslo-byrådet innførte i uke 46, nå forlenges til 14. desember.
                                     </div>
        </div>
    </div>

        <div class="article-rightcolumn w-col w-col-4">
        
                <div class="article-fact">
                                                <h3 class="article-fact-title">Koronatiltak i Oslo</h3>
<ul class='article-fact-ul'><li class='article-fact-li'>Den sosiale nedstengingen i Oslo forlenges til 14. desember. Det opplyste byrådsleder Raymond Johansen (Ap) torsdag.</li><li class='article-fact-li'>I uke 46 innførte Oslo-byrådet en sosial nedstenging som blant annet innebar at kommunen forbyr alle innendørs arrangementer og stenger alle treningssentre, kinoer, teatre, svømmehaller, bowlinghaller og lekeland. Det ble også innført full skjenkestopp.</li><li class='article-fact-li'>16. november strammet Oslo kommune ytterligere inn og innførte blant annet rødt nivå på ungdomsskolene. Det ble også forbud mot innendørs fritidsaktiviteter og breddeidrett for ungdom mellom 13 og 19 år.</li><li class='article-fact-li'>Torsdag opplyste Johansen at tiltakene forlenges til mandag 14. desember.</li></ul>                                    </div>

        
        <div class="ad-template-desktop">
            <div class="w-embed">
                <div class="ad-placeholder adunit-lazy" id="Artikkelboard_2" data-size-mapping="vlArtikkelboardSizeMap" data-name="Artikkelboard_2"></div>
            </div>
        </div>
    </div>

            <div class="w-col w-col-12">
                <style>
.fb-fix-wrap {
  display: none;
  position: fixed;
  left: 0%;
  top: 0%;
  right: 0%;
  bottom: auto;
  width: 100%;
  height: 100vh;
  overflow: hidden;
  padding: 30vh 35px;
  background-color: white;
  font-size: 22px;
  line-height: 120%;
  text-align: center;
  z-index: 10000;
}

.fb-fix-arrow {
  position: absolute;
  left: auto;
  top: 10px;
  right: 5px;
  bottom: auto;
  width: 45px;
  height: auto;
}

.fb-fix-dots {
  display: inline-block;
  margin-right: 4px;
  margin-left: 4px;
  font-size: 24px;
  line-height: 10px;
}

.fb-fix-ups {
  font-family: Brevesanstext,sans-serif;
  color: #e30134;
  font-weight: 600;
}
  
@media (max-width: 767px) {
  .fb-fix-wrap {
    padding-right: 20px;
    padding-left: 15px;
    text-align: left;
  }
  
}
  
.infotext-cs { 
  font-family: Brevesanstext,sans-serif;
  font-size: 0.8em;
  text-align: right;
  margin: 0 15px 0 0;
  clear:both;
}

</style>

<div id="footer-top" class="fb-fix-wrap">
    <a href="/" class="logo w-inline-block w--current"><img class="logo-img" src="/img/vl/vl_logo.svg" alt="Vårt Land"></a>
    <div><!--<span class="fb-fix-ups"></span>-->Trykk på <strong class="fb-fix-dots">···</strong> og «Åpne i» og velg din nettleser for å fortsette til bestillingsiden.</div><img src="/image/policy:1.1654325:1580130361/curved-up-arrow-.png" alt="^" class="fb-fix-arrow"></div>
<div id="footer-top-iOS" class="fb-fix-wrap">
    <a href="/" class="logo w-inline-block w--current"><img class="logo-img" src="/img/vl/vl_logo.svg" alt="Vårt Land"></a>
    <div><!--<span class="fb-fix-ups"></span>-->Trykk på <strong class="fb-fix-dots">···</strong> og «Åpne i Safari» for å fortsette til bestillingsiden.</div><img src="/image/policy:1.1654325:1580130361/curved-up-arrow-.png" alt="^" class="fb-fix-arrow"></div>

	<div class="paywall-step1">
      <div class="paywall-gradient"></div>
      <h2 class="paywall-headline">Logg inn for å lese videre</h2>
      <div class="paywall-wrap front w-clearfix">
        <div class="paywall-login">
          <h3>Allerede abonnent?</h3>
          <p>Du har digital tilgang inkludert i abonnementet ditt.</p><a href="/mediaconnect" class="paywall-btn w-button">Logg inn og les</a>
          <p class="paywall-text-smaller"><a href="http://www.vl.no/komigang">eller opprett en digital bruker</a>.</p>
          <p class="paywall-text-smaller"><b>Har du spørsmål?</b> Kontakt oss på <a href="mailto:kunde@vl.no">kunde@vl.no</a><br>eller <b>ring 22 310 310</b></p>
        </div>
        <div class="paywall-separator-or">eller</div>
        <div class="paywall-offer">
          <div class="paywall-offer-left">
            <h3>Ikke abonnent?</h3>
            <p>Nå kan du lese Vårt Land digitalt i 10 uker for 10 kr*</p>
            <!-- REMOVED FOR NOW <form id="email-form" name="email-form" data-name="Email Form"><input type="text" class="input-paywall expired w-input" maxlength="256" name="Phone" data-name="Phone" placeholder="Ditt mobilnummer" id="Phone"></form>-->
            <a href="/10for10" class="paywall-btn blue w-button btn-normal">10 uker - 10 kroner</a>
            <a href="#" class="paywall-btn blue w-button btn-facebook">
              <button onclick="myFunction()">10 uker – 10 kroner</button>
            </a>
             <p class="paywall-text-smaller">*Når prøveperioden er over fornyes abonnementet automatisk til kr 240 per måned. Det er ingen bindingstid, og du kan stoppe abonnementet ved å ringe 22310350</p>
            <!--<p class="paywall-text-smaller"><a href="/order">eller se flere tilbud</a></p>-->
          </div><!--<img src="https://www.vl.no/image/policy:1.1163898:1529922026/paywall-bg.jpg?w=12940&$p$h$w=80f3f84">--></div>
      </div>
    </div>

      
<span class="analyticsElement" google-analytics="true" cx-analytics="true" event-action="step1" event-category="paywall" 
   siteId="9222309366332723941" origin="men-paywall" cxPersistQueryId="c595bb98e04df851d69419c496286ba966c81da5" paywall-step="step1"></span>
<script>  
   var errorMsg = {emptyMsg: 'Kan ikke være blank', invalidEmailMsg: 'Ugyldig epost', termsMsg : 'Må sjekke dette for å fortsette'};
   
   var rules = {firstname: {required: true},lastname: {required: true},email: {required: true, email: true},phone: {required: true},terms_accepted: {required: true}};
   
   var messages = {firstname: {required: errorMsg.emptyMsg },lastname: {required: errorMsg.emptyMsg },email: {required: errorMsg.emptyMsg, email: errorMsg.invalidEmailMsg},phone: {required: errorMsg.emptyMsg },terms_accepted: {required: errorMsg.termsMsg }};
   
   $('.vl-paywall-form').validatePaywallForm(rules, messages);
   
</script>

<script>
function isFacebookApp() {
   var ua = navigator.userAgent || navigator.vendor || window.opera;
return (ua.indexOf("FBAN") > -1) || (ua.indexOf("FBAV") > -1);
}
if( isFacebookApp() ) {
  var iOS = !!navigator.platform && /iPad|iPhone|iPod/.test(navigator.platform);
  if (iOS) {
    document.querySelector(".btn-normal").setAttribute('style','display:none;)');
  } else {
  	document.querySelector(".btn-normal").setAttribute('style','display:none;)');

  }
} 
else {
   document.querySelector(".btn-facebook").setAttribute('style','display:none;)');
}
  
function myFunction() {
  var x = document.getElementById("footer-top");
  if (x.style.display === "none") {
    x.style.display = "block";
  } else {
    x.style.display = "block";
  }
}
</script>
      
<style>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</style>      </div>    
</div>

<div class="article-row">
    <h2 class="article-subheading">Del saken</h2>
    <div class="article-share-block article-share-block-bottom">
        <div id="atstbx" class="at-resp-share-element at-style-responsive addthis-smartlayers addthis-animated at4-show">
            <div class="at-share-btn-elements">
                <a class="at-icon-wrapper at-share-btn at-svc-facebook" data-sharer="facebook">
                    <span class="at-icon-wrapper-facebook"></span>
                </a>
                <a class="at-icon-wrapper at-share-btn at-svc-twitter" data-sharer="twitter">
                    <span class="at-icon-wrapper-twitter"></span>
                </a>
                <a class="at-icon-wrapper at-share-btn at-svc-email" data-sharer="email" data-subject="Oslo forlenger nedstengingen: Slik p&aring;virker det kirkene "
                   data-url="https://www.vl.no/nyhet/holder-kirkene-apne-men-belager-seg-pa-digitale-arrangement-1.1806812">
                    <span class="at-icon-wrapper-email"></span>
                </a>
            </div>
        </div>
    </div>
    <h2 class="article-subheading">Emneord</h2>
                                      
                                                  
                        <a href="/nyhet/vl-landing-page/Tag/dnk">dnk
        </a>
                <a href="/nyhet/vl-landing-page/Tag/tiltak">tiltak
        </a>
                <a href="/nyhet/vl-landing-page/Tag/korona">korona
        </a>
                <a href="/nyhet/vl-landing-page/Tag/Oslo">Oslo
        </a>
                <a href="/nyhet/vl-landing-page/Tag/byr%C3%A5d">byråd
        </a>
                <a href="/nyhet/vl-landing-page/Tag/Raymond%20Johansen">Raymond Johansen
        </a>
                <a href="/nyhet/vl-landing-page/Tag/kirken">kirken
        </a>
                <a href="/nyhet/vl-landing-page/Tag/kirkelig%20fellesr%C3%A5d">kirkelig fellesråd
        </a>
                <a href="/nyhet/vl-landing-page/Tag/ensomhet">ensomhet
        </a>
                <a href="/nyhet/vl-landing-page/Tag/jul">jul
        </a>
                <a href="/nyhet/vl-landing-page/Tag/gudstjenester">gudstjenester
        </a>
                <a href="/nyhet/vl-landing-page/Tag/grunnskolen">grunnskolen
        </a>
                <a href="/nyhet/vl-landing-page/Tag/nyhet">nyhet
        </a>
                                          </div>

<div class="ad-fullwidth-container">
    <div class="ad-template-desktop">
        <div class="w-embed">
            <div class="vlDesktopAd">
                <div class="ad-placeholder adunit-lazy" id="Nettbanner2" data-size-mapping="vlNettbannerSizeMap" data-name="Nettbanner2"></div>
            </div>
        </div>
    </div>
</div>
<div class="ad-template-mobile">
    <div class="w-embed">
        <div class="vlMobileAd">
            <div class="ad-placeholder adunit-lazy" id="M_Nettboard2" data-size-mapping="vlNettbannerMobileSizeMap" data-name="M_Nettboard2"></div>
        </div>
    </div>
</div>

<div class="grid-row w-row">
            <style type="text/css">
  .vl-jobb {
    margin-bottom: 20px;
  }
  .vl-jobb .adLabel {
    margin-left: 0!important;
  }
  .vl-jobb-jobber {
    display: inline-block;
    width: 65%;
    margin-right: 1%;
  }
  .vl-jobb-jobber > iframe {
    width: 100%;
    margin: 0px;
    height: 260px;
    display: block;
    border:0;
    overflow: hidden;
  }
  .vl-jobb-arbeidsliv {
    display: inline-block;
    width: 33%;
    margin-left: 1%;
  }
  .vl-jobb-arbeidsliv > iframe {
    width: 100%;
    height: 260px;
    margin: 0px;
    display: block;
    border:0;
    overflow: hidden;
  }

  @media (max-width: 767px) {
    .vl-jobb-jobber {
      width: 49%;
    }
    .vl-jobb-arbeidsliv {
      width: 49%;
    }
  }

  @media (max-width: 479px) {
    .vl-jobb-jobber {
      width: 100%;
      margin-right: 0px;
    }
    .vl-jobb-arbeidsliv {
      width: 100%;
      margin-right: 0px;
    }
  }
</style>
<div class="vl-jobb grid-col">
  <div class="vl-jobb-jobber">
    <div class="adLabel">Annonse</div>
    <iframe src="//www.vljobb.no/embed/jobber" frameborder="0" scrolling="no"></iframe></div><div class="vl-jobb-arbeidsliv">
    <div class="adLabel">Annonse</div>
    <iframe src="//www.vljobb.no/embed/arbeidsliv" frameborder="0" scrolling="no"></iframe>
  </div>
</div>
    </div>

<div class="recommendation-container">
    <div class="cxense-article">
        <h4 class="cxenseHeadingArticleBottom">ANBEFALINGENE</h4>
        <div class="cx-bottom grid-row w-row"></div>
        <script>
            var WIDGET_ID ='04be1def485adb52465c076555707306cf8fccda';
            var cX = cX || {}; cX.callQueue = cX.callQueue || [];
            cX.callQueue.push(['insertWidget',{widgetId: WIDGET_ID, renderFunction: MVLCxense.recommendation, renderClass: "cx-bottom", renderPosition: "bottom"}]);
        </script>
    </div>
</div>


            <div class="grid-row threesmall">
                            
                                            <div class="grid-link-block threesmall" style=$customStyle>
                            










    












    <!-- smallTeaser (has video)-->
                <a class="grid-link-block w-inline-block " style="" itemprop="url" title="Historikerne svarer: &laquo;Marte Michelet motbeviser ikke feilene vi har dokumentert&raquo;" href="/verdidebatt/nye-feiltolkninger-fra-michelet-1.1808237">
                        <div class="threesmall-img " style="border-top:3px solid #4a5f6f">
                        
            <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1808238:1606735382/image.jpg?f=1x1&w=320&$p$f$w=e33fb17'  data-srcset='/image/policy:1.1808238:1606735382/image.jpg?f=1x1&w=320&$p$f$w=e33fb17 768w, /image/policy:1.1808238:1606735382/image.jpg?f=1x1&w=320&$p$f$w=e33fb17 992w'  class='lazy'  alt='Feiltolker: Historiker-trioen Berggren, Bruland og Tangestuen mener &aring; ha avdekket alvorlige feil i boken til Marte Michelet, Michelet (bildet) har avvist flere av p&aring;standene i en egen kronikk. N&aring; svarer historikerne at hun feiltolker p&aring; nytt.
Foto: Alf Simensen'  title='Feiltolker: Historiker-trioen Berggren, Bruland og Tangestuen mener &aring; ha avdekket alvorlige feil i boken til Marte Michelet, Michelet (bildet) har avvist flere av p&aring;standene i en egen kronikk. N&aring; svarer historikerne at hun feiltolker p&aring; nytt.
Foto: Alf Simensen'  />
                </div>
                <h3 class="threesmall-title preview-header " data-previewstyle="FontSize:32:32|LetterSpacing:0:0;FontSize:32:32|LetterSpacing:0:0" data-contentid="1.1808237.1606737417" data-teasername="vlsmallTeaser" itemprop="name headline">
            <div class="grid-col-category sectionname" style="background-color: #f7941e;">Verdidebatt</div>
            <span class="posttitle">Historikerne svarer: &laquo;Marte Michelet motbeviser ikke feilene vi har dokumentert&raquo;</span>
        </h3>
        </a>

                        </div>
                                                                
                                            <div class="grid-link-block threesmall" style=$customStyle>
                            










    









        
                                
        
    




    <!-- smallTeaser (has video)-->
                <a class="grid-link-block w-inline-block " style="" itemprop="url" title="Ville ikke gi Ungdom i Oppdrag tilskudd p&aring; grunn av homofilisyn. N&aring; har kommunen snudd" href="/religion/ville-ikke-gi-ungdom-i-oppdrag-tilskudd-pa-grunn-av-homofilisyn-na-har-kommunen-snudd-1.1808190">
                        <div class="threesmall-img vl-plus-circle" style="border-top:3px solid #4a5f6f">
                        
            <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1808191:1606730200/image.jpg?f=1x1&w=320&$p$f$w=e33fb17'  data-srcset='/image/policy:1.1808191:1606730200/image.jpg?f=1x1&w=320&$p$f$w=e33fb17 768w, /image/policy:1.1808191:1606730200/image.jpg?f=1x1&w=320&$p$f$w=e33fb17 992w'  class='lazy'  alt='Ungdom i Oppdrag Skien er en av misjonsbevegelsens ni baser i Norge. N&aring; har kommunen innvilget s&oslash;knaden deres om refusjon av VAR-avgift. 
Foto: Tuva Skare'  title='Ungdom i Oppdrag Skien er en av misjonsbevegelsens ni baser i Norge. N&aring; har kommunen innvilget s&oslash;knaden deres om refusjon av VAR-avgift. 
Foto: Tuva Skare'  />
                </div>
                <h3 class="threesmall-title preview-header vl-plus-circle" data-previewstyle="FontSize:32:32|LetterSpacing:0:0;FontSize:32:32|LetterSpacing:0:0" data-contentid="1.1808190.1606730377" data-teasername="vlsmallTeaser" itemprop="name headline">
            <div class="grid-col-category sectionname" style="background-color: #000000;">religion</div>
            <span class="posttitle">Ville ikke gi Ungdom i Oppdrag tilskudd p&aring; grunn av homofilisyn. N&aring; har kommunen snudd</span>
        </h3>
        </a>

                        </div>
                                                                
                                            <div class="grid-link-block threesmall" style=$customStyle>
                            










    












    <!-- smallTeaser (has video)-->
                <a class="grid-link-block w-inline-block " style="" itemprop="url" title="Menighetsr&aring;dene taper mellom 100 og 150 millioner, men f&aring;r ingen koronakompensasjon." href="/religion/menighetsradene-taper-mellom-100-og-150-millioner-1.1808160">
                        <div class="threesmall-img vl-plus-circle" style="border-top:3px solid #4a5f6f">
                        
            <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1808161:1606728391/image.jpg?f=1x1&w=320&$p$f$w=e33fb17'  data-srcset='/image/policy:1.1808161:1606728391/image.jpg?f=1x1&w=320&$p$f$w=e33fb17 768w, /image/policy:1.1808161:1606728391/image.jpg?f=1x1&w=320&$p$f$w=e33fb17 992w'  class='lazy'  alt='Direkt&oslash;r for sektorpolitikk og styring i KA, &Oslash;ystein Dahle, frykter at enkelte vil ta menighetslokaler ut fra kirken fordi det er mer l&oslash;nnsomt &aring; drive egen stiftelse utfor DNK.'  title='Direkt&oslash;r for sektorpolitikk og styring i KA, &Oslash;ystein Dahle, frykter at enkelte vil ta menighetslokaler ut fra kirken fordi det er mer l&oslash;nnsomt &aring; drive egen stiftelse utfor DNK.'  />
                </div>
                <h3 class="threesmall-title preview-header vl-plus-circle" data-previewstyle="FontSize:32:32|LetterSpacing:0:0;FontSize:32:32|LetterSpacing:0:0" data-contentid="1.1808160.1606736064" data-teasername="vlsmallTeaser" itemprop="name headline">
            <div class="grid-col-category sectionname" style="background-color: #000000;">religion</div>
            <span class="posttitle">Menighetsr&aring;dene taper mellom 100 og 150 millioner, men f&aring;r ingen koronakompensasjon.</span>
        </h3>
        </a>

                        </div>
                                                        </div>

                    <div class="grid-row threesmall">
                            
                                            <div class="grid-link-block threesmall" style=$customStyle>
                            










    









        
                                
        
    




    <!-- smallTeaser (has video)-->
                <a class="grid-link-block w-inline-block " style="" itemprop="url" title="Barneombudet etterlyser bedre kontroll med religi&oslash;se skoler: &ndash; Tilsyn er altfor begrenset i dag" href="/religion/barneombudet-etterlyser-bedre-kontroll-med-religiose-skoler-1.1807987">
                        <div class="threesmall-img " style="border-top:3px solid #4a5f6f">
                        
            <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1807988:1606671310/image.jpg?f=1x1&w=320&$p$f$w=e33fb17'  data-srcset='/image/policy:1.1807988:1606671310/image.jpg?f=1x1&w=320&$p$f$w=e33fb17 768w, /image/policy:1.1807988:1606671310/image.jpg?f=1x1&w=320&$p$f$w=e33fb17 992w'  class='lazy'  alt='&ndash; Ut fra det som framkommer i dokumentaren er det god grunn til &aring; anta at dette er p&aring; kant med barns rettigheter p&aring; mange m&aring;ter, sier Camilla Kayed i Barneombudet.
Foto: Ole Berg-Rusten'  title='&ndash; Ut fra det som framkommer i dokumentaren er det god grunn til &aring; anta at dette er p&aring; kant med barns rettigheter p&aring; mange m&aring;ter, sier Camilla Kayed i Barneombudet.
Foto: Ole Berg-Rusten'  />
                </div>
                <h3 class="threesmall-title preview-header " data-previewstyle="FontSize:32:32|LetterSpacing:0:0;FontSize:32:32|LetterSpacing:0:0" data-contentid="1.1807987.1606722037" data-teasername="vlsmallTeaser" itemprop="name headline">
            <div class="grid-col-category sectionname" style="background-color: #000000;">religion</div>
            <span class="posttitle">Barneombudet etterlyser bedre kontroll med religi&oslash;se skoler: &ndash; Tilsyn er altfor begrenset i dag</span>
        </h3>
        </a>

                        </div>
                                                                
                                            <div class="grid-link-block threesmall" style=$customStyle>
                            










    









        
                                
        
    




    <!-- smallTeaser (has video)-->
                <a class="grid-link-block w-inline-block " style="" itemprop="url" title="Rune Larsen fors&oslash;kt lokket med i sekt" href="/religion/rune-larsen-forsokt-lokket-med-i-sekt-1.1807941">
                        <div class="threesmall-img " style="border-top:3px solid #4a5f6f">
                        
            <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1807947:1606717959/image.jpg?f=1x1&w=320&$p$f$w=e33fb17'  data-srcset='/image/policy:1.1807947:1606717959/image.jpg?f=1x1&w=320&$p$f$w=e33fb17 768w, /image/policy:1.1807947:1606717959/image.jpg?f=1x1&w=320&$p$f$w=e33fb17 992w'  class='lazy'  alt='Artisten og programlederen Rune Larsen forteller om b&aring;de gamle og nye dager i et stort Dagbladet- intervju.
Foto: NTB'  title='Artisten og programlederen Rune Larsen forteller om b&aring;de gamle og nye dager i et stort Dagbladet- intervju.
Foto: NTB'  />
                </div>
                <h3 class="threesmall-title preview-header " data-previewstyle="FontSize:32:32|LetterSpacing:0:0;FontSize:32:32|LetterSpacing:0:0" data-contentid="1.1807941.1606725757" data-teasername="vlsmallTeaser" itemprop="name headline">
            <div class="grid-col-category sectionname" style="background-color: #000000;">religion</div>
            <span class="posttitle">Rune Larsen fors&oslash;kt lokket med i sekt</span>
        </h3>
        </a>

                        </div>
                                                                
                                            <div class="grid-link-block threesmall" style=$customStyle>
                            










    












    <!-- smallTeaser (has video)-->
                <a class="grid-link-block w-inline-block " style="" itemprop="url" title="&laquo;&Aring; ha r&aring;d til slik drahjelp er et gode av de sjeldne i livssynsektoren&raquo;" href="/leder/kirken-og-pavirkningen-1.1808157">
                        <div class="threesmall-img " style="border-top:3px solid #4a5f6f">
                        
            <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1808158:1606728971/image.jpg?f=1x1&w=320&$p$f$w=e33fb17'  data-srcset='/image/policy:1.1808158:1606728971/image.jpg?f=1x1&w=320&$p$f$w=e33fb17 768w, /image/policy:1.1808158:1606728971/image.jpg?f=1x1&w=320&$p$f$w=e33fb17 992w'  class='lazy'  alt='Den norske kirke svarer godt p&aring; hvorfor den trenger hjelp fra et kommunikasjonsbyr&aring;: Det handler om at en organisasjon med nesten 3,7 millioner medlemmer &oslash;nsker &aring; benytte seg av den kompetansen kommunikasjonsbyr&aring;ene sitter p&aring; &ndash; til &aring; n&aring; ut til sine medlemmer, for eksempel ved kirkevalg. 
Foto: Erlend Berge'  title='Den norske kirke svarer godt p&aring; hvorfor den trenger hjelp fra et kommunikasjonsbyr&aring;: Det handler om at en organisasjon med nesten 3,7 millioner medlemmer &oslash;nsker &aring; benytte seg av den kompetansen kommunikasjonsbyr&aring;ene sitter p&aring; &ndash; til &aring; n&aring; ut til sine medlemmer, for eksempel ved kirkevalg. 
Foto: Erlend Berge'  />
                </div>
                <h3 class="threesmall-title preview-header " data-previewstyle="FontSize:32:32|LetterSpacing:0:0;FontSize:32:32|LetterSpacing:0:0" data-contentid="1.1808157.1606728641" data-teasername="vlsmallTeaser" itemprop="name headline">
            <div class="grid-col-category sectionname" style="background-color: #f7941e;">Leder</div>
            <span class="posttitle">&laquo;&Aring; ha r&aring;d til slik drahjelp er et gode av de sjeldne i livssynsektoren&raquo;</span>
        </h3>
        </a>

                        </div>
                                                        </div>

                    <div class="grid-row w-row">
                <div id="customAdvertorialWidget">
                </div>

                <div class="ad-template-mobile">
                    <div class="w-embed">
                        <div class="vlMobileAd">
                            <div class="ad-placeholder adunit-lazy" id="M_Nettboard3" data-size-mapping="vlNettbannerMobileSizeMap" data-name="M_Nettboard3"></div>
                        </div>
                    </div>
                </div>
            </div>
                    <div class="grid-row threesmall">
                            
                                            <div class="grid-link-block threesmall" style=$customStyle>
                            










    









        
                                
        
    




    <!-- smallTeaser (has video)-->
                <a class="grid-link-block w-inline-block " style="" itemprop="url" title="Anmeldelse: Ny julemusikk fra Kvindelige &shy;Studenters &shy;Sangforening og Det norske &shy;jentekor imponerer" href="/kultur/anmeldelse/to-av-arets-julealbum-for-kor-imponerer-pa-forskjellig-vis-1.1808047">
                        <div class="threesmall-img vl-plus-circle" style="border-top:3px solid #4a5f6f">
                        
            <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1808048:1606685260/image.jpg?f=1x1&w=320&$p$f$w=e33fb17'  data-srcset='/image/policy:1.1808048:1606685260/image.jpg?f=1x1&w=320&$p$f$w=e33fb17 768w, /image/policy:1.1808048:1606685260/image.jpg?f=1x1&w=320&$p$f$w=e33fb17 992w'  class='lazy'  alt='Det er tepper av klang som &shy;ligger under og rundt melodien, eller solister som ligger p&aring; toner klare som laserstr&aring;ler, h&oslash;yt over melodien, skriver v&aring;r anmelder om Kvindelige Studenters Sangforening sitt album.'  title='Det er tepper av klang som &shy;ligger under og rundt melodien, eller solister som ligger p&aring; toner klare som laserstr&aring;ler, h&oslash;yt over melodien, skriver v&aring;r anmelder om Kvindelige Studenters Sangforening sitt album.'  />
                </div>
                <h3 class="threesmall-title preview-header vl-plus-circle" data-previewstyle="FontSize:32:32|LetterSpacing:0:0;FontSize:32:32|LetterSpacing:0:0" data-contentid="1.1808047.1606718213" data-teasername="vlsmallTeaser" itemprop="name headline">
            <div class="grid-col-category sectionname" style="background-color: cat-3;">Anmeldelse</div>
            <span class="posttitle">Anmeldelse: Ny julemusikk fra Kvindelige &shy;Studenters &shy;Sangforening og Det norske &shy;jentekor imponerer</span>
        </h3>
        </a>

                        </div>
                                                                
                                            <div class="grid-link-block threesmall" style=$customStyle>
                            










    









        
                                
        
    




    <!-- smallTeaser (has video)-->
                <a class="grid-link-block w-inline-block " style="" itemprop="url" title="Overgrep mot barn har &oslash;kt under koronapandemien" href="/nyhet/overgrep-mot-barn-har-okt-under-koronapandemien-1.1808069">
                        <div class="threesmall-img " style="border-top:3px solid #4a5f6f">
                        
            <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1808070:1606716960/image.jpg?f=1x1&w=320&$p$f$w=e33fb17'  data-srcset='/image/policy:1.1808070:1606716960/image.jpg?f=1x1&w=320&$p$f$w=e33fb17 768w, /image/policy:1.1808070:1606716960/image.jpg?f=1x1&w=320&$p$f$w=e33fb17 992w'  class='lazy'  alt='Harald B&oslash;hler er seksjonssjef i Politidirektoratet.
Foto: Ole Berg-Rusten / NTB'  title='Harald B&oslash;hler er seksjonssjef i Politidirektoratet.
Foto: Ole Berg-Rusten / NTB'  />
                </div>
                <h3 class="threesmall-title preview-header " data-previewstyle="FontSize:32:32|LetterSpacing:0:0;FontSize:32:32|LetterSpacing:0:0" data-contentid="1.1808069.1606717298" data-teasername="vlsmallTeaser" itemprop="name headline">
            <div class="grid-col-category sectionname" style="background-color: cat-1;">Nyheter</div>
            <span class="posttitle">Overgrep mot barn har &oslash;kt under koronapandemien</span>
        </h3>
        </a>

                        </div>
                                                                
                                            <div class="grid-link-block threesmall" style=$customStyle>
                            










    






        


        
                                
        
    




    <!-- smallTeaser (has video)-->
                
                        
                <a  href="https://reportasje.vl.no/artikkel/1772-sett-avslort-og-elska"  class="grid-link-block w-inline-block ">

                                <div class="threesmall-img vl-plus-circle" style="border-top:3px solid #4a5f6f">
                        
            <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1807959:1606665628/image.jpg?f=1x1&w=320&$p$f$w=e33fb17'  data-srcset='/image/policy:1.1807959:1606665628/image.jpg?f=1x1&w=320&$p$f$w=e33fb17 768w, /image/policy:1.1807959:1606665628/image.jpg?f=1x1&w=320&$p$f$w=e33fb17 992w'  class='lazy'  />
                </div>
                <h3 class="threesmall-title preview-header vl-plus-circle" data-previewstyle="FontSize:32:32|LetterSpacing:0:0;FontSize:32:32|LetterSpacing:0:0" data-contentid="1.1807957.1606666372" data-teasername="vlsmallTeaser" itemprop="name headline">
            <div class="grid-col-category sectionname" style="background-color: cat-4;">Min tro</div>
            <span class="posttitle"> Pater Josef: - Viss det skal vere eit poeng &aring; vere kristen, m&aring; det forandre liva v&aring;re </span>
        </h3>
        </a>

                        </div>
                                                        </div>

                    <div class="grid-row threesmall">
                            
                                            <div class="grid-link-block threesmall" style=$customStyle>
                            










    









        
                                
        
    




    <!-- smallTeaser (has video)-->
                <a class="grid-link-block w-inline-block " style="" itemprop="url" title="FN: Minst 110 sivile drept i angrepet i Nigeria. Boko Haram skal ha likvidert b&oslash;nder og fiskere" href="/nyhet/fn-minst-110-sivile-drept-i-angrepet-i-nigeria-1.1807966">
                        <div class="threesmall-img " style="border-top:3px solid #4a5f6f">
                        
            <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1807967:1606667561/image.jpg?f=1x1&w=320&$p$f$w=e33fb17'  data-srcset='/image/policy:1.1807967:1606667561/image.jpg?f=1x1&w=320&$p$f$w=e33fb17 768w, /image/policy:1.1807967:1606667561/image.jpg?f=1x1&w=320&$p$f$w=e33fb17 992w'  class='lazy'  alt='Begravelse for likviderte b&oslash;nder og fiskere i Nigeria. Boko Haram har drept minst 100 mennesker i Zaabarmar.
Foto: Jossy Ola'  title='Begravelse for likviderte b&oslash;nder og fiskere i Nigeria. Boko Haram har drept minst 100 mennesker i Zaabarmar.
Foto: Jossy Ola'  />
                </div>
                <h3 class="threesmall-title preview-header " data-previewstyle="FontSize:32:32|LetterSpacing:0:0;FontSize:32:32|LetterSpacing:0:0" data-contentid="1.1807966.1606669627" data-teasername="vlsmallTeaser" itemprop="name headline">
            <div class="grid-col-category sectionname" style="background-color: cat-1;">Nyheter</div>
            <span class="posttitle">FN: Minst 110 sivile drept i angrepet i Nigeria. Boko Haram skal ha likvidert b&oslash;nder og fiskere</span>
        </h3>
        </a>

                        </div>
                                                                
                                            <div class="grid-link-block threesmall" style=$customStyle>
                            










    












    <!-- smallTeaser (has video)-->
                <a class="grid-link-block w-inline-block " style="" itemprop="url" title="Simon Malkenes: &ndash; &laquo;Fritt skolevalg&raquo; er en edel l&oslash;gn om sosial rettferdighet som rettferdiggj&oslash;r priviligertes verdisyn" href="/verdidebatt/simon-malkenes-fritt-skolevalg-er-en-edel-logn-1.1807885">
                        <div class="threesmall-img " style="border-top:3px solid #4a5f6f">
                        
            <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1807886:1606646560/image.jpg?f=1x1&w=320&$p$f$w=e33fb17'  data-srcset='/image/policy:1.1807886:1606646560/image.jpg?f=1x1&w=320&$p$f$w=e33fb17 768w, /image/policy:1.1807886:1606646560/image.jpg?f=1x1&w=320&$p$f$w=e33fb17 992w'  class='lazy'  alt='Kunnskapsminister Guri Melby (bildet) vil innf&oslash;re fritt skolevalg i hele landet. Det har det blitt br&aring;k av. I denne kronikken argumenterer lektor Simon Malkenes for at ordningen legitimerer klasseforskjeller i samfunnet.
Foto: Terje Pedersen'  title='Kunnskapsminister Guri Melby (bildet) vil innf&oslash;re fritt skolevalg i hele landet. Det har det blitt br&aring;k av. I denne kronikken argumenterer lektor Simon Malkenes for at ordningen legitimerer klasseforskjeller i samfunnet.
Foto: Terje Pedersen'  />
                </div>
                <h3 class="threesmall-title preview-header " data-previewstyle="FontSize:32:32|LetterSpacing:0:0;FontSize:32:32|LetterSpacing:0:0" data-contentid="1.1807885.1606658767" data-teasername="vlsmallTeaser" itemprop="name headline">
            <div class="grid-col-category sectionname" style="background-color: #f7941e;">Verdidebatt</div>
            <span class="posttitle">Simon Malkenes: &ndash; &laquo;Fritt skolevalg&raquo; er en edel l&oslash;gn om sosial rettferdighet som rettferdiggj&oslash;r priviligertes verdisyn</span>
        </h3>
        </a>

                        </div>
                                                                
                                            <div class="grid-link-block threesmall" style=$customStyle>
                            










    









        
                                
        
    




    <!-- smallTeaser (has video)-->
                <a class="grid-link-block w-inline-block " style="" itemprop="url" title="Adventsrefleksjon: Kva om det er slik at gudsriket bryt fram overalt der hjelpelause f&aring;r hjelp?" href="/advent/eit-nadens-ar-1.1807970">
                        <div class="threesmall-img vl-plus-circle" style="border-top:3px solid #4a5f6f">
                        
            <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1807971:1606667891/image.jpg?f=1x1&w=320&$p$f$w=e33fb17'  data-srcset='/image/policy:1.1807971:1606667891/image.jpg?f=1x1&w=320&$p$f$w=e33fb17 768w, /image/policy:1.1807971:1606667891/image.jpg?f=1x1&w=320&$p$f$w=e33fb17 992w'  class='lazy'  alt=' Om du kikkar opp p&aring; den m&oslash;rke himmelen, ser han ikkje s&aelig;rleg annleis ut enn nattehimmelen heime. Ikkje s&aelig;rleg annleis enn nattehimmelen d&aring; Jesus blei f&oslash;dd, skriv Ann Kristin van Zijp Nilsen.
Foto: Vidar Ruud'  title=' Om du kikkar opp p&aring; den m&oslash;rke himmelen, ser han ikkje s&aelig;rleg annleis ut enn nattehimmelen heime. Ikkje s&aelig;rleg annleis enn nattehimmelen d&aring; Jesus blei f&oslash;dd, skriv Ann Kristin van Zijp Nilsen.
Foto: Vidar Ruud'  />
                </div>
                <h3 class="threesmall-title preview-header vl-plus-circle" data-previewstyle="FontSize:32:32|LetterSpacing:0:0;FontSize:32:32|LetterSpacing:0:0" data-contentid="1.1807970.1606675592" data-teasername="vlsmallTeaser" itemprop="name headline">
            <div class="grid-col-category sectionname" style="background-color: #a83b89;">Advent</div>
            <span class="posttitle">Adventsrefleksjon: Kva om det er slik at gudsriket bryt fram overalt der hjelpelause f&aring;r hjelp?</span>
        </h3>
        </a>

                        </div>
                                                        </div>

                    <div class="grid-row threesmall">
                            
                                            <div class="grid-link-block threesmall" style=$customStyle>
                            










    












    <!-- smallTeaser (has video)-->
                <a class="grid-link-block w-inline-block " style="" itemprop="url" title="Mor gruer seg til jul: &ndash; Blir &shy;utslitt ved tanken, men jeg &oslash;nsker en god feiring for alle. Samlivspanelet svarer" href="/samlivspanelet/jeg-blir-utslitt-ved-tanken-men-jeg-onsker-en-god-feiring-for-alle-1.1807919">
                        <div class="threesmall-img " style="border-top:3px solid #4a5f6f">
                        
            <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1807920:1606656060/image.jpg?f=1x1&w=320&$p$f$w=e33fb17'  data-srcset='/image/policy:1.1807920:1606656060/image.jpg?f=1x1&w=320&$p$f$w=e33fb17 768w, /image/policy:1.1807920:1606656060/image.jpg?f=1x1&w=320&$p$f$w=e33fb17 992w'  class='lazy'  alt='Bente Barstad i &shy;Samlivspanelet meiner at barna f&aring;r det bedre hvis alle gj&oslash;r sitt beste for &aring; f&aring; til et godt samarbeid: Det er bra for dem &aring; se at de voksne kan omg&aring;s med en hyggelig tone, skriver hun. &#8232;'  title='Bente Barstad i &shy;Samlivspanelet meiner at barna f&aring;r det bedre hvis alle gj&oslash;r sitt beste for &aring; f&aring; til et godt samarbeid: Det er bra for dem &aring; se at de voksne kan omg&aring;s med en hyggelig tone, skriver hun. &#8232;'  />
                </div>
                <h3 class="threesmall-title preview-header " data-previewstyle="FontSize:32:32|LetterSpacing:0:0;FontSize:32:32|LetterSpacing:0:0" data-contentid="1.1807919.1606656893" data-teasername="vlsmallTeaser" itemprop="name headline">
            <div class="grid-col-category sectionname" style="background-color: #000000;">Samlivspanelet</div>
            <span class="posttitle">Mor gruer seg til jul: &ndash; Blir &shy;utslitt ved tanken, men jeg &oslash;nsker en god feiring for alle. Samlivspanelet svarer</span>
        </h3>
        </a>

                        </div>
                                                                
                                            <div class="grid-link-block threesmall" style=$customStyle>
                            










    









        
                                
        
    




    <!-- smallTeaser (has video)-->
                <a class="grid-link-block w-inline-block " style="" itemprop="url" title="Indonesia: Terrorangrep mot Frelsesarmeen. Kirke og hus brent ned. Fire drept" href="/nyhet/terroristangrep-mot-frelsesarmeen-1.1807934">
                        <div class="threesmall-img " style="border-top:3px solid #4a5f6f">
                        
            <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1807952:1606662524/image.jpg?f=1x1&w=320&$p$f$w=e33fb17'  data-srcset='/image/policy:1.1807952:1606662524/image.jpg?f=1x1&w=320&$p$f$w=e33fb17 768w, /image/policy:1.1807952:1606662524/image.jpg?f=1x1&w=320&$p$f$w=e33fb17 992w'  class='lazy'  alt='Angrep p&aring; Frelsesarmeen i Indonesia
Foto: Salvation Army'  title='Angrep p&aring; Frelsesarmeen i Indonesia
Foto: Salvation Army'  />
                </div>
                <h3 class="threesmall-title preview-header " data-previewstyle="FontSize:32:32|LetterSpacing:0:0;FontSize:32:32|LetterSpacing:0:0" data-contentid="1.1807934.1606677771" data-teasername="vlsmallTeaser" itemprop="name headline">
            <div class="grid-col-category sectionname" style="background-color: cat-1;">Nyheter</div>
            <span class="posttitle">Indonesia: Terrorangrep mot Frelsesarmeen. Kirke og hus brent ned. Fire drept</span>
        </h3>
        </a>

                        </div>
                                                                
                                            <div class="grid-link-block threesmall" style=$customStyle>
                            










    









        
                                
        
    




    <!-- smallTeaser (has video)-->
                <a class="grid-link-block w-inline-block " style="" itemprop="url" title="Da USAs nye toppdiplomat var barn, tente Ku Klux Klan p&aring; kors i nabolaget" href="/nyhet/da-usas-nye-toppdiplomat-var-barn-tente-ku-klux-klan-pa-kors-i-nabolaget-1.1807891">
                        <div class="threesmall-img " style="border-top:3px solid #4a5f6f">
                        
            <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1807892:1606661651/image.jpg?f=1x1&w=320&$p$f$w=e33fb17'  data-srcset='/image/policy:1.1807892:1606661651/image.jpg?f=1x1&w=320&$p$f$w=e33fb17 768w, /image/policy:1.1807892:1606661651/image.jpg?f=1x1&w=320&$p$f$w=e33fb17 992w'  class='lazy'  alt='USAs p&aring;troppende FN-ambassad&oslash;r Linda Thomas-Greenfield (68) vokste opp som den eldste av 8 s&oslash;sken, i sm&aring;byen Baker i Louisiana. Her sammen med p&aring;tropende president Joe Biden under presentasjonen i The Queen-teateret i Wilmington i Delaware i forrige uke.
Foto: Carolyn Kaster, AP/NTB '  title='USAs p&aring;troppende FN-ambassad&oslash;r Linda Thomas-Greenfield (68) vokste opp som den eldste av 8 s&oslash;sken, i sm&aring;byen Baker i Louisiana. Her sammen med p&aring;tropende president Joe Biden under presentasjonen i The Queen-teateret i Wilmington i Delaware i forrige uke.
Foto: Carolyn Kaster, AP/NTB '  />
                </div>
                <h3 class="threesmall-title preview-header " data-previewstyle="FontSize:28:32|LetterSpacing:0:0;FontSize:32:32|LetterSpacing:0:0" data-contentid="1.1807891.1606661651" data-teasername="vlsmallTeaser" itemprop="name headline">
            <div class="grid-col-category sectionname" style="background-color: cat-1;">Nyheter</div>
            <span class="posttitle">Da USAs nye toppdiplomat var barn, tente Ku Klux Klan p&aring; kors i nabolaget</span>
        </h3>
        </a>

                        </div>
                                                        </div>

                    <div class="grid-row threesmall">
                            
                                            <div class="grid-link-block threesmall" style=$customStyle>
                            










    









        
                                
        
    
                                
        
    




    <!-- smallTeaser (has video)-->
                <a class="grid-link-block w-inline-block " style="" itemprop="url" title="Ny USA-podkast: Hvorfor snudde flere konservative kristne ryggen til Trump?" href="/nyhet/en-liten-gruppe-kristenkonservative-kan-ha-betydd-mye-for-usa-valget-1.1807170">
                        <div class="threesmall-img " style="border-top:3px solid #4a5f6f">
                        
            <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1807173:1606474101/image.jpg?f=1x1&w=320&$p$f$w=e33fb17'  data-srcset='/image/policy:1.1807173:1606474101/image.jpg?f=1x1&w=320&$p$f$w=e33fb17 768w, /image/policy:1.1807173:1606474101/image.jpg?f=1x1&w=320&$p$f$w=e33fb17 992w'  class='lazy'  alt='Une Bratberg og Ruth Einervoll Nilsen vil finne ut hvor mye de kristne betyr i amerikansk politikk. Svaret f&aring;r du i podkasten &laquo;God bless America&raquo;. Foto: Tuva Skare'  title='Une Bratberg og Ruth Einervoll Nilsen vil finne ut hvor mye de kristne betyr i amerikansk politikk. Svaret f&aring;r du i podkasten &laquo;God bless America&raquo;. Foto: Tuva Skare'  />
                </div>
                <h3 class="threesmall-title preview-header " data-previewstyle="FontSize:32:32|LetterSpacing:0:0;FontSize:32:32|LetterSpacing:0:0" data-contentid="1.1807170.1606478712" data-teasername="vlsmallTeaser" itemprop="name headline">
            <div class="grid-col-category sectionname" style="background-color: cat-1;">Nyheter</div>
            <span class="posttitle">Ny USA-podkast: Hvorfor snudde flere konservative kristne ryggen til Trump?</span>
        </h3>
        </a>

                        </div>
                                                                
                                            <div class="grid-link-block threesmall" style=$customStyle>
                            










    









        
                                
        
    




    <!-- smallTeaser (has video)-->
                <a class="grid-link-block w-inline-block " style="" itemprop="url" title="&ndash;&nbsp; Ville k&aring;ret deler av Agder som den mest kristne regionen i Norge" href="/religion/karingen-gir-ikke-hele-bildet-1.1807443">
                        <div class="threesmall-img vl-plus-circle" style="border-top:3px solid #4a5f6f">
                        
            <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1807444:1606573992/image.jpg?f=1x1&w=320&$p$f$w=e33fb17'  data-srcset='/image/policy:1.1807444:1606573992/image.jpg?f=1x1&w=320&$p$f$w=e33fb17 768w, /image/policy:1.1807444:1606573992/image.jpg?f=1x1&w=320&$p$f$w=e33fb17 992w'  class='lazy'  alt='&ndash; &Aring; k&aring;re den mest kristne kommunen i Norge er et vanskelig prosjekt, for religi&oslash;sitet kan m&aring;les p&aring; s&aring; mange m&aring;ter. Dere har valgt den enkleste veien, nemlig &aring; m&aring;le aktivitet, sier P&aring;l Repstad, professor emeritus i religionssosiologi ved Universitetet i Agder.
Foto: Caroline Teinum Gilje'  title='&ndash; &Aring; k&aring;re den mest kristne kommunen i Norge er et vanskelig prosjekt, for religi&oslash;sitet kan m&aring;les p&aring; s&aring; mange m&aring;ter. Dere har valgt den enkleste veien, nemlig &aring; m&aring;le aktivitet, sier P&aring;l Repstad, professor emeritus i religionssosiologi ved Universitetet i Agder.
Foto: Caroline Teinum Gilje'  />
                </div>
                <h3 class="threesmall-title preview-header vl-plus-circle" data-previewstyle="FontSize:32:32|LetterSpacing:0:0;FontSize:32:32|LetterSpacing:0:0" data-contentid="1.1807443.1606642965" data-teasername="vlsmallTeaser" itemprop="name headline">
            <div class="grid-col-category sectionname" style="background-color: #000000;">religion</div>
            <span class="posttitle">&ndash;&nbsp; Ville k&aring;ret deler av Agder som den mest kristne regionen i Norge</span>
        </h3>
        </a>

                        </div>
                                                                
                                            <div class="grid-link-block threesmall" style=$customStyle>
                            










    






        





    <!-- smallTeaser (has video)-->
                
                        
                <a  href="https://reportasje.vl.no/artikkel/1769-dette-er-norges-kristneste-kommune"  class="grid-link-block w-inline-block ">

                                <div class="threesmall-img " style="border-top:3px solid #4a5f6f">
                        
            <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1807573:1606511723/image.jpg?f=1x1&w=320&$p$f$w=e33fb17'  data-srcset='/image/policy:1.1807573:1606511723/image.jpg?f=1x1&w=320&$p$f$w=e33fb17 768w, /image/policy:1.1807573:1606511723/image.jpg?f=1x1&w=320&$p$f$w=e33fb17 992w'  class='lazy'  alt='Foto: Caroline Teinum Gilje'  title='Foto: Caroline Teinum Gilje'  />
                </div>
                <h3 class="threesmall-title preview-header " data-previewstyle="FontSize:32:32|LetterSpacing:0:0;FontSize:32:32|LetterSpacing:0:0" data-contentid="1.1807570.1606675784" data-teasername="vlsmallTeaser" itemprop="name headline">
            <div class="grid-col-category sectionname" style="background-color: cat-4;">Reportasjer</div>
            <span class="posttitle">Dette er Norges mest kristne kommune</span>
        </h3>
        </a>

                        </div>
                                                        </div>

                    <div class="grid-row threesmall">
                                                                                                        </div>

            <span class="mm-ads" data-site="Vårt Land" data-section="Nyheter" data-context="article" data-tags="['dnk','tiltak','korona','Oslo','byråd','Raymond Johansen','kirken','kirkelig fellesråd','ensomhet','jul','gudstjenester','grunnskolen','nyhet']" data-cxsegments="false"></span>
<script>
    $(function(){
        $(".responsive-block iframe").wrap("<div class='article-top-container'></div>");
    });
</script>






    <div id="fb-root"></div>

    <script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/nb_NO/sdk.js#xfbml=1&appId=376295559221321&version=v2.3";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));

    </script>

            <script>
            jQuery(document).ready(function() {

                jQuery.ajax({
                    url: "https://api.facebook.com/method/fql.query?query=SELECT comment_count FROM link_stat WHERE url='https://www.vl.no/1.1806812'",
                    dataType: "jsonp",
                    success: function (data) {
                        xmlDoc = jQuery.parseXML(data),
                            $xml = jQuery( xmlDoc ),
                            $count = $xml.find( "comment_count");
                        console.log('facebook count ' + $count.text());
                        if ($count.text() != '') { //If their is no comments on the page then comments data will not exist
                            $('.comment-count').append($count.text());
                        } else {
                            $('.comment-count').append('0');
                        }
                    }
                });
            });

        </script>
        <script>

            
        $(".fb").click(function(){
            //var win =
            window.open("https://www.facebook.com/sharer/sharer.php?u=https://www.vl.no/nyhet/1.1806812", "", "height=550,width=600,left=100,top=100,menubar=0");
            return false;
            //win.focus();
        });

        $(".tw").click(function(){
            //var win =
            window.open("https://twitter.com/intent/tweet?text=https://www.vl.no/nyhet/1.1806812", "", "height=368,width=600,left=100,top=100,menubar=0");
            return false;
            //win.focus();
        });

        $(".gplus").click(function(){
            //var win =
            window.open("https://plus.google.com/share?url=https://www.vl.no/nyhet/1.1806812", "","height=550,width=525,left=100,top=100,menubar=0");
            return false;
            //win.focus();
        });

    </script>
        </div>
    

                              <div class="footer">
    <div class="page-container"><hr>
      <div class="w-row" style="margin-top:20px;">
        <div class="w-col w-col-4">
          <h3 class="footer-headline">Vårt Land</h3>
          <ul class="footer-list">
            <li class="footer-list-item">
            <div class="footer-list-item-label">Organisasjonsnummer: 876 279 002</div><br><br></li>
            <li class="footer-list-item">
              <div class="footer-list-item-label">Sjefredaktør/administrerende direktør:&nbsp;</div><a class="footer-list-item-link" href="mailto:bjorn.kristoffer.bore@vl.no">Bjørn Kristoffer Bore</a></li>
            <li class="footer-list-item"><br>
              <div class="footer-list-item-label">Kommersiell direktør:&nbsp;</div><a class="footer-list-item-link" href="mailto:kent.robert.olsen@vl.no">Kent Robert Olsen</a></li>
          <br>
            <li class="footer-list-item">
              <div class="footer-list-item-label">Opplag og markedssjef:&nbsp;</div><a class="footer-list-item-link" href="mailto:otto@vl.no">Otto P. Narvestad</a></li>
          <br>
			<li class="footer-list-item">
              <div class="footer-list-item-label">Annonsesjef:&nbsp;</div><a class="footer-list-item-link" href="mailto:thomasm@vl.no">Thomas Myhrvold</a></li>
         
          
          </ul>
<br><br>
          
        </div>
        <div class="w-col w-col-4">
          <h3 class="footer-headline">Abonnement</h3>
          <ul class="footer-list">
            <li class="footer-list-item">
              <div class="footer-list-item-label">Telefon:&nbsp;</div><a class="footer-list-item-link" href="tel:22-310-350">22 310 350</a></li>
            <li class="footer-list-item"><a class="footer-list-item-link" href="https://www.vl.no/order">Kjøp Vårt Land</a></li>
            <li class="footer-list-item"><a class="footer-list-item-link" href="/kundeservice">Gå til kundesenter</a></li>
          </ul><br><br>
          <h3 class="footer-headline">Annonse</h3>
          <ul class="footer-list">
            <li class="footer-list-item"><a class="footer-list-item-link" href="/annonse/annonse-privat">Privat</a></li>
            <li class="footer-list-item"><a class="footer-list-item-link" href="https://ocast.com/nb-no/brands/vart-land-714">Bedrift</a></li>
          </ul>
        </div>
        <div class="w-col w-col-4">
          <h3 class="footer-headline">Kontakt Vårt Land</h3>
          <ul class="footer-list">
             <li class="footer-list-item">
              <div class="footer-list-item-label">Telefon sentralbord:&nbsp;</div><a class="footer-list-item-link" href="tel:22-310-350">22 310 310</a></li>
           
            <li class="footer-list-item">
              <div class="footer-list-item-label">Telefax:&nbsp;</div><a class="footer-list-item-link" href="tel:22-310-305">22 310 305</a></li>
            <li class="footer-list-item">
              <div class="footer-list-item-label">Epost:&nbsp;</div><a class="footer-list-item-link" href="mailto:vl@mediaconnect.no">kundeservice@vl.no</a></li>
            <li class="footer-list-item">
              <div>Adresse: Pb. 1180, 0107 Oslo <br>Besøksadresse: Grubbegt. 6, Oslo</div>
            </li>
            <li class="footer-list-item"><a class="footer-list-item-link" href="/redaksjonen">Kontakt redaksjonen</a></li>
            <li class="footer-list-item"><a class="footer-list-item-link" href="/personvern">Personvernerklæring</a></li>
          </ul>
          <div style="padding-top:20px;"><img src="https://www.dagsavisen.no/polopoly_fs/7.2011344.1573731976!/image/image.png_gen/derivatives/default/image.png" width="100"></div></div>
      </div>
      <div class="w-row" style="margin:20px 0 20px 0;"><hr>
        <div class="w-col w-col-4"><img class="footer-logo" src="/img/vl/temp/webflow/vl-logo.svg" width="234">
          <div>Copyright&nbsp;<span class="mentorFooterCurrentYear">2017</span></div>
        </div>
        <div class="w-col w-col-4">
          <h3 class="footer-headline">Følg oss</h3>
          <a class="footer-social-icon footer-social-icon-facebook w-inline-block" href="https://www.facebook.com/vaartland/">
            <div></div>
          </a>
          <a class="footer-social-icon footer-social-icon-twitter w-inline-block" href="http://twitter.com/vaartland">
            <div></div>
          </a>
          <a class="footer-social-icon footer-social-icon-instagram w-inline-block" href="https://instagram.com/vartland.no">
            <div></div>
          </a>
          <a class="footer-social-icon footer-social-icon-rss w-inline-block" href="/rss">
            <div></div>
          </a>
        </div>
        <div class="footer-col3 w-col w-col-4" id="toTopDiv">
          <a class="footer-list-item w-inline-block" href="#">
            <div class="footer-list-item-label">Til toppen&nbsp;</div>
            <div class="footer-top-icon"></div>
          </a>
        </div>
      </div>
    </div>
  </div>

<style>
  .paywall-step1 .paywall-wrap{border:none;}  
  body .header {border-top:0;}      
  body .header .header-newspaper-wrap{width:inherit;}
  .header-newspaper-wrap .header-newspaper-dropdownmenu-rotate{width:1160px;}
  .article-body-content b, .article-body-content strong{font-weight:800;}
</style>
<script>
  	$('.w-hidden-tiny').addClass('w-hidden-medium w-hidden-small'); 
    $('.vl-jobb').parents('.ad-wrap').removeClass().addClass('grid-row w-row advertorial');
  
    // Temporary fix for iframe
    $(function(){
        $(".article-top-container iframe").parent().addClass('article-top-iframe-container').removeClass('article-top-container');
    });
</script>
        
                              <span class="genericMentorPopup" data-popupname="$content.popupType.value" data-cookieversion="mentorcookiepolicy1531886905325" style="display:none;">
            <div class="cookie-acceptance">
   <div class="cookie-acceptance-wrapper">
      <h2 class="cookie-acceptance-title">Godta vilkårene</h2>
      <div class="cookie-acceptance-text">Vårt Land benytter teknologi for å måle bruk, forbedre innholdet og gi deg relevante annonser. Les mer om dette i vår <a href="https://www.vl.no/vartland/personvern" class="white">Personvernerklæring</a> </div>
      <a href="javascript:void(0);" class="cookie-acceptance-button w-button popup-button">Jeg aksepterer</a>
   </div>
</div>
<span class="mmpopup" data-popupname="cookiepolicy"></span>        </span>
        
<div style="visibility: hidden;display:none">
           <script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.1806812&amp;d=/2.599/2.967';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script>    </div>


                          <!-- cXense script begin -->
<div id="cX-root" style="display:none"></div>
<script type="text/javascript">
    var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setAccountId', '9222309366332723938']);
    if (getCookies("saltedUserId") != "") {
      var externalId = getCookies("saltedUserId");
      cX.callQueue.push(['addExternalId', {'id': externalId, 'type': 'men'}]);
    }
    cX.callQueue.push(['sendPageViewEvent']);
</script>
<!-- cXense script end -->
                  <!-- Traffic measurement scripts -->
<script src="/js/vl/unispring.js"></script>

<script type="text/javascript">
    var measurement =
    {
        's' : 'vl',
        'cp' : 'vl/nettavisen',
        'url' : window.location.toString()
    };
    unispring.c(measurement);
</script>
<noscript>
    <img width="1" height="1" src="https://vl.tns-cs.net/j0=,,,;+,cp=vl/nettavisen+URL=noscript;;;" alt="" />
</noscript>
<!-- Traffic measurement scripts end -->
                  <!--Chartbeat body start VL-->
<script type="text/javascript">
	
	$(document).ready(function () {
		var getSubscriptionStatus = function () {
			var status = 'anon';
			if(MMGlobal.MMUserUtils.isUserLoggedIn()) {
				status = 'lgdin';
				if(MMGlobal.MMUserUtils.hasValidSubscription()) {
					status = 'paid';
				}
			}
			return status;
		};
      
      	function getElementIfDefined(className,single=false) {
          var elem = document.getElementsByClassName(className);
          var elements = []
          for (var i=0, item; item = elem[i]; i++) { 
			if( typeof item !== 'undefined' && item !== null ){
				if (single) {
					return item.innerText.trim();
				} else {
					elements.push(item.innerText.trim());
				}
			}
          }
	  	  return elements.join(',');
		};
	
        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
        /** CONFIGURATION START **/
		
		_sf_async_config.sections = getElementIfDefined('header-menu-item selected',true); //document.getElementsByClassName('department active')[0].innerText; // CHANGE THIS TO YOUR SECTION NAME(s)
		_sf_async_config.authors = getElementIfDefined('article-metadata-link'); // document.getElementsByClassName('article-metadata-link')[0].innerText; // CHANGE THIS TO YOUR AUTHOR NAME(s)

      	var _cbq = window._cbq = (window._cbq || []);
        _cbq.push(['_acct', getSubscriptionStatus()]);
	
		console.log("Section:" + _sf_async_config.sections);
		console.log("Author:" + _sf_async_config.authors);                      
		console.log("loggedin:" + getSubscriptionStatus());
		
		/** CONFIGURATION END **/
      
       /** Promote paywall  -hide right col if paywall **/
      
       if (MMGlobal.Utils.getUrlParameter('paywall') != false) { 
        console.log("Promote paywall" ); 
        var ar= $(".article-rightcolumn").hide();
       }

		
	    function loadChartbeat() {
				var e = document.createElement('script');
				var n = document.getElementsByTagName('script')[0];
				e.type = 'text/javascript';
				e.async = true;
				e.src = '//static.chartbeat.com/js/chartbeat.js';
				n.parentNode.insertBefore(e, n);
				}
		loadChartbeat();
		
	});
	
</script>
<!--Chartbeat body end-->
        
      

</body>
</html>


<script type="text/javascript">
    jQuery(document).ready(function () {
        // Update the span with share count
        countArticleShares();

        if ($("#sectionTitle")) {
            $("#sectionTitle").show();
            var currentUrl = "http://www.vl.no/cm/2.599/nyhet/holder-kirkene-apne-men-belager-seg-pa-digitale-arrangement-1.1806812";
            var searchTag = "/Tag/";
            var index = currentUrl.lastIndexOf(searchTag);

            if (index != -1) {
                var tagLandingTitle = currentUrl.substring(index + (searchTag.length));
                tagLandingTitle = tagLandingTitle.charAt(0).toUpperCase() + tagLandingTitle.slice(1);
                tagLandingTitle = 'Artikler med emneordet ' + tagLandingTitle;
                $("#sectionTitle").parent().html('<div class="name" id="sectionTitle">' + decodeURI(tagLandingTitle) + '</div>');
            }
        }
    });

    $(window).bind("load", function() {
        var modelType = "example.StandardArticle";
        var currPage = "sectionpageteaserlayout";

        if(modelType == "example.StandardArticle")
            $(".vlSkyScrapperAdArea").css("margin-top","-5px");

        if(currPage == "homepageteaserlayout") {
            if( $("#top-article div.vignette").length ){
                $("#top-article .col-sm-12 .content").css("padding-left","30px");
            }//
        }

        stripTabPage();

        $(".bx-wrapper").css("max-width","82.5%");
    });
</script>

<script type="text/javascript">
    if ('addEventListener' in document) {
        document.addEventListener('DOMContentLoaded', function() {
            FastClick.attach(document.body);
        }, false);
    }
</script>
